<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>

<script>
	dataLayer = [{
		'serverAdresa': 'benesovsky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "Středočeský kraj o změně vedení benešovské nemocnice neuvažuje",
			'autor': 'Zdeněk Kellner',
		'device': "desktop",
		'url': 'https://benesovsky.denik.cz/zpravy_region/stredocesky-kraj-o-zmene-vedeni-benesovske-nemocnice-neuvazuje-20171107.html',
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Středočeský kraj o změně vedení benešovské nemocnice neuvažuje - Benešovský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Benešov – O tom, že jsou manažerské pozice v krajských společnostech i posty v jejich představenstvech politickými, netřeba dlouze popisovat. A protože se…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta property="og:site_name" content="Benešovský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://benesovsky.denik.cz/zpravy_region/stredocesky-kraj-o-zmene-vedeni-benesovske-nemocnice-neuvazuje-20171107.html">
    <meta property="og:title" content="Středočeský kraj o změně vedení benešovské nemocnice neuvažuje">
    <meta property="og:image" content="https://g.denik.cz/2/a7/stredocesky-kraj-o-zmene-vedeni-benesovske-nemocnice-neuvazuje_denik-630.jpg">
    <meta property="og:description" content="Benešov – O tom, že jsou manažerské pozice v krajských společnostech i posty v jejich představenstvech politickými, netřeba dlouze popisovat. A protože se na kraji po volbách stala z ČSSD opozice, vystřídal ředitele loajálního této partaji Oldřicha Vytisku lékař Roman Mrva.">
    <link rel="previewimage" href="https://g.denik.cz/2/a7/stredocesky-kraj-o-zmene-vedeni-benesovske-nemocnice-neuvazuje_denik-630.jpg">
    <meta property="article:published_time" content="2017-11-07T15:03:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/Bene%C5%A1ovsk%C3%BD-den%C3%ADk-165526560159559/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Středočeský kraj o změně vedení benešovské nemocnice neuvažuje">
    <meta name="twitter:description" content="Benešov – O tom, že jsou manažerské pozice v krajských společnostech i posty v jejich představenstvech politickými, netřeba dlouze…">
    <meta name="twitter:image" content="https://g.denik.cz/2/a7/stredocesky-kraj-o-zmene-vedeni-benesovske-nemocnice-neuvazuje_denik-630.jpg">
    <meta property="author" content="Zdeněk Kellner">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-294d7dd509a5-1510059660.css">

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-98382c00fba7-1506954879.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1468306843.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ae35b9c84a57-1508689965.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1509360692.js"></script>


<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1508689965.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://benesovsky.denik.cz/zpravy_region/stredocesky-kraj-o-zmene-vedeni-benesovske-nemocnice-neuvazuje-20171107.html">

        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://benesovsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Benešovský deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1509990639.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

    <script src="https://assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>

</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


	<!-- Pozice: go.cz.bbelements.com Denik.cz  NEW(25215) / Celý web(1) / Leaderboard _merici(20) / leaderboard 1000x200(22) -->
	<script type="text/javascript" charset="utf-8" src="https://go.cz.bbelements.com/please/code?j-25215.1.20.22.0.0._blank"></script>
	<noscript>
	<a href="http://go.cz.bbelements.com/please/redirect/25215/1/20/22/" target="_blank"><img src="https://go.cz.bbelements.com/please/showit/25215/1/20/22/?typkodu=img" border="0" alt=""></a>
	</noscript>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-bg" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="http://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dotyk.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="http://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="http://automix.cars.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="http://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="http://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="http://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="http://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">


<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/benesovsky_denik.png" height="16" alt="Deník" title="Deník">
                <img src="https://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30" alt="Deník" title="Deník">
            </a>
        </div>
          
    <div class="logo-partner">


    </div>



        <div class="login-search">
            <div class="login-search-inner">
                <div id="login-check" class="top-lista-btn"></div>
                <div class="icon icon-search" title="Vyhledávání"></div>
            </div>
        </div>

        <div class="vyberte-region">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">


<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/stredocesky-kraj-o-zmene-vedeni-benesovske-nemocnice-neuvazuje-20171107.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                    <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://podripsky.denik.cz/">Podřipský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg" data-json="https://g.denik.cz/s/servery-pro-svg-region-mapu.json"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>
    
</header>

<script>
    var focusSearchInputOnClick = function(){
        var lupaElement = document.getElementsByClassName("icon icon-search")[0];
        lupaElement.addEventListener("click", function(){
            document.getElementById("frm-hledaniForm-q").focus();
        })

    }

    focusSearchInputOnClick();
</script>
<nav>
    <ul class="dv4-menu clear-after denikRegion benesovsky_denik">
        <li class="dv4-menu-light">
            <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" title="Benešov" href="/mikroregion/benesov.html">BENEŠOV</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Vlašim" href="/mikroregion/vlasim.html">VLAŠIM</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Votice" href="/mikroregion/votice.html">VOTICE</a></li>
            </ul>
        </li>

        <li>
                <a href="https://benesovsky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>

        </li>
        <li>
                <a href="https://benesovsky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://benesovsky.denik.cz/fotbal_region/"  data-ga-push="menu-podrubriky" title="Fotbal">
                            FOTBAL
                        </a>
                    
                </li>
                <li>
                        <a href="https://benesovsky.denik.cz/hokej_region/"  data-ga-push="menu-podrubriky" title="Hokej">
                            HOKEJ
                        </a>
                    
                </li>
                <li>
                        <a href="https://benesovsky.denik.cz/ostatni_region/"  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                            OSTATNÍ SPORTY
                        </a>
                    
                </li>
                <li>
                        <a href="http://melnicky.denik.cz/tipliga/?tipliga[redakce]=18"  data-ga-push="menu-podrubriky" title="Tip liga">
                            TIP LIGA
                        </a>
                    
                </li>
                <li>
                        <a href="https://benesovsky.denik.cz/tema/basketbal.html"  data-ga-push="menu-podrubriky" title="Basketbal">
                            BASKETBAL
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://benesovsky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>

        </li>
        <li>
                <a href="https://benesovsky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>

        </li>
        <li>
                <a href="https://benesovsky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="http://eet.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'promo-EET-desktop', 'eventAction': 'benesovsky.denik.cz', 'eventLabel': 'lišta'})" data-ga-push="menu-podrubriky" title="Eet">
                            EET
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://benesovsky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>

        </li>
        <li>
                <a href="https://benesovsky.denik.cz/nasiprvnaci/" data-ga-push="menu" title="Naši prvňáci">NAŠI PRVŇÁCI</a>

        </li>
        <li>
                <a href="https://benesovsky.denik.cz/tipy/" data-ga-push="menu" title="Tipy deníku">TIPY DENÍKU</a>

        </li>
        <li class="last">
                <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://benesovsky.denik.cz/svatby"  data-ga-push="menu-podrubriky" title="Svatby">
                            SVATBY
                        </a>
                    
                </li>
                <li>
                        <a href="http://prazsky.denik.cz/"  data-ga-push="menu-podrubriky" title="Metropole">
                            METROPOLE
                        </a>
                    
                </li>
                <li>
                        <a href="//auta.denik.cz/benesovsky"  data-ga-push="menu-podrubriky" title="Auta">
                            AUTA
                        </a>
                    
                </li>
            </ul>
        </li>
        
        <li class="search">
            <div class="search-form">
                <form action="/zpravy_region/stredocesky-kraj-o-zmene-vedeni-benesovske-nemocnice-neuvazuje-20171107.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>
        <div class="content">

<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Středočeský kraj o změně vedení benešovské nemocnice neuvažuje</h1>
                <p class="perex">Benešov – O tom, že jsou manažerské pozice v krajských společnostech i posty v jejich představenstvech politickými, netřeba dlouze popisovat. A protože se na kraji po volbách stala z ČSSD opozice, vystřídal ředitele loajálního této partaji Oldřicha Vytisku lékař Roman Mrva.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 15:03</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://benesovsky.denik.cz/zpravy_region/stredocesky-kraj-o-zmene-vedeni-benesovske-nemocnice-neuvazuje-20171107.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://benesovsky.denik.cz/zpravy_region/stredocesky-kraj-o-zmene-vedeni-benesovske-nemocnice-neuvazuje-20171107.html&text=St%C5%99edo%C4%8Desk%C3%BD%20kraj%20o%20zm%C4%9Bn%C4%9B%20veden%C3%AD%20bene%C5%A1ovsk%C3%A9%20nemocnice%20neuva%C5%BEuje&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://benesovsky.denik.cz/zpravy_region/stredocesky-kraj-o-zmene-vedeni-benesovske-nemocnice-neuvazuje-20171107.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>


                    <div class="dv3-clanek-img-box dv3-relative-box">
                            <a href="/galerie/foto.html?mm=stredocesky-kraj-o-zmene-vedeni-benesovske-nemocnice-neuvazuje&amp;back=902942281-58-2&amp;photo=1">
                                <img src="https://g.denik.cz/2/a7/stredocesky-kraj-o-zmene-vedeni-benesovske-nemocnice-neuvazuje_denik-630.jpg" width="630" height="472" alt="Únorová inaugurace ředitele benešovské nemocnice Romana Mrvy (druhý zleva). Vlevo je nový předseda představenstva Pavel Pavlík, vedle Mrvy pak tehdejší náměstek hejtmanky pro zdravotnictví Martin Kupka a odstupující ředitel nemocnice Oldřich Vytiska." title="Únorová inaugurace ředitele benešovské nemocnice Romana Mrvy (druhý zleva). Vlevo je nový předseda představenstva Pavel Pavlík, vedle Mrvy pak tehdejší náměstek hejtmanky pro zdravotnictví Martin Kupka a odstupující ředitel nemocnice Oldřich Vytiska." class="dv3-force-block">
                            </a>
                    </div>
                    <p class="dv4-clanek-img-popis">Únorová inaugurace ředitele benešovské nemocnice Romana Mrvy (druhý zleva). Vlevo je nový předseda představenstva Pavel Pavlík, vedle Mrvy pak tehdejší náměstek hejtmanky pro zdravotnictví Martin Kupka a odstupující ředitel nemocnice Oldřich Vytiska.<span>Foto: <span>Deník / Kellner Zdeněk</span></span></p>

                <div class="dv4-clanek-text bbtext"><p>Toho prosadila nová koalice ANO, ODS, Stan a Nezávislí Středočeši. I tahle parta ale padla a na výsluní je s ANO opět ČSSD. Budou proto padat hlavy? „Žádné výběrové řízení na ředitele benešovské nemocnice, ani dalších členů vedení není vyhlášeno, ani se o tom neuvažuje,“ řekla Helena Frintová z kanceláře hejtmanky kraje.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://benesovsky.denik.cz/ostatni_region/benesov-valcoval-zbytek-republiky-jeho-shotbaliste-ovladli-finale-20171107.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/2/f2/sasc_denik-180.jpg" width="180" height="135" alt="Serhiy Šapoval a Štěpán Průcha." title="Serhiy Šapoval a Štěpán Průcha.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Benešov válcoval zbytek republiky, jeho shotbalisté ovládli finále</h3>
    	        </div>
    	    </div>
        </a>
    </div>

    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://benesovsky.denik.cz/z-regionu/stredoceskemu-hejtmanstvi-dala-sbohem-reditelka-uradu-20171107.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/42/5a/praha-stredocesky-krajsky-reditelka-cerna_denik-180.jpg" width="180" height="135" alt="Odcházející ředitelka Krajského úřadu Středočeského kraje Kateřina Černá, která ohlásila rezignaci ke dni 15. listopadu. Vedením úřadu pověřila svého dosavadního zástupce pro oblast veřejné správy Jiřího Holuba." title="Odcházející ředitelka Krajského úřadu Středočeského kraje Kateřina Černá, která ohlásila rezignaci ke dni 15. listopadu. Vedením úřadu pověřila svého dosavadního zástupce pro oblast veřejné správy Jiřího Holuba.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Středočeskému hejtmanství dala sbohem ředitelka úřadu</h3>
    	        </div>
    	    </div>
        </a>
    </div>
</div>

                <p class="dv4-clanek-autor">Autor: <a href="/autor/zdenek-kellner-529.html">Zdeněk Kellner</a></p>
        </div>





        

<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div class="reklama-box">
	<div id="outstream" style="display:none"></div>
</div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 15:03</span>
    <a href="/diskuse/nova/5IoC9.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://benesovsky.denik.cz/zpravy_region/stredocesky-kraj-o-zmene-vedeni-benesovske-nemocnice-neuvazuje-20171107.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://benesovsky.denik.cz/zpravy_region/stredocesky-kraj-o-zmene-vedeni-benesovske-nemocnice-neuvazuje-20171107.html&text=St%C5%99edo%C4%8Desk%C3%BD%20kraj%20o%20zm%C4%9Bn%C4%9B%20veden%C3%AD%20bene%C5%A1ovsk%C3%A9%20nemocnice%20neuva%C5%BEuje&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://benesovsky.denik.cz/zpravy_region/stredocesky-kraj-o-zmene-vedeni-benesovske-nemocnice-neuvazuje-20171107.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>


        
            <div class="dv4-clanek-silver-box">
               
                <div class="clear"></div>
                <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>

	<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'benesovsky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            </div>

        <div class="traqli-clanek">

	<tqwgtplaceholder holdername="embedded_1504784263517"></tqwgtplaceholder>
        </div>

<div class="dv4-clanek-l">
    <a title="číst článek: Neveklovský most musí ještě počkat"  href="/zpravy_region/neveklovsky-most-musi-jeste-pockat-20171106.html">
        <img src="https://g.denik.cz/2/8f/neveklovsky-most-musi-jeste-pockat_denik-w630.jpg" width="629" height="354" alt="Most u Neveklova se hned tak opravy nedočká. Ilustrační foto." title="Most u Neveklova se hned tak opravy nedočká. Ilustrační foto.">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
        
        <h2>
            <a title="číst článek: Neveklovský most musí ještě počkat"  href="/zpravy_region/neveklovsky-most-musi-jeste-pockat-20171106.html">
                
                Neveklovský most musí ještě počkat
                <span class="perex">Benešovsko – I když příjezd do Neveklova od Sedlčan a Nové Živohoště dlouhodobě komplikuje havarijní stav mostu na silnici druhé třídy číslo 114, jeho opravu Středočeský…</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Při rehabilitaci v Kladrubech pomůže už brzy virtuální terapeut" href="/zpravy_region/pri-rehabilitaci-v-kladrubech-pomuze-uz-brzy-virtualni-terapeut-20171106.html">
                <img src="https://g.denik.cz/2/c4/pri-rehabilitaci-v-kladrubech-pomuze-uz-brzy-virtualni-terapeut-03-nah1_denik-300.jpg" width="300" height="224" alt="Skutečným terapeutům pomůže virtuální kolega." title="Skutečným terapeutům pomůže virtuální kolega.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/skutecnym-terapeutum-pomuze-virtualni-kolega.html"><i class="fa fa-camera"></i> 6</a>

                <h2>
                    <a title="číst článek: Při rehabilitaci v Kladrubech pomůže už brzy virtuální terapeut"  href="/zpravy_region/pri-rehabilitaci-v-kladrubech-pomuze-uz-brzy-virtualni-terapeut-20171106.html">Při rehabilitaci v Kladrubech pomůže už brzy virtuální terapeut</a>
                </h2>
                <div class="perex hidden">Kladruby – Pokrok nezastavíš. Tahle pravda se vztahuje také na rehabilitační péči. Díky tomu si na cvičení prostřednictvím moderní technicky klienti Rehabilitačního ústavu Kladruby už dávno zvykli.</div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Benešov válcoval zbytek republiky, jeho shotbalisté ovládli finále" href="/ostatni_region/benesov-valcoval-zbytek-republiky-jeho-shotbaliste-ovladli-finale-20171107.html">
                <img src="https://g.denik.cz/2/f2/sasc_denik-300.jpg" width="300" height="225" alt="Serhiy Šapoval a Štěpán Průcha." title="Serhiy Šapoval a Štěpán Průcha.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/shotbal-mcr.html"><i class="fa fa-camera"></i> 6</a>

                <h2>
                    <a title="číst článek: Benešov válcoval zbytek republiky, jeho shotbalisté ovládli finále"  href="/ostatni_region/benesov-valcoval-zbytek-republiky-jeho-shotbaliste-ovladli-finale-20171107.html">Benešov válcoval zbytek republiky, jeho shotbalisté ovládli finále</a>
                </h2>
                <div class="perex hidden">Benešov /ROZHOVOR/ – Shotbalisté z benešovského klubu SK Shotbal Benešov, kteří vybojovali pro město u Konopiště titul v 1. lize, si to rozdali také ve finále Mistrovství České republiky dvojic. Serhiy Šapoval, Štěpán Průcha, Olda Komárek a Lukáš Sojka si v nádherném finále nedarovali vůbec nic. Prvně jmenovaná dvojice nakonec své kamarády z klubu porazila a zaslouženě veze z Tábora, kde se závěrečné vyvrcholení konalo, zlaté medaile. Symbolicky před radnicí Benešova jim byly předány medaile, protože město má obrovský podíl na jejich úspěchu. </div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">


        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Zprovoznění turniketů na hejtmanství je trnem v oku ODS" href="/z-regionu/zprovozneni-turniketu-na-hejtmanstvi-je-trnem-v-oku-ods-20171107.html">
                        <img src="https://g.denik.cz/63/da/praha-krajsky-urad-stredocesky-kraj-02_denik-240.jpg" width="240" height="180" alt="Krajský úřad Středočeského kraje v Praze." title="Krajský úřad Středočeského kraje v Praze.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Zprovoznění turniketů na hejtmanství je trnem v oku ODS" href="/z-regionu/zprovozneni-turniketu-na-hejtmanstvi-je-trnem-v-oku-ods-20171107.html">Zprovoznění turniketů na hejtmanství je trnem v oku ODS</a>
                </h2>
                <p>Střední Čechy – Krajský úřad začne víc připomínat pevnost. To Deník předpokládal v závěru minulého týdne. Středočeské hejtmanství v pátek oznámilo, že právě podalo trestní oznámení ve věci neoprávněného vniknutí do sedmi zamčených kanceláří. K události, kterou zachytil kamerový systém, došlo před týdnem, v noci na úterý 31. října. Nezvané návštěvě neunikly ani kanceláře dvou členů krajské rady za hnutí ANO.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Pilník vyhrál Gladiator Games a valí do Číny" href="/ostatni_region/pilnik-vyhral-gladiator-games-a-vali-do-ciny-20171107.html">
                        <img src="https://g.denik.cz/2/7d/fmx-gladiator-games-57_denik-240.jpg" width="240" height="180" alt="Petr Pilát vyhrál FMX Gladiator Games v Praze." title="Petr Pilát vyhrál FMX Gladiator Games v Praze.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/petr-pilat-vyhral-fmx-gladiator-games-v-praze.html"><i class="fa fa-camera"></i> 13</a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: Pilník vyhrál Gladiator Games a valí do Číny" href="/ostatni_region/pilnik-vyhral-gladiator-games-a-vali-do-ciny-20171107.html">Pilník vyhrál Gladiator Games a valí do Číny</a>
                </h2>
                <p>Praha – V superfinále letošních FMX Gladiator Games v Praze se potkali dva borci, kteří jako nejmladší na světě skočili backflip – Petru Pilátovi alias Pilníkovi bylo čtrnáct, Luc Ackermann byl ještě o rok mladší. Šest skoků českého jezdce z Budweiser Racing týmu bylo excelentních a rozhodnutí poroty jednoznačné! Když pak stál Petr Pilát na pódiu jako vítěz, loučil se s tím, že by si přál podobný výsledek i za týden v Číně. „Je to poslední závod světové série a jsem pátý. Na čtvrtého ztrácím jen tři body a devět mi jich chybí na dělené druhé a třetí místo. Takže, pokud se zadařilo, mohl bych být pořád i druhý. Takže držte palce!“ řekl Petr Pilát po úspěšném superfinále FMX Gladiator Games v O2 aréně. </p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Cestu vyznačenou světýlky obklopily pohádkové postavy" href="/zpravy_region/cestu-vyznacenou-svetylky-obklopily-pohadkove-postavy-20171107.html">
                        <img src="https://g.denik.cz/2/bc/cestu-vyznacenou-svetylky-obklopily-pohadkove-postavy-03-nah1_denik-240.jpg" width="240" height="180" alt="Lampiónový průvod připravili také v Poříčí nad Sázavou." title="Lampiónový průvod připravili také v Poříčí nad Sázavou.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/lampionovy-pruvod-pripravili-take-v-porici-nad-sazavou.html"><i class="fa fa-camera"></i> 14</a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: Cestu vyznačenou světýlky obklopily pohádkové postavy" href="/zpravy_region/cestu-vyznacenou-svetylky-obklopily-pohadkove-postavy-20171107.html">Cestu vyznačenou světýlky obklopily pohádkové postavy</a>
                </h2>
                <p>Poříčí nad Sázavou - Tradiční lampionový průvod se uskutečnil v pondělí 6. listopadu v Poříčí nad Sázavou i na vzdory nevlídnému počasí. Cestu vyznačenou světýlky obklopila strašidla, čarodějnice, vodník, parta čertíků, kocour v botách, tajemná černá paní, duch Vřískot, Mimoň a jiné pohádkové či strašidelné postavy.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: V Sázavě chtějí hasiče, postaví hasičárnu" href="/zpravy_region/v-sazave-chteji-hasice-postavi-hasicarnu-20171107.html">
                        <img src="https://g.denik.cz/1/64/hasici-zbrojnice_denik-240.jpg" width="240" height="180" alt="Ilustrační foto." title="Ilustrační foto.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/petroupim-hasicska-zbrojnice-soutez-velkopopovicky-kozel.html"><i class="fa fa-camera"></i> 3</a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: V Sázavě chtějí hasiče, postaví hasičárnu" href="/zpravy_region/v-sazave-chteji-hasice-postavi-hasicarnu-20171107.html">V Sázavě chtějí hasiče, postaví hasičárnu</a>
                </h2>
                <p>Sázava - Je tomu šest let, kdy přišla Sázava o jednotku profesionálních hasičů. Město od té chvíle volá po jejím návratu.  </p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-above">






<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>

	<tqwgtplaceholder holdername="embedded_1504784991150"></tqwgtplaceholder>

    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/monitory-ze-sbirky-spokojenych-rodicu-pomahaji-v-benesovske-nemocnici-20171107.html" class="img-l"><img src="https://g.denik.cz/2/52/monitory-ze-sbirky-spokojenych-rodicu-pomahaji-v-benesovske-nemocnici_denik-100.jpg" width="100" height="75" alt="Dárci s personálem novorozeneckého oddělení." title="Dárci s personálem novorozeneckého oddělení."></a>
                <a href="/zpravy_region/monitory-ze-sbirky-spokojenych-rodicu-pomahaji-v-benesovske-nemocnici-20171107.html" class="text-r">
                    Monitory ze sbírky spokojených rodičů pomáhají v benešovské nemocnici
                    <span>Benešov – Teprve před nedávnem zveřejněný případ lednového úmrtí chlapce…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/cestu-vyznacenou-svetylky-obklopily-pohadkove-postavy-20171107.html" class="img-l"><img src="https://g.denik.cz/2/bc/cestu-vyznacenou-svetylky-obklopily-pohadkove-postavy-03-nah1_denik-100.jpg" width="100" height="75" alt="Lampiónový průvod připravili také v Poříčí nad Sázavou." title="Lampiónový průvod připravili také v Poříčí nad Sázavou."></a>
                <a href="/zpravy_region/cestu-vyznacenou-svetylky-obklopily-pohadkove-postavy-20171107.html" class="text-r">
                    Cestu vyznačenou světýlky obklopily pohádkové postavy
                    <span>Poříčí nad Sázavou - Tradiční lampionový průvod se uskutečnil v pondělí 6.…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/v-sazave-chteji-hasice-postavi-hasicarnu-20171107.html" class="img-l"><img src="https://g.denik.cz/1/64/hasici-zbrojnice_denik-100.jpg" width="100" height="75" alt="Ilustrační foto." title="Ilustrační foto."></a>
                <a href="/zpravy_region/v-sazave-chteji-hasice-postavi-hasicarnu-20171107.html" class="text-r">
                    V Sázavě chtějí hasiče, postaví hasičárnu
                    <span>Sázava - Je tomu šest let, kdy přišla Sázava o jednotku profesionálních…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/kratce-bitvu-na-bile-hore-si-pripomenou-na-zamku-20171107.html" class="img-l"><img src="https://g.denik.cz/45/83/bila_hora_belohorska_bitva_praha_1620_pce_denik-100.jpg" width="100" height="75" alt="Zpátky do roku 1620 přenesla diváky i účastníky rekonstrukce bitvy na Bílé hoře" title="Zpátky do roku 1620 přenesla diváky i účastníky rekonstrukce bitvy na Bílé hoře"></a>
                <a href="/zpravy_region/kratce-bitvu-na-bile-hore-si-pripomenou-na-zamku-20171107.html" class="text-r">
                    KRÁTCE: Bitvu na Bílé hoře si připomenou na zámku
                    <span>Benešovsko - Přečtěte si krátké zprávy z regionu.</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/pri-rehabilitaci-v-kladrubech-pomuze-uz-brzy-virtualni-terapeut-20171106.html" class="img-l"><img src="https://g.denik.cz/2/c4/pri-rehabilitaci-v-kladrubech-pomuze-uz-brzy-virtualni-terapeut-03-nah1_denik-100.jpg" width="100" height="75" alt="Skutečným terapeutům pomůže virtuální kolega." title="Skutečným terapeutům pomůže virtuální kolega."></a>
                <a href="/zpravy_region/pri-rehabilitaci-v-kladrubech-pomuze-uz-brzy-virtualni-terapeut-20171106.html" class="text-r">
                    Při rehabilitaci v Kladrubech pomůže už brzy virtuální terapeut
                    <span>Kladruby – Pokrok nezastavíš. Tahle pravda se vztahuje také na…</span>
                </a>
            </div>
        </div>
    </div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>  

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>


<div class="promo-dumazahrada">
    <a class="title" href="http://www.dumazahrada.cz" target="_blank"><img src="https://g.denik.cz/images/sip/promo-dumazahrada/daz_logo.png" alt="Dům a zahrada"></a>
    <div class="articles-wrap">
            <a href="http://www.dumazahrada.cz/teplo-domova/24738-podlahove-vytapeni-elektricke-nebo-teplovodni/?utm_source=denikRegion&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="https://g.denik.cz/s/rss/3caceca450f6ec2359229674db16a1cf.jpg" alt="Podlahové vytápění: Elektrické, nebo teplovodní? "></div>
                <div class="text">Podlahové vytápění: Elektrické, nebo teplovodní? </div>
            </a>
            <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/stavba/24704-nepodceujte-zvukovou-izolaci/?utm_source=denikRegion&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="https://g.denik.cz/s/rss/731a5aac6243dd3b5f44b6245e5ddcba.jpg" alt="Chcete spokojeně bydlet? Nepodceňujte zvukovou izolaci! "></div>
                <div class="text">Chcete spokojeně bydlet? Nepodceňujte zvukovou izolaci! </div>
            </a>
    </div>
</div>

    <div class="foto-video-box">
        <div class="nadpis-symbol-right">
            <a href="/galerie/"><h2>FOTO A VIDEO</h2></a>
        </div>

        <div class="dv3-right-clanek-box">

            <div class="dv3-right-clanek video clear-after">
                <a class="img-l video" title="číst článek: Vichřice ve středních Čechách" href="/galerie/vichrice-ve-strednich-cechach.html?photo=2">
                    <img src="https://g.denik.cz/4/48/vetrna-kalimita-na-boleslavsku55-06_denik-100.jpg" width="100" height="67" alt="Vichřice ve středních Čechách" title="Vichřice ve středních Čechách">
                </a>
                <a title="číst článek: Vichřice ve středních Čechách" class="video-text" href="/galerie/vichrice-ve-strednich-cechach.html?photo=2">
                    <div class="title">video</div>
                    Vichřice ve středních Čechách
                </a>
            </div>

                                    <div class="dv3-right-clanek clear-after">
                        <a class="img-l" title="číst článek: Shotbal MČR" href="/galerie/shotbal-mcr.html?photo=1">
                            <img src="https://g.denik.cz/2/f2/sasc_denik-100.jpg" width="100" height="75" alt="Serhiy Šapoval a Štěpán Průcha." title="Serhiy Šapoval a Štěpán Průcha.">
                        </a>
                        <a title="číst článek: Shotbal MČR" class="video-text" href="/galerie/shotbal-mcr.html?photo=1">
                            <div class="title">galerie</div>
                            Shotbal MČR
                        </a>
                    </div>
        </div>
    </div>

<div id="nabidka-vozidel-z-regionu">
    <div class="promo-box-cars-3">
        <div class="title">NABÍDKA VOZIDEL Z REGIONU</div>
        <a href="http://www.cars.cz/" target="_blank"><img class="logo" src="https://g.denik.cz/images/automix/loga/cars.png" alt="Cars"></a>
        <div class="box-wrap">
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=benesovsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FSkoda%2FFabia%2FFabia-1-2-HTP-Act-Hatchback-1510026733952877.html%3Fd_bn%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dbenesovsky.denik.cz%26utm_content%3Dpos1?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/12391/16710/13299/0/11969601312391/images/m1510026733952877.jpg" alt="Škoda Fabia">
                </div>
                <div class="right">
                    <div class="title-car">Škoda Fabia</div>
                    <div class="date">rok 2013</div>
                    <div class="price">189 999,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=benesovsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FOpel%2FInsignia%2FInsignia-1-6-CDTI-1-Sedan-Limuzina-1498186834275881.html%3Fd_bn%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dbenesovsky.denik.cz%26utm_content%3Dpos2?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/12391/16710/13299/0/11969601312391/images/m1498186834275881.jpg" alt="Opel Insignia">
                </div>
                <div class="right">
                    <div class="title-car">Opel Insignia</div>
                    <div class="date">rok 2016</div>
                    <div class="price">326 999,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=benesovsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FOpel%2FAstra%2FAstra-1-7-CDTI-Kl-Sedan-Limuzina-14975815970691073.html%3Fd_bn%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dbenesovsky.denik.cz%26utm_content%3Dpos3?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/12391/16710/13299/0/11969601312391/images/m14975815970691073.jpg" alt="Opel Astra">
                </div>
                <div class="right">
                    <div class="title-car">Opel Astra</div>
                    <div class="date">rok 2009</div>
                    <div class="price">104 999,- Kč</div>
                </div>
            </a>
        </div>
    </div>
</div>

<div class="reklama-box">
	<div id="button-2" style="display:none"></div>
</div></div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>
<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="http://sip.denik.cz/">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/umirajici-camilla-parker-bowles-si-planuje-kralovsky-pohreb-vydira-alzbetu-ii-20171107.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/ef/camilla-baner_denik-100.jpg" width="100" height="56" alt="Camilla s královnou nikdy neměla dobré vztahy. A už se to asi ani nezlepší..." title="Camilla s královnou nikdy neměla dobré vztahy. A už se to asi ani nezlepší..."></a>
        <a href="http://sip.denik.cz/celebrity/umirajici-camilla-parker-bowles-si-planuje-kralovsky-pohreb-vydira-alzbetu-ii-20171107.html" target="_blank">Umírající Camilla Parker-Bowles si PLÁNUJE KRÁLOVSKÝ POHŘEB! Vydírá Alžbětu II.!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/19-hledacich-omylu-na-googlu-jejichz-vysledky-vam-roztrhaji-branici-smichem-20171107.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/4b/google-preklepy-hl_denik-100.jpg" width="100" height="56" alt="Někdy člověk splete písmenko a hned je na co koukat!" title="Někdy člověk splete písmenko a hned je na co koukat!"></a>
        <a href="http://sip.denik.cz/celebrity/19-hledacich-omylu-na-googlu-jejichz-vysledky-vam-roztrhaji-branici-smichem-20171107.html" target="_blank">19 HLEDACÍCH OMYLŮ na googlu, jejichž výsledky jsou naprosto epické!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/do-peveckeho-nebe-odesla-dalsi-hvezda-karel-stedry-dnes-podlehl-zakerne-nemoci-20171107.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/b2/karel-stedry-d1711072xu4y1_denik-100.jpg" width="100" height="56" alt="Zpěvák se dožil úctyhodných osmdesáti let." title="Zpěvák se dožil úctyhodných osmdesáti let."></a>
        <a href="http://sip.denik.cz/celebrity/do-peveckeho-nebe-odesla-dalsi-hvezda-karel-stedry-dnes-podlehl-zakerne-nemoci-20171107.html" target="_blank">Do pěveckého nebe odešla další hvězda: Karel Štědrý dnes podlehl zákeřné nemoci!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/strmy-pad-na-dno-byvaly-alkoholik-tomas-hanak-uz-zase-nasava-20171113.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/6c/5450975-praha-setkani-serial-spackovi-v-stiti-casu-tomas-hanak-27_denik-100.jpg" width="100" height="56" alt="Tomáš Hanák" title="Tomáš Hanák"></a>
        <a href="http://sip.denik.cz/celebrity/strmy-pad-na-dno-byvaly-alkoholik-tomas-hanak-uz-zase-nasava-20171113.html" target="_blank">STRMÝ PÁD NA DNO? Bývalý alkoholik Tomáš Hanák už zase &quot;NASÁVÁ&quot;!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/krasna-miss-katerina-sonkova-ma-co-nabidnout-a-nejde-jen-o-jeji-sexy-telo-20171113.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/07/katerina-sonkova-d171106lg68k1_denik-100.jpg" width="100" height="56" alt="Krásná modelka má co nabídnout." title="Krásná modelka má co nabídnout."></a>
        <a href="http://sip.denik.cz/celebrity/krasna-miss-katerina-sonkova-ma-co-nabidnout-a-nejde-jen-o-jeji-sexy-telo-20171113.html" target="_blank">Krásná Miss Kateřina Šonková má co nabídnout! A nejde jen o její SEXY TĚLO</a>
    </div>
</div>


<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/clanky/zabava/muzi-vadilo-ze-do-jejich-ulice-nikdo-nechodi-promenil-ji-v-pricnou-ulici-z-harryho-pottera.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'benesovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})"><img alt="Muži vadilo, že do jejich ulice nikdo nechodí. Proměnil ji v Příčnou ulici z Harryho Pottera" title="Muži vadilo, že do jejich ulice nikdo nechodí. Proměnil ji v Příčnou ulici z Harryho Pottera" src="https://g.denik.cz/s/rss/ad9db9516e35e3bfdaf6b1ad9d1f67ce.jpg"></a>
                <a class="text-r" href="https://www.frekvence1.cz/clanky/zabava/muzi-vadilo-ze-do-jejich-ulice-nikdo-nechodi-promenil-ji-v-pricnou-ulici-z-harryho-pottera.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'benesovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})">Muži vadilo, že do jejich ulice nikdo nechodí. Proměnil ji v Příčnou ulici z Harryho Pottera</a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/zpevacku-kvuli-nahe-fotce-vydirali-novinari-zverejnila-ji-sama.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'benesovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/ba2b3c59d57fbe90f647ad332db24505.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/zpevacku-kvuli-nahe-fotce-vydirali-novinari-zverejnila-ji-sama.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'benesovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Zpěvačku vydírali kvůli nahé fotce. Raději ji zveřejnila sama!</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/netradicni-dovolena-pronajmete-si-dum-ve-tvaru-lastury-galerie.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'benesovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/5abacda7384c1ca831b501dcb92aa513.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/netradicni-dovolena-pronajmete-si-dum-ve-tvaru-lastury-galerie.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'benesovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Netradiční dovolená: Pronajměte si dům ve tvaru lastury! GALERIE</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/504841/repka-erbovou-neumlcel-po-urazkach-na-nej-vytahla-pomackane-prosteradlo.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'benesovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/a513f8463710fcf095b7a0597b1546ef.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/504841/repka-erbovou-neumlcel-po-urazkach-na-nej-vytahla-pomackane-prosteradlo.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'benesovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Řepka Erbovou neumlčel: Po urážkách na něj vytáhla pomačkané prostěradlo!</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-politika/504848/babis-slibuje-vyssi-duchody-jenze-novy-vymer-je-pry-pro-tri-petiny-senioru-nevyhodny.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'benesovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/b91e97f6daa3c354a74e29ba891e6f71.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-politika/504848/babis-slibuje-vyssi-duchody-jenze-novy-vymer-je-pry-pro-tri-petiny-senioru-nevyhodny.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'benesovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Babiš slibuje vyšší důchody, jenže... Nový výměr je prý pro tři pětiny seniorů nevýhodný</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>


        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/hubnuti/zhubnout-muze-kazdy-dokazala-to-i-tahle-koule-staci-mit-v-polstari-meloun-36398.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: ZHUBNOUT MŮŽE KAŽDÝ! Dokázala to I TAHLE KOULE. Stačí mít v polštáři meloun..." class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/a4cd61a89331becbd8b8c8abe6a1241e.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/hubnuti/zhubnout-muze-kazdy-dokazala-to-i-tahle-koule-staci-mit-v-polstari-meloun-36398.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: ZHUBNOUT MŮŽE KAŽDÝ! Dokázala to I TAHLE KOULE. Stačí mít v polštáři meloun..." target="_blank">ZHUBNOUT MŮŽE KAŽDÝ! Dokázala to I TAHLE KOULE. Stačí mít v polštáři…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/moda/fotogalerie-bacha-na-online-nakupy-tohle-vam-muze-prijit-domu-a-libit-se-vam-to-nebude-36394.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: FOTOGALERIE: Bacha na online nákupy, tohle vám může přijít domů! A líbit se vám to nebude!" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/07dc2962304b4a421a43d2b71077b9c6.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/moda/fotogalerie-bacha-na-online-nakupy-tohle-vam-muze-prijit-domu-a-libit-se-vam-to-nebude-36394.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: FOTOGALERIE: Bacha na online nákupy, tohle vám může přijít domů! A líbit se vám to nebude!" target="_blank">FOTOGALERIE: Bacha na online nákupy, tohle vám může přijít domů! A…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/laska-a-vztahy/nejuchylnejsi-eroticke-hracky-ktere-si-dovedete-predstavit-tohle-vas-pobavi-35602.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: NEJÚCHYLNĚJŠÍ EROTICKÉ HRAČKY, které si dovedete představit! Tohle vás pobaví" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/17f8442bd9a69f629785e3ad7801a0aa.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/laska-a-vztahy/nejuchylnejsi-eroticke-hracky-ktere-si-dovedete-predstavit-tohle-vas-pobavi-35602.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: NEJÚCHYLNĚJŠÍ EROTICKÉ HRAČKY, které si dovedete představit! Tohle vás pobaví" target="_blank">NEJÚCHYLNĚJŠÍ EROTICKÉ HRAČKY, které si dovedete představit! Tohle…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/9-celebrit-ktere-na-svem-tele-opravdu-drely-podivejte-se-na-fotografie-pred-a-po-35730.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 9 celebrit, které na svém těle opravdu dřely! Podívejte se na fotografie před a po" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/e75a4993c70b4f9da402c03fecc6ffa1.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/9-celebrit-ktere-na-svem-tele-opravdu-drely-podivejte-se-na-fotografie-pred-a-po-35730.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 9 celebrit, které na svém těle opravdu dřely! Podívejte se na fotografie před a po" target="_blank">9 celebrit, které na svém těle opravdu dřely! Podívejte se na…</a>
                </div>
        </div>
</div>
    </div>
</div>

<script type="text/javascript" src="https://g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
            //var refresh = checkOnline;
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>
<ul class="dv4-bottom-pas">
    	<li><a href="/rss/"><i class="icon-rss"></i><span>RSS KANÁLY</span></a></li>
	    <li class="show-mobile-only"><a rel="nofollow" href="/zpravy_region/stredocesky-kraj-o-zmene-vedeni-benesovske-nemocnice-neuvazuje-20171107.html?do=redirectToMobile"><i class="icon-mobile"></i><span>MOBILNÍ<BR>DENÍK</span></a></li>
	    <li><a href="http://www.vlmedia.cz/inzerce" target="_blank"><i class="icon-inzerce"></i><span>INZERCE</span></a></li>
	    <li><a href="https://inzerce.denik.cz/" target="_blank"><i class="fa fa-file-text-o" aria-hidden="true"></i><span>PODAT INZERÁT</span></a></li>
	    <li><a href="http://www.denik.cz/poutaky/"><i class="icon-poutaky"></i><span>ZPRÁVY NA<BR>VÁŠ WEB</span></a></li>
	    <li><a href="http://www.mojepredplatne.cz/" target="_blank"><i class="icon-predplatne"></i><span>VAŠE<BR>PŘEDPLATNÉ</span></a></li>
	    <li><a href="/napoveda-aplikace/"><i class="icon-aplikace"></i><span>APLIKACE</span></a></li>
	    <li><a href="http://epaper.denik.cz/" target="_blank"><i class="icon-epaper"></i><span>ELEKTRONICKÉ<BR>VYDÁNÍ NOVIN</span></a></li>
	    <li><a href="http://www.vlmedia.cz/kariera" target="_blank"><i class="icon-kariera"></i><span>KARIÉRA</span></a></li>
</ul>
<div class="dv4-paticka">
    <a class="dv4-paticka-logo" href="http://www.vlmedia.cz" target="_blank"><img src="https://g.denik.cz/images/dv4/vlm-paticka.jpg" width="110" alt="" title=""></a>
    <div class="dv4-paticka-content">
        <p>Copyright &copy; <a href="http://www.vlmedia.cz/" title="" target="_blank">VLTAVA LABE MEDIA a.s.</a>, 2005 - 2017, všechna práva vyhrazena.<br>
        Používáme informační servis ČTK. Kontakt na <a href="http://www.vlmedia.cz/kontakty/regiony/benesovsky_denik.html" target="_blank">redakci</a>.<br>
        Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu<br>VLTAVA LABE MEDIA a.s., zakázáno.<br>
        <a href="http://www.vlmedia.cz/podminky/" title="Marketingové podmínky" target="_blank">Marketingové podmínky.</a> <a href="http://www.vlmedia.cz/cookies/" title="Cookies" target="_blank">Cookies.</a> 
        <a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a>
        </p>
    </div>
<ul class="dv4-paticka-social">
    <li><a href="https://www.facebook.com/Bene%C5%A1ovsk%C3%BD-den%C3%ADk-165526560159559/"><img src="https://g.denik.cz/images/dv4/facebook.jpg" width="120" height="24" alt="" title=""></a></li>
</ul>
</div>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="/sign/info/"></div>
<div class="onesignal-popup">
	<span class="close-popup"></span>
	<p><b>Vážení čtenáři,</b></p>
	<p>náš web Deník.cz přechází kompletně pod zabezpečený protokol, který výrazně zlepší bezpečnost při procházení našich webů.</p>
	<img src="https://g.denik.cz/images/exodus/https-ico.png">
	<p>Z důvodu přechodu je nutné se znovu přihlásit k odběru upozornění na nejnovější zprávy - klikněte na tlačítko "Povolit", kterým si zajistíte odběr zpráv i do budoucna.</p>
	<p>Děkujeme za pochopení.</p>
	<span class="btn">POVOLIT</span>
</div>
<div id="s"></div>
    <script src="https://cdn.polyfill.io/v2/polyfill.min.js?features=default,Array.prototype.includes"></script>
    <script src="https://g.denik.cz/js/denik/volbyps2017/axios.min.js"></script>
    <script src="https://g.denik.cz/js/denik/volbyps2017/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/denik/volbyps2017/react-dom.production.min.js"></script>



<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1509360692.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1509360692.css">


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1508689965.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1507643940.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1509990639.js"></script>


</body>
</html>
