

<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || []; 
	window.dataLayer.push({
		'serverAdresa': 'benesovsky.denik.cz',
		'rubrikaTitle': 'Zprávy ze světa',
		'rubrikaName': 'zpravy-ze-sveta',
		'template': 'clanek',
		'title': "Na severu Itálie vykolejil rychlovlak. Při neštěstí zahynuli dva strojvedoucí",
		'tag': ["Milán", "havárie", "Itálie"],
		'autor': ' ČTK,  Redakce',
			'publishedDateTime': "2020-02-06T09:42:00+01:00",
        	'modifiedDateTime': "2020-02-06T11:23:00+01:00",
			'articleID': 431630449,
			'back': "431630449-9376-2",
		'image': "https:\/\/g.denik.cz\/1\/7a\/italie-rychlovlak-vlak-milan-lodi-salerno-nehoda-vykolejil-havarie-zeleznice-02_denik-630-16x9.jpg",
		'topics': [],
		'galleryData': {
				'url': "http:\/\/benesovsky.denik.cz\/galerie\/nehoda-rychlovlaku-u-italskeho-mesta-lodi.html?photo=1&back=431630449-9376-2",
			'images': [
					{
						'url': "https:\/\/g.denik.cz\/1\/66\/italie-rychlovlak-vlak-milan-lodi-salerno-nehoda-vykolejil-havarie-zeleznice_denik-150-3x2.jpg", 
						'description': "U italského města Lodi vykolejil rychlovlak. Dva lidé při nehodě zahynuli, desítky utrpěly zranění.",
						'source': "Profimedia"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/ba\/italie-rychlovlak-vlak-milan-lodi-salerno-nehoda-vykolejil-havarie-zeleznice-01_denik-150-3x2.jpg", 
						'description': "U italského města Lodi vykolejil rychlovlak. Dva lidé při nehodě zahynuli, desítky utrpěly zranění.",
						'source': "Profimedia"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/7a\/italie-rychlovlak-vlak-milan-lodi-salerno-nehoda-vykolejil-havarie-zeleznice-02_denik-150-3x2.jpg", 
						'description': "U italského města Lodi vykolejil rychlovlak. Dva lidé při nehodě zahynuli, desítky utrpěly zranění.",
						'source': "Profimedia"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/1e\/italie-rychlovlak-vlak-milan-lodi-salerno-nehoda-vykolejil-havarie-zeleznice-03_denik-150-3x2.jpg", 
						'description': "U italského města Lodi vykolejil rychlovlak. Dva lidé při nehodě zahynuli, desítky utrpěly zranění.",
						'source': "Profimedia"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/8b\/na-severu-italie-vykolejil-rychlovlak_denik-150-3x2.jpg", 
						'description': "Rychlovlak z Milána do jihoitalského přístavu Salerno dnes ráno vykolejil u města Lodi, vzdáleném asi 50 kilometrů od Milána. Dva lidé přišli o život, zraněných jsou tři desítky.",
						'source': "ČTK"
					}
			],
			'count': 5,
	    },
		'breadcrumb': [
			{'name':"Benešovský deník", 'link':"benesovsky.denik.cz"},
			{'name':"Zprávy ze světa", 'link':"https:\/\/benesovsky.denik.cz\/zpravy-ze-sveta\/"},
			{'name':"Na severu Itálie vykolejil rychlovlak. Při neštěstí zahynuli dva strojvedoucí", 'link':"https:\/\/benesovsky.denik.cz\/zpravy-ze-sveta\/italie-rychlovlak-nehoda2020.html"},
		],
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://benesovsky.denik.cz/zpravy-ze-sveta/italie-rychlovlak-nehoda2020.html',
		'safety': [0,111],
		'nzm': 1,
		'version':'live',
	});
</script><script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">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</script>

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Benešovský deník",
            "item": "https:\/\/benesovsky.denik.cz\/"
        }
        ,{
            "@type": "ListItem",
            "position": 2,
            "name": "Zprávy ze světa",
            "item": "https:\/\/benesovsky.denik.cz\/zpravy-ze-sveta\/"
        }
            ,{
            "@type": "ListItem",
            "position": 3,
            "name": "Na severu Itálie vykolejil rychlovlak. Při neštěstí zahynuli dva strojvedoucí",
            "item": "https:\/\/benesovsky.denik.cz\/zpravy-ze-sveta\/italie-rychlovlak-nehoda2020.html"
        }
    ]
}
</script>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Na severu Itálie vykolejil rychlovlak. Při neštěstí zahynuli dva strojvedoucí - Benešovský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Rychlovlak z Milána do jihoitalského přístavu Salerno dnes ráno vykolejil u města Lodi, vzdáleném asi 50 kilometrů od Milána. Při nehodě přišli o život…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="keywords" content="rychlovlak, nehoda, Itálie, vykolejení">
    <meta name="author" content="ČTK ,Redakce">
	<meta property="og:site_name" content="Benešovský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://benesovsky.denik.cz/zpravy-ze-sveta/italie-rychlovlak-nehoda2020.html">
	<meta property="og:title" content="Na severu Itálie vykolejil rychlovlak. Při neštěstí zahynuli dva strojvedoucí">
	<meta property="og:description" content="Rychlovlak z Milána do jihoitalského přístavu Salerno dnes ráno vykolejil u města Lodi, vzdáleném asi 50 kilometrů od Milána. Při nehodě přišli o život dva strojvedoucí vlaku a 27 lidí bylo zraněno. Žádný ze zraněných není v ohrožení života, informovala agentura ANSA.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Na severu Itálie vykolejil rychlovlak. Při neštěstí zahynuli dva strojvedoucí">
	<meta name="twitter:description" content="Rychlovlak z Milána do jihoitalského přístavu Salerno dnes ráno vykolejil u města Lodi, vzdáleném asi 50 kilometrů od Milána. Při nehodě přišli o život dva strojvedoucí vlaku a 27 lidí bylo zraněno. Žádný ze zraněných není v ohrožení života, informovala agentura ANSA.">
	<meta property="og:image" content="https://g.denik.cz/1/7a/italie-rychlovlak-vlak-milan-lodi-salerno-nehoda-vykolejil-havarie-zeleznice-02_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="U italského města Lodi vykolejil rychlovlak. Dva lidé při nehodě zahynuli, desítky utrpěly zranění.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/7a/italie-rychlovlak-vlak-milan-lodi-salerno-nehoda-vykolejil-havarie-zeleznice-02_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/7a/italie-rychlovlak-vlak-milan-lodi-salerno-nehoda-vykolejil-havarie-zeleznice-02_denik-630-16x9.jpg">
    <meta property="article:published_time" content="2020-02-06T09:42:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/Bene%C5%A1ovsk%C3%BD-den%C3%ADk-165526560159559/">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-9b0043803df6-1581075617.css">



   
    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>
<script src="https://g.denik.cz/webtemp/jsloader-176fdbd2a1af-1578568931.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1547027801.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-cb5cdc23c0ee-1580999737.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">
        <link rel="canonical" href="https://benesovsky.denik.cz/zpravy-ze-sveta/italie-rychlovlak-nehoda2020.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://benesovsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Benešovský deník">

    
    


</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <div id="top-lista" class="">
        <div class="top-lista-container">
            <div class="top-lista-right">
                <div class="top-lista-more">
                    více >>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank"
                           title="Deník">
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kondice.cz/" target="_blank"
                           title="Kondice">
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank"
                           title="Šíp">
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kafe.cz/" target="_blank"
                           title="Kafe">
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://www.ireceptar.cz/" target="_blank"
                           title="iReceptář">
                            iReceptář
                        </a>
                    </li>
                    <li>
                        <a href="https://www.cars.cz/" target="_blank"
                           title="Cars">
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank"
                           title="Dům a zahrada">
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank"
                           title="TipCars">
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank"
                           title="Annonce">
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank"
                           title="Realcity">
                            Realcity
                        </a>
                    </li>
                    <li>
                        <a href="https://www.dotyk.cz/" target="_blank"
                           title="Dotyk">
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank"
                           title="National Geographic">
                            National Geographic
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.denik.cz/" target="_blank"
                           title="Automix">
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank"
                           title="Vlasta">
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank"
                           title="Story">
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank"
                           title="Květy">
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank"
                           title="Překvapení">
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank"
                           title="iGurmet">
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank"
                           title="eStránky">
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank"
                           title="Kreativ">
                            Kreativ
                        </a>
                    </li>
                    <li>
                        <a href="https://www.automodul.cz/" target="_blank"
                           title="Automodul.cz">
                            Automodul.cz
                        </a>
                    </li>
            </ul>
        </div>
    </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/benesovsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
    <a class="login-item item-predplatne" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Paywall', 'eventAction': 'Predplatne-hlavicka', 'eventLabel': &quot;benesovsky.denik.cz&quot;})" target="_blank" href="/predplatne/">Předplatné</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://benesovsky.denik.cz/zpravy-ze-sveta/italie-rychlovlak-nehoda2020.html">Můj účet</a>
                <a href="/sign/out/">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog" href="/sign/in/?back_uri=http%3A%2F%2Fbenesovsky.denik.cz%2Fzpravy-ze-sveta%2Fitalie-rychlovlak-nehoda2020.html" title="Přihlásit se">
            Přihlásit se / registrovat
        </a>
    </div>
</div><div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use xlink:href="#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/map-icon-cr2.svg");</script>
    
    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/zpravy-ze-sveta/italie-rychlovlak-nehoda2020.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>    </header>




<nav>
    <ul class="menu clear-after denikRegion benesovsky_denik">

        <li>
           
            <a href="https://benesovsky.denik.cz/z_regionu/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;benesovsky.denik.cz&quot;})">ZPRÁVY</a>

        </li>
        <li>
           
            <a href="https://benesovsky.denik.cz/podnikani/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;benesovsky.denik.cz&quot;})">PODNIKÁNÍ</a>

        </li>
        <li>
           
            <a href="https://benesovsky.denik.cz/sport_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;benesovsky.denik.cz&quot;})">SPORT</a>

        </li>
        <li>
           
            <a href="https://benesovsky.denik.cz/nazory_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;benesovsky.denik.cz&quot;})">NÁZORY</a>

        </li>
        <li>
           
            <a href="https://benesovsky.denik.cz/magazin/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;benesovsky.denik.cz&quot;})">MAGAZÍN</a>

        </li>
        <li>
           
            <a href="https://benesovsky.denik.cz/tipy/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_servis', 'eventLabel': &quot;benesovsky.denik.cz&quot;})">SERVIS</a>

        </li>
        <li class="last">
           
            <a href="https://benesovsky.denik.cz/miminka/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;benesovsky.denik.cz&quot;})">MIMINKA</a>

        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;benesovsky.denik.cz&quot;})" href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>

        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/zpravy-ze-sveta/italie-rychlovlak-nehoda2020.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

    </ul>
</nav>


            

            <div class="content">

                


<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

        <aside class="denik-vyzva-ctenarum">
            <h3 class="nadpis">RETRO:</h3>
            <a href="https://benesovsky.denik.cz/tema/benesovsko-pohlednice-z-minulosti.html" class="text">Pohlednice z minulosti</a>
            <a href="#close" class="close" data-title="pohlednice-z-minulosti">
                <svg width="18" height="18"><use data-href="https://g.denik.cz/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Na severu Itálie vykolejil rychlovlak. Při neštěstí zahynuli dva strojvedoucí</h1>
        <div class="article-info">
                <div class="article-info-left">
                    <div class="article-date">6.2.2020 <span class="article-tag-aktualizovano">aktualizováno 6.2.2020</span></div>
                    <div class="article-info-tags">

                    </div>
                </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://benesovsky.denik.cz/zpravy-ze-sveta/italie-rychlovlak-nehoda2020.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://benesovsky.denik.cz/zpravy-ze-sveta/italie-rychlovlak-nehoda2020.html&text=Na%20severu%20It%C3%A1lie%20vykolejil%20rychlovlak.%20P%C5%99i%20ne%C5%A1t%C4%9Bst%C3%AD%20zahynuli%20dva%20strojvedouc%C3%AD&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fbenesovsky.denik.cz%2Fzpravy-ze-sveta%2Fitalie-rychlovlak-nehoda2020.html&subject=Na%20severu%20It%C3%A1lie%20vykolejil%20rychlovlak.%20P%C5%99i%20ne%C5%A1t%C4%9Bst%C3%AD%20zahynuli%20dva%20strojvedouc%C3%AD">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>        </div>

        <p class="article-perex">Rychlovlak z Milána do jihoitalského přístavu Salerno dnes ráno vykolejil u města Lodi, vzdáleném asi 50 kilometrů od Milána. Při nehodě přišli o život dva strojvedoucí vlaku a 27 lidí bylo zraněno. Žádný ze zraněných není v ohrožení života, informovala agentura ANSA.</p>
        
<div class="article-multimedium">
        <a href="/galerie/nehoda-rychlovlaku-u-italskeho-mesta-lodi.html?photo=1&amp;back=431630449-9376-2">
            <img src="https://g.denik.cz/1/7a/italie-rychlovlak-vlak-milan-lodi-salerno-nehoda-vykolejil-havarie-zeleznice-02_denik-630-16x9.jpg" width="630" height="354" alt="U italského města Lodi vykolejil rychlovlak. Dva lidé při nehodě zahynuli, desítky utrpěly zranění." title="U italského města Lodi vykolejil rychlovlak. Dva lidé při nehodě zahynuli, desítky utrpěly zranění." class="multimedium-img" srcset="https://g.denik.cz/1/7a/italie-rychlovlak-vlak-milan-lodi-salerno-nehoda-vykolejil-havarie-zeleznice-02_denik-630-16x9.jpg 1x, https://g.denik.cz/1/7a/italie-rychlovlak-vlak-milan-lodi-salerno-nehoda-vykolejil-havarie-zeleznice-02_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a href="/galerie/nehoda-rychlovlaku-u-italskeho-mesta-lodi.html?back=431630449-9376-2&amp;photo=2">
                            <img src="https://g.denik.cz/1/66/italie-rychlovlak-vlak-milan-lodi-salerno-nehoda-vykolejil-havarie-zeleznice_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/66/italie-rychlovlak-vlak-milan-lodi-salerno-nehoda-vykolejil-havarie-zeleznice_denik-150-3x2.jpg 1x, https://g.denik.cz/1/66/italie-rychlovlak-vlak-milan-lodi-salerno-nehoda-vykolejil-havarie-zeleznice_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/nehoda-rychlovlaku-u-italskeho-mesta-lodi.html?back=431630449-9376-2&amp;photo=3">
                            <img src="https://g.denik.cz/1/ba/italie-rychlovlak-vlak-milan-lodi-salerno-nehoda-vykolejil-havarie-zeleznice-01_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/ba/italie-rychlovlak-vlak-milan-lodi-salerno-nehoda-vykolejil-havarie-zeleznice-01_denik-150-3x2.jpg 1x, https://g.denik.cz/1/ba/italie-rychlovlak-vlak-milan-lodi-salerno-nehoda-vykolejil-havarie-zeleznice-01_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/nehoda-rychlovlaku-u-italskeho-mesta-lodi.html?back=431630449-9376-2&amp;photo=4">
                            <img src="https://g.denik.cz/1/1e/italie-rychlovlak-vlak-milan-lodi-salerno-nehoda-vykolejil-havarie-zeleznice-03_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/1e/italie-rychlovlak-vlak-milan-lodi-salerno-nehoda-vykolejil-havarie-zeleznice-03_denik-150-3x2.jpg 1x, https://g.denik.cz/1/1e/italie-rychlovlak-vlak-milan-lodi-salerno-nehoda-vykolejil-havarie-zeleznice-03_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/nehoda-rychlovlaku-u-italskeho-mesta-lodi.html?back=431630449-9376-2&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>5 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        U italského města Lodi vykolejil rychlovlak. Dva lidé při nehodě zahynuli, desítky utrpěly zranění.
        <span class="description-autor">
             | 
            Foto: Profimedia
        </span>
</div>
        <div class="article-text article-content bbtext"><p>K nehodě došlo přibližně v 5:30 ráno místního času. U města Lodi, vzdáleném asi 35 kilometrů od Milána, lokomotiva a první vagon ze zatím neznámých příčin vykolejily. Po nárazu do troleje vykolejil i druhý vagon a vlak poté narazil do budovy blízko kolejí.</p><div class="paywall paywall-article" id="cx_paywall_article">
<blockquote class="twitter-tweet">
<p>Dramatic drone pictures of this morning’s tragic high speed train crash in <a href="https://twitter.com/hashtag/Lodi?src=hash&amp;ref_src=twsrc^tfw">#Lodi</a> Italy. <a href="https://t.co/lPbOSwrlWp">pic.twitter.com/lPbOSwrlWp</a></p>
— Chris Ogilvie (@Ogilvie_CJ) <a href="https://twitter.com/Ogilvie_CJ/status/1225328088596328448?ref_src=twsrc^tfw">February 6, 2020</a></blockquote>
<p>Příčiny nehody zatím nejsou známé. Na trati se dělaly údržbové práce a vyšetřovatelé nyní zjišťují, zda právě ony nezapříčinily neštěstí. </p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/ze_sveta/istanbul-letadlo-letiste-20200205.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/e9/istanbul-letadlo_denik-150-3x2.jpg" width="150" height="100" alt="V Istanbulu sjelo letadlo z ranveje. Stroj se rozlomil" title="V Istanbulu sjelo letadlo z ranveje. Stroj se rozlomil" srcset="https://g.denik.cz/1/e9/istanbul-letadlo_denik-150-3x2.jpg 1x, https://g.denik.cz/1/e9/istanbul-letadlo_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">V Istanbulu sjelo letadlo z ranveje a rozlomilo se. Zemřeli tři lidé</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Rychlovlak vykolejil asi po dvaceti minutách jízdy, té době dosahovala souprava rychlosti až 180 kilometrů v hodině, upozornila agentura AP. Po nehodě byl přerušen provoz na trati mezi Milánem a Boloňou, spoje jsou odkláněny na trať mezi Milánem a Piacenzou.</p>
<h2 class="pseudo-h3">Cestující utrpěli lehčí zranění</h2>
<p>Při neštěstí zahynuli oba strojvedoucí, cestující utrpěli pouze lehčí zranění. "Počet mrtvých by se neměl měnit," informoval prefekt místní provincie Marcello Cardona. Vzhledem k brzké ranní hodině cestovalo ve vlaku pouze asi třicet pasažérů, dodala policie. </p>
<blockquote class="twitter-tweet">
<p>A high-speed passenger train derailed in northern Italy on the Milan-Bologna line, killing two railway workers and injuring 27 others. <a href="https://t.co/S7KuD5RuQB">https://t.co/S7KuD5RuQB</a></p>
— AP Europe (@AP_Europe) <a href="https://twitter.com/AP_Europe/status/1225343121300561920?ref_src=twsrc^tfw">February 6, 2020</a></blockquote>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/ze_sveta/londyn-teror-utok-pobodani-20200202.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/b4/londyn-utok-nuz-strelba-streatham_denik-150-3x2.jpg" width="150" height="100" alt="Útočník v londýnském Streatham pobodal několik lidí" title="Útočník v londýnském Streatham pobodal několik lidí" srcset="https://g.denik.cz/1/b4/londyn-utok-nuz-strelba-streatham_denik-150-3x2.jpg 1x, https://g.denik.cz/1/b4/londyn-utok-nuz-strelba-streatham_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Muž v Londýně pobodal několik lidí. Policie ho zastřelila</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>
</div></div>

        

<div class="section-article-autor fs16" >
    Autor:  ČTK,  Redakce
</div></section>






<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div><div id="outstream" data-loaded="false"></div>


<div class="article-footer" style="clear:both">
    <span class="datum">6.2.2020</span>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://benesovsky.denik.cz/zpravy-ze-sveta/italie-rychlovlak-nehoda2020.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://benesovsky.denik.cz/zpravy-ze-sveta/italie-rychlovlak-nehoda2020.html&text=Na%20severu%20It%C3%A1lie%20vykolejil%20rychlovlak.%20P%C5%99i%20ne%C5%A1t%C4%9Bst%C3%AD%20zahynuli%20dva%20strojvedouc%C3%AD&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fbenesovsky.denik.cz%2Fzpravy-ze-sveta%2Fitalie-rychlovlak-nehoda2020.html&subject=Na%20severu%20It%C3%A1lie%20vykolejil%20rychlovlak.%20P%C5%99i%20ne%C5%A1t%C4%9Bst%C3%AD%20zahynuli%20dva%20strojvedouc%C3%AD">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul></div>

    <div class="article-tags">
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: Milán" href="/tagy/milan-4186.html">Milán, </a></li>
                    <li><a title="Štítek: havárie" href="/tagy/havarie-781.html">havárie, </a></li>
                    <li><a title="Štítek: Itálie" href="/tagy/italie-637.html">Itálie</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="3456015118,862756087,4192151602,1619065947,4142950207,3430702483,1423638878,749549629,1123984439"></div>



 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/hasici/obrazem-v-benesove-nacvicovali-jak-co-nejrychleji-opustit-urad-20200207.html"  title="číst článek: OBRAZEM: V Benešově nacvičovali, jak co nejrychleji opustit úřad" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/2/48/benesov-hasici-cviceni-evakuace-mestsky-urad-20200207-37_denik-210-3x2.jpg" width="210" height="140" alt="Z hasičského cvičení na Městském úřadě v Benešově: doručení podezřelé zásilky do podatelny." title="Z hasičského cvičení na Městském úřadě v Benešově: doručení podezřelé zásilky do podatelny." srcset="https://g.denik.cz/2/48/benesov-hasici-cviceni-evakuace-mestsky-urad-20200207-37_denik-210-3x2.jpg 1x, https://g.denik.cz/2/48/benesov-hasici-cviceni-evakuace-mestsky-urad-20200207-37_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/benesov-hasici-cviceni-evakuace-mestsky-urad-20200207.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 50
        </a>

        </div>
        <a href="/hasici/obrazem-v-benesove-nacvicovali-jak-co-nejrychleji-opustit-urad-20200207.html"      
>
            <h3 class="box-article-title fs20">OBRAZEM: V Benešově nacvičovali, jak co nejrychleji opustit úřad</h3>
            <h4 class="box-article-perex fs16">Co by se stalo, kdyby bylo nutné neprodleně opustit objekt, zjišťovali v pátek 7. února dopoledne…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/cesi-v-cislech/tyrani-zvirat-tresty.html"  title="číst článek: Stíhaných tyranů zvířat je víc a víc. Policisté řešili rekordní počet případů" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/64/tyrani-zvirat-ilustracni_denik-210-3x2.jpg" width="210" height="140" alt="Týrání zvířat - Ilustrační foto" title="Týrání zvířat - Ilustrační foto" srcset="https://g.denik.cz/1/64/tyrani-zvirat-ilustracni_denik-210-3x2.jpg 1x, https://g.denik.cz/1/64/tyrani-zvirat-ilustracni_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/tyrani-zvirat-ilustracni-fotogalerie.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 7
        </a>
        <a class="box-article-tag" href="/galerie/tyrani-zvirat-ilustracni-fotogalerie.html?photo=2"     
>
            <svg height="15" width="15"><use xlink:href="#icon-video"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
        </a>

        </div>
        <a href="/cesi-v-cislech/tyrani-zvirat-tresty.html"      
>
            <h3 class="box-article-title fs20">Stíhaných tyranů zvířat je víc a víc. Policisté řešili rekordní počet případů</h3>
            <h4 class="box-article-perex fs16">Psychiatři varují, že u násilí na zvířatech to většinou nezůstane. Pachatelé časem vztáhnou ruku…</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
		<div id="cx_tipcars_service_box_article" class="box-article-trio mb25">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/skoda-fabia/hatchback/benzin/skoda-fabia-1-0-mpi-55-kw-ambition-59013265.html#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/59013265_1/1580755644" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/skoda-fabia/hatchback/benzin/skoda-fabia-1-0-mpi-55-kw-ambition-59013265.html#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Škoda Fabia</h3>
	                   	<div>1,0 MPI / 55 kW Ambition</div>
	                	<div class="service-box-strong">249 900 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/skoda-rapid/hatchback/benzin/skoda-rapid-1-0-tsi-81-kw-monte-carlo-58800412.html#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/58800412_1/1578614939" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/skoda-rapid/hatchback/benzin/skoda-rapid-1-0-tsi-81-kw-monte-carlo-58800412.html#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Škoda Rapid</h3>
	                   	<div>1,0 TSI / 81 kW Monte…</div>
	                	<div class="service-box-strong">358 160 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/bmw-rada-3/nafta/bmw-320-xdrive-100139722.html#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/avRV0001_1/1578991403/S" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/bmw-rada-3/nafta/bmw-320-xdrive-100139722.html#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">BMW Řada 3</h3>
	                   	<div>320 xDrive</div>
	                	<div class="service-box-strong">415 000 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/lide-odvedle/jana-kadrabova-k-rodine-a-ke-svym-kvetinam-se-vraci-nejradeji-20200207.html"  title="číst článek: Jana Kadrabová: K rodině a ke svým květinám se vrací nejraději" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/2/ff/lide-odvedle-vsechlapy-jana-kadrabova-02_denik-210-3x2.jpg" width="210" height="140" alt="Jana Kadrabová." title="Jana Kadrabová." srcset="https://g.denik.cz/2/ff/lide-odvedle-vsechlapy-jana-kadrabova-02_denik-210-3x2.jpg 1x, https://g.denik.cz/2/ff/lide-odvedle-vsechlapy-jana-kadrabova-02_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/lide-odvedle/jana-kadrabova-k-rodine-a-ke-svym-kvetinam-se-vraci-nejradeji-20200207.html"      
>
            <h3 class="box-article-title fs20">Jana Kadrabová: K rodině a ke svým květinám se vrací nejraději</h3>
            <h4 class="box-article-perex fs16">Jana Kadrabová největší část svého života sice prožila ve Lhotě, malé vesnici na Kladensku, ale v…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/vyroba-zamecnici-stroju-47056839-wxw6qr.html#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Výroba Zámečníci strojů</h3>
				       	<div>Zámečníci strojů Zámečník. Požadované vzdělání:…</div>
				       	<div class="service-box-strong">20 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/doprava-a-logistika-ridic-37597038-wjssnq.html#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Doprava a logistika Řidič autobusu</h3>
				       	<div>Řidiči autobusů v…</div>
				       	<div class="service-box-strong">24 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/vyroba-obsluha-stroju-47945247-wquc1f.html#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Výroba Obsluha strojů</h3>
				       	<div>Obsluha zařízení ve slévárenství (taviči, slévači…</div>
				       	<div class="service-box-strong">110 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/vichr-muze-privat-maler-mozna-i-smrt-20200207.html"  title="číst článek: Vichr může přivát malér. Možná i smrt!" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/3/10/vitr-vichrice-poryv-20190310-07_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/3/10/vitr-vichrice-poryv-20190310-07_denik-210-3x2.jpg 1x, https://g.denik.cz/3/10/vitr-vichrice-poryv-20190310-07_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/z-regionu/vichr-muze-privat-maler-mozna-i-smrt-20200207.html"      
>
            <h3 class="box-article-title fs20">Vichr může přivát malér. Možná i smrt!</h3>
            <h4 class="box-article-perex fs16">Vydání výstrahy před vichrem se očekávalo - a pro střední Čechy i Prahu, stejně jako pro okolní…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>
	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'benesovsky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>





 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/nemocnice-vyhlasila-karantenu-benesovsky-urad-virum-zatim-celi-20200207.html"  title="číst článek: Nemocnice vyhlásila karanténu, benešovský úřad virům zatím čelí" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/2/70/benesov-nemocnice-areal-vchod_denik-210-3x2.jpg" width="210" height="140" alt="Nemocnice Rudolfa a Stefanie v Benešově." title="Nemocnice Rudolfa a Stefanie v Benešově." srcset="https://g.denik.cz/2/70/benesov-nemocnice-areal-vchod_denik-210-3x2.jpg 1x, https://g.denik.cz/2/70/benesov-nemocnice-areal-vchod_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/nemocnice-vyhlasila-karantenu-benesovsky-urad-virum-zatim-celi-20200207.html"      
>
            <h3 class="box-article-title fs20">Nemocnice vyhlásila karanténu, benešovský úřad virům zatím čelí</h3>
            <h4 class="box-article-perex fs16">Kvůli zvýšenému výskytu respiračních onemocnění zakázala benešovská nemocnice od soboty 8. února…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div><div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-bukovany-3902330#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/153496/img_5e3d4013d649e9.56692631.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-bukovany-3902330#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Bukovany">Bukovany</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">2 990 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-dolni-kralovice-3900622#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/176437/img_5e37d573b32f03.22516882.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-dolni-kralovice-3900622#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Dolní Kralovice">Dolní Kralovice</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">2 490 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-cercany-osadni-3900565#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5e374a6a3f4e05.70545864.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-cercany-osadni-3900565#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Čerčany, Osadní">Čerčany, Osadní</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">6 213 000 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ctenar-reporter/jubileum-oslavili-tydennim-pobytem-na-moninci-20200207.html"  title="číst článek: Jubileum oslavili týdenním pobytem na Monínci" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/2/15/benesov-materska-skola-ctyrlistek-lyzarsky-pobyt-moninec-03_denik-210-3x2.jpg" width="210" height="140" alt="Děti z Mateřské školy Čtyřlístek v Benešově si lyžařský pobyt na Monínci řádně užily." title="Děti z Mateřské školy Čtyřlístek v Benešově si lyžařský pobyt na Monínci řádně užily." srcset="https://g.denik.cz/2/15/benesov-materska-skola-ctyrlistek-lyzarsky-pobyt-moninec-03_denik-210-3x2.jpg 1x, https://g.denik.cz/2/15/benesov-materska-skola-ctyrlistek-lyzarsky-pobyt-moninec-03_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
    <a class="box-article-tag blue-tag" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15"><use xlink:href="#icon-reporter"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>

                        Čtenář <span class="color-orange">reportér</span> <a class="box-article__ugc-button" href="/ctenar-reporter-formular/">Poslat příspěvek</a>

    </a>
        <a class="box-article-tag" href="/galerie/benesov-materska-skola-ctyrlistek-lyzarsky-pobyt-moninec.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 3
        </a>

        </div>
        <a href="/ctenar-reporter/jubileum-oslavili-tydennim-pobytem-na-moninci-20200207.html"      
>
            <h3 class="box-article-title fs20">Jubileum oslavili týdenním pobytem na Monínci</h3>
            <h4 class="box-article-perex fs16">Jubilejní desátý ročník pobytu na lyžažské škole na Monínci slavilo 33 dětí z Mateřské školy…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/v-posazavi-se-nyni-lze-orientovat-jeste-lepe-20200207.html"  title="číst článek: V Posázaví se nyní lze orientovat ještě lépe" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/8e/muz-pocitac-prace_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto" title="Ilustrační foto" srcset="https://g.denik.cz/1/8e/muz-pocitac-prace_denik-210-3x2.jpg 1x, https://g.denik.cz/1/8e/muz-pocitac-prace_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/v-posazavi-se-nyni-lze-orientovat-jeste-lepe-20200207.html"      
>
            <h3 class="box-article-title fs20">V Posázaví se nyní lze orientovat ještě lépe</h3>
            <h4 class="box-article-perex fs16">Novou, od městských webů odlišnou prezentaci mají v rámci propagace turismu města dolního…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/reditele-stredni-skol-chybi-optimalizace-odborneho-skolstvi-20200207.html"  title="číst článek: Ředitelé střední škol: Chybí optimalizace odborného školství" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/7/16/ceska-lipa-obchodni-akademie-maturita-pisemna-cestina-studium-stredni-skola-02_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto" title="Ilustrační foto" srcset="https://g.denik.cz/7/16/ceska-lipa-obchodni-akademie-maturita-pisemna-cestina-studium-stredni-skola-02_denik-210-3x2.jpg 1x, https://g.denik.cz/7/16/ceska-lipa-obchodni-akademie-maturita-pisemna-cestina-studium-stredni-skola-02_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/maturita-ilu.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 9
        </a>

        </div>
        <a href="/z-regionu/reditele-stredni-skol-chybi-optimalizace-odborneho-skolstvi-20200207.html"      
>
            <h3 class="box-article-title fs20">Ředitelé střední škol: Chybí optimalizace odborného školství</h3>
            <h4 class="box-article-perex fs16">Není to o častých výměnách ministrů školství, ale tím, jací studenti nakonec projdou přijímacím…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/cesi-v-cislech/chripkova-epidemie-koronavirus.html"  title="číst článek: Smrtící koronavirus nakazil víc lidí než SARS a MERS. Čechy ale kosí chřipka" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/7a/pocet-nakazenych-koronavirem-v-cine-prekrocil-28-000_denik-210-3x2.jpg" width="210" height="140" alt="Lékař v ochranném oděvu si prohlíží rentgenový snímek během kontroly pacientů držených v karanténě kvůli koronaviru." title="Lékař v ochranném oděvu si prohlíží rentgenový snímek během kontroly pacientů držených v karanténě kvůli koronaviru." srcset="https://g.denik.cz/1/7a/pocet-nakazenych-koronavirem-v-cine-prekrocil-28-000_denik-210-3x2.jpg 1x, https://g.denik.cz/1/7a/pocet-nakazenych-koronavirem-v-cine-prekrocil-28-000_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/smrtici-virus-v-cine.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 15
        </a>

        </div>
        <a href="/cesi-v-cislech/chripkova-epidemie-koronavirus.html"      
>
            <h3 class="box-article-title fs20">Smrtící koronavirus nakazil víc lidí než SARS a MERS. Čechy ale kosí chřipka</h3>
            <h4 class="box-article-perex fs16">Pokud by koronavirus zasáhl i Českou republiku, umíralo by na něj méně lidí než v Číně, věří…</h4>
        </a>
    </div>
</article>    </section>



    <article class="box-article box-article-classic mb25">
        <div class="box-article-left">
        <a href="/lide-odvedle/marketa-pohorela-nerada-fotim-svatby-je-to-obrovska-zodpovednost-20200124.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'benesovsky.denik.cz'})">
            <div class="box-article-img">
                <img src="https://g.denik.cz/2/3b/lide-odvedle-marketa-pohorela-02_denik-210-3x2.jpg" width="210" height="140" alt="Markéta Pohořelá" title="Markéta Pohořelá" srcset="https://g.denik.cz/2/3b/lide-odvedle-marketa-pohorela-02_denik-210-3x2.jpg 1x, https://g.denik.cz/2/3b/lide-odvedle-marketa-pohorela-02_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="https://klub.denik.cz/" target="_blank">
    		        <svg class="klub-article-svg" viewBox="0 0 140 30" width="77" height="16" fill="#d4af37"><use xlink:href="#icon-klub"></use></svg>
    				<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
    		    </a>
            </div>
            <a href="/lide-odvedle/marketa-pohorela-nerada-fotim-svatby-je-to-obrovska-zodpovednost-20200124.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'benesovsky.denik.cz'})">
                <h3 class="box-article-title fs20">Markéta Pohořelá: Nerada fotím svatby, je to obrovská zodpovědnost</h3>
                <h4 class="box-article-perex fs16">Markéta Pohořelá získala fotografické vzdělání absolvováním Pražské fotografické školy, kde…</h4>
            </a>
        </div>
    </article>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>


 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>


    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy-ze-sveta/koranovirus-cina-luskoun-20200207.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/a9/koronavirus-se-mohl-z-netopyru-prenest-na-cloveka-pres-luskouny-jejich-maso-je-v-cine-povazovano-za_denik-120-3x2.jpg" width="120" height="80" alt="Luskoun - ilustrační foto" title="Luskoun - ilustrační foto" srcset="https://g.denik.cz/1/a9/koronavirus-se-mohl-z-netopyru-prenest-na-cloveka-pres-luskouny-jejich-maso-je-v-cine-povazovano-za_denik-120-3x2.jpg 1x, https://g.denik.cz/1/a9/koronavirus-se-mohl-z-netopyru-prenest-na-cloveka-pres-luskouny-jejich-maso-je-v-cine-povazovano-za_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy-ze-sveta/" title="Rubrika Zprávy ze světa"     
>
        
        Zprávy ze světa
    </a>

        </div>
        <a href="/zpravy-ze-sveta/koranovirus-cina-luskoun-20200207.html" tabindex="-1" title="číst článek: Chybějící článek? Klíčovou roli v přenosu viru na člověka mohli sehrát luskouni" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Chybějící článek? Klíčovou roli v přenosu viru na…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy-ze-sveta/druha-svetova-valka-zajatecky-tabor-pilot-unos-nemecko-sovetsky-svaz.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/11/devjatajev_denik-120-3x2.jpg" width="120" height="80" alt="Iniciátor odvážného útěku Michail Devjatajev a okamžik únosu letadla zachycený na dobové pohlednici" title="Iniciátor odvážného útěku Michail Devjatajev a okamžik únosu letadla zachycený na dobové pohlednici" srcset="https://g.denik.cz/1/11/devjatajev_denik-120-3x2.jpg 1x, https://g.denik.cz/1/11/devjatajev_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy-ze-sveta/" title="Rubrika Zprávy ze světa"     
>
        
        Zprávy ze světa
    </a>

        </div>
        <a href="/zpravy-ze-sveta/druha-svetova-valka-zajatecky-tabor-pilot-unos-nemecko-sovetsky-svaz.html" tabindex="-1" title="číst článek: Zariskovali a unikli z pekla. Zbývalo jim pár dní života, tak přišli s plánem" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Zariskovali a unikli z pekla. Zbývalo jim pár dní…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy-ze-sveta/koronavirus-cina-epidemie-20200207.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/f3/pocet-nakazenych-koronavirem-v-cine-prekrocil-30-000_denik-120-3x2.jpg" width="120" height="80" alt="Zdravotníci v ochranných oděvech a pacienti nakažení koronavirem v nemocnici přebudované z výstavnho centra ve Wu-chanu (snímek 5. února 2020)" title="Zdravotníci v ochranných oděvech a pacienti nakažení koronavirem v nemocnici přebudované z výstavnho centra ve Wu-chanu (snímek 5. února 2020)" srcset="https://g.denik.cz/1/f3/pocet-nakazenych-koronavirem-v-cine-prekrocil-30-000_denik-120-3x2.jpg 1x, https://g.denik.cz/1/f3/pocet-nakazenych-koronavirem-v-cine-prekrocil-30-000_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy-ze-sveta/" title="Rubrika Zprávy ze světa"     
>
        
        Zprávy ze světa
    </a>

        </div>
        <a href="/zpravy-ze-sveta/koronavirus-cina-epidemie-20200207.html" tabindex="-1" title="číst článek: Koronavirus si vyžádal dalších 73 životů. Prvního nakaženého hlásí Itálie" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Koronavirus si vyžádal dalších 73 životů. Prvního…</h3>
        </a>
    </div>
</article>    </div>


<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg> 
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/jubileum-oslavili-tydennim-pobytem-na-moninci-20200207.html" tabindex="-1" title="číst článek: Jubileum oslavili týdenním pobytem na Monínci">
			        <h3 class="ugc-promo__article-title">Jubileum oslavili týdenním pobytem na Monínci</h3>
			    </a>
				<a href="/ctenar-reporter/obrazem-v-materince-minisvet-bylo-pro-jednou-vsechno-naruby-20200206.html" tabindex="-1" title="číst článek: OBRAZEM: V mateřince MiniSvět bylo pro jednou všechno naruby">
			        <h3 class="ugc-promo__article-title">OBRAZEM: V mateřince MiniSvět bylo pro jednou všechno naruby</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;benesovsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>
<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>


	<div class="traqli">
        <tqwgtplaceholder holdername="embedded_1507128302192"></tqwgtplaceholder>
    </div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/hubnuti/motivace-jak-vytrvat-20190510.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'benesovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/852c0fd6b2d03698319098c67497404a.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/hubnuti/motivace-jak-vytrvat-20190510.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'benesovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Motivace: Jak vytrvat a žít zdravě už napořád" target="_blank">
                <h3 class="box-article-title fs16">Motivace: Jak vytrvat a žít zdravě už napořád</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/funkci-trenink/cviceni-pro-zacatecniky-1-20200127.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'benesovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/5ccd6e1e23463b7f161cc32df4dabf37.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/funkci-trenink/cviceni-pro-zacatecniky-1-20200127.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'benesovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Cvičení pro začátečníky 1" target="_blank">
                <h3 class="box-article-title fs16">Cvičení pro začátečníky 1</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/kvuli-rustu-najmu-chce-ministryne-regulaci-podle-expertu-je-to-krok-zpet.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'benesovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/579f6feffaccb17dbc9623fed9e85d42.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/kvuli-rustu-najmu-chce-ministryne-regulaci-podle-expertu-je-to-krok-zpet.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'benesovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Kvůli růstu nájmů chce ministryně regulaci, podle expertů je to krok zpět" target="_blank">
                <h3 class="box-article-title fs16">Kvůli růstu nájmů chce ministryně regulaci, podle expertů…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/mandrage-zazili-nejtezsi-koncert-verili-jsme-v-silu-okamziku-rika-faitl.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'benesovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/e75c235444cef831acb7329ff9810466.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/mandrage-zazili-nejtezsi-koncert-verili-jsme-v-silu-okamziku-rika-faitl.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'benesovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Exkluzivní rozhovor s Mandrage! Popsali koncert i strmý pád zpěváka" target="_blank">
                <h3 class="box-article-title fs16">Exkluzivní rozhovor s Mandrage! Popsali koncert i strmý pád…</h3>
            </a>
        </div>
    </article>



<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/jennifer-aniston-dieta.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/ad/4f7b4aeb00000578-0-image-a-18-1535512724365_denik-120-3x2.jpg" width="120" height="80" alt="Jennifer ANiston" title="Jennifer ANiston" srcset="https://g.denik.cz/56/ad/4f7b4aeb00000578-0-image-a-18-1535512724365_denik-120-3x2.jpg 1x, https://g.denik.cz/56/ad/4f7b4aeb00000578-0-image-a-18-1535512724365_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/jennifer-aniston-dieta.html" tabindex="-1" title="číst článek: Tajemství krásy Jennifer Aniston: Díky těmto trikům vůbec nestárne!"      target="_blank"
>
            <h3 class="box-article-title fs16">Tajemství krásy Jennifer Aniston: Díky těmto trikům…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/michael-douglas-nevera-manzelky.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/1c/profimedia-0126245612_denik-120-3x2.jpg" width="120" height="80" alt="Catherine Zeta-Jonesová s manželem Michaelem Douglasem" title="Catherine Zeta-Jonesová s manželem Michaelem Douglasem" srcset="https://g.denik.cz/56/1c/profimedia-0126245612_denik-120-3x2.jpg 1x, https://g.denik.cz/56/1c/profimedia-0126245612_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/michael-douglas-nevera-manzelky.html" tabindex="-1" title="číst článek: Herec Michael Douglas je na dně: Odhalil, že ho manželka PODVÁDĚLA!"      target="_blank"
>
            <h3 class="box-article-title fs16">Herec Michael Douglas je na dně: Odhalil, že ho…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/laska-a-vztahy/pribeh-alkena-pritel-30000127.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/bd/shutterstock-150582431_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/120/bd/shutterstock-150582431_denik-120-3x2.jpg 1x, https://g.denik.cz/120/bd/shutterstock-150582431_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/laska-a-vztahy/#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Láska a vztahy"     target="_blank"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Láska a vztahy
    </a>

        </div>
        <a href="https://www.kafe.cz/laska-a-vztahy/pribeh-alkena-pritel-30000127.html" tabindex="-1" title="číst článek: Alena: Týden dovolené bez manžela roztočil úmornou, zničující spirálu"      target="_blank"
>
            <h3 class="box-article-title fs16">Alena: Týden dovolené bez manžela roztočil úmornou,…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/marketa-fialova-30000205.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/c9/fialova_denik-120-3x2.jpg" width="120" height="80" alt="Markéta Fialová" title="Markéta Fialová" srcset="https://g.denik.cz/127/c9/fialova_denik-120-3x2.jpg 1x, https://g.denik.cz/127/c9/fialova_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/marketa-fialova-30000205.html" tabindex="-1" title="číst článek: Markéta Fialová: Po dvaceti letech známou moderátorku čeká zcela nová práce"      target="_blank"
>
            <h3 class="box-article-title fs16">Markéta Fialová: Po dvaceti letech známou moderátorku…</h3>
        </a>
    </div>
</article>    </section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>        </div>
    </div>
    
            </div>
            
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
            <div class="content"><section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/6/0/3/3/0/9/1603309-500-810.jpg" width="180" alt="BILLA">
                    </div>
                    <div class="prometheus-text">
                        BILLA
                        <div class="prometheus-date">01.02. - 29.02.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/6/0/2/3/1/3/1602313-500-810.jpg" width="180" alt="Albert">
                    </div>
                    <div class="prometheus-text">
                        Albert
                        <div class="prometheus-date">05.02. - 11.02.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/9/5/4/8/5/1595485-500-810.jpg" width="180" alt="PENNY MARKET">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET
                        <div class="prometheus-date">30.01. - 12.02.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/5/2/1/4/4/1552144-500-810.jpg" width="180" alt="TESCO">
                    </div>
                    <div class="prometheus-text">
                        TESCO
                        <div class="prometheus-date">23.12. - 30.04.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/6/0/5/8/8/9/1605889-500-810.jpg" width="180" alt="Albert">
                    </div>
                    <div class="prometheus-text">
                        Albert
                        <div class="prometheus-date">05.02. - 03.03.</div>
                    </div>
                </a>
            </div>
    </div>
</section><section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-obsluha-stroju-47945247-wquc1f.html#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Obsluha strojů, 110 Kč">
				       	Výroba Obsluha strojů, 110 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/remeslne-prace-svarec-47006623-wdsaek.html#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Řemeslné práce Svářeč, 20 000 Kč">
				       	Řemeslné práce Svářeč, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/gastronomie-pomocnici-48039471-wb4mvb.html#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Gastronomie Pomocníci v kuchyni, 19 500 Kč">
				       	Gastronomie Pomocníci v kuchyni, 19 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-montazni-delnik-47941657-wwqqbd.html#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Montážní dělník, 20 800 Kč">
				       	Výroba Montážní dělník, 20 800 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-manipulacni-delnici-47952519-wppr12.html#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Manipulační dělníci ve výrobě, 130 Kč">
				       	Výroba Manipulační dělníci ve výrobě, 130 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-serizovaci-47094363-wfe5ms.html#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Seřizovači, 22 000 Kč">
				       	Výroba Seřizovači, 22 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/remeslne-prace-tesar-44532857-wj95tx.html#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Řemeslné práce Tesař, 19 536 Kč">
				       	Řemeslné práce Tesař, 19 536 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-zamecnici-stroju-47097269-w41rkd.html#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Zámečníci strojů, 20 000 Kč">
				       	Výroba Zámečníci strojů, 20 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-5-TSI-DSG-Kombi-1581105940901358.html?d_bn#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia nové vozidlo, servisní knížka, koupeno v CZ, předváděcí vozidlo, v záruce">
			          	Škoda Octavia nové vozidlo, servisní knížka, koupeno v CZ, předváděcí vozidlo, v záruce
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-2-0-TDI-CZ-Kombi-1581105929341318.html?d_bn#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia servisní knížka, koupeno v CZ">
			          	Škoda Octavia servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-2-0-TDI-DSG-Kombi-1581105919434309.html?d_bn#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia první majitel, servisní knížka, koupeno v D">
			          	Škoda Octavia první majitel, servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-RS-2-0-TSI-Kombi-1580934969449305.html?d_bn#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia první majitel, servisní knížka, koupeno v CZ">
			          	Škoda Octavia první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-2-0-TDI-4x4-Kombi-1580934958509267.html?d_bn#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia první majitel, servisní knížka, koupeno v CZ">
			          	Škoda Octavia první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-8-TSI-DSG-Sedan-Limuzina-1579550770170324.html?d_bn#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia první majitel, servisní knížka, koupeno v D">
			          	Škoda Octavia první majitel, servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6-TDI-85-Kombi-157857245895416969.html?d_bn#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia první majitel, servisní knížka, koupeno v CZ">
			          	Škoda Octavia první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-2-0-TDI-4x4-Kombi-157857245183416862.html?d_bn#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia první majitel, servisní knížka, koupeno v CZ">
			          	Škoda Octavia první majitel, servisní knížka, koupeno v CZ
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-rada-3/nafta/bmw-320-xdrive-100139722.html#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW Řada 3 320 xDrive">
			          	BMW Řada 3 320 xDrive
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-multivan/mpv/nafta/volkswagen-multivan-2-5tdi-111kw-20793437.html#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Multivan 2.5TDi 111kW">
			          	Volkswagen Multivan 2.5TDi 111kW
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-3008/kombi/benzin/peugeot-3008-1-6-i-88-kw-20793575.html#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot 3008 1,6 i 88 kW">
			          	Peugeot 3008 1,6 i 88 kW
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-karoq/suv/benzin/skoda-karoq-dsg-1-5-tsi-110-kw-style-plu-58801443.html#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Karoq DSG 1,5 TSI / 110 kW Style Plu">
			          	Škoda Karoq DSG 1,5 TSI / 110 kW Style Plu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/hatchback/benzin/skoda-fabia-1-0-mpi-55-kw-ambiente-59010473.html#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia 1,0 MPI / 55 kW Ambiente">
			          	Škoda Fabia 1,0 MPI / 55 kW Ambiente
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-3008/hatchback/nafta/peugeot-3008-gt-2-0hdi-133kw-automat-20793563.html#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot 3008 GT 2.0HDi 133kW Automat">
			          	Peugeot 3008 GT 2.0HDi 133kW Automat
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/hatchback/benzin/skoda-fabia-1-0-tsi-70-kw-style-plus-59016581.html#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia 1,0 TSI / 70 kW Style Plus">
			          	Škoda Fabia 1,0 TSI / 70 kW Style Plus
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/audi-a4/sedan/nafta/audi-a4-2-0-tdi-quattro-110-kw-alu-18-34960352.html#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Audi A4 2.0 TDi Quattro,110 kW,ALU 18´">
			          	Audi A4 2.0 TDi Quattro,110 kW,ALU 18´
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-cercany-osadni-3900565#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Čerčany, Osadní Prodej domu">
			          	Čerčany, Osadní Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-trhovy-stepanov-3899287#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Trhový Štěpánov Prodej domu">
			          	Trhový Štěpánov Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-dolni-kralovice-3898528#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Dolní Kralovice Prodej domu">
			          	Dolní Kralovice Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-domu-hermanicky-3898437#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Heřmaničky Pronájem domu">
			          	Heřmaničky Pronájem domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-benesov-3898223#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Benešov Prodej domu">
			          	Benešov Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-tynec-nad-sazavou-3897767#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Týnec nad Sázavou Pronájem bytu 2+kk">
			          	Týnec nad Sázavou Pronájem bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-votice-3897582#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Votice Prodej domu">
			          	Votice Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-votice-taborska-27-3896915#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Votice, Táborská 27 Prodej domu">
			          	Votice, Táborská 27 Prodej domu
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>            </div>



<footer>
    <div class="footer-column first">
        <div class="footer-header">
                <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_benesovsky_denik.svg" height="34" alt="Denik.cz">
                </a>
        </div>
        <ul>
                <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
                <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
                <li><a href="https://www.vlmedia.cz/kontakty/regiony/benesovsky_denik.html" target="_blank">Redakce</a></li>
                <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
                <li><a href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank">Moje předplatné</a></li>
                <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
                <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
                <li><a href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank">Zrušit oznámení</a></li>
                <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg width="140" height="36"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-vlmedia"></use></svg></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/Bene%C5%A1ovsk%C3%BD-den%C3%ADk-165526560159559/" target="_blank">
	<svg class="footer-icons" viewBox="0 0 30 30" width="23" height="23">
        <use xlink:href="#footer-fb"></use>
    </svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/footer-icon-desktop-sprite.svg");</script>
</a>            <a href="/rss/">
                <svg class="footer-icons" width="20" height="20">
                    <use data-href="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg#footer-rss"></use>
                </svg>
            </a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only">
                <svg class="footer-icons" width="26" height="26">
                    <use data-href="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg#footer-mobile"></use>
                </svg>
                <span>Mobilní<br>deník</span>
            </a>
        </div>
        <ul class="brands">
            <li><a href="https://www.dotyk.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-daz"></use></svg></a></li>
            <li><a href="https://www.kondice.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kondice"></use></svg></a></li>
            <li><a href="https://www.realcity.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kvety"></use></svg></a></li>
            <li><a href="https://www.annonce.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg?v=2#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg?v=2#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.denik.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kreativ"></use></svg></a></li>
            <li><a href="https://www.automodul.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-automodul"></use></svg></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2020, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Deník.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div><div id="sign-info" data-login-check="//benesovsky.denik.cz/sign/info/"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'd0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script>
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1551080955.js"></script>

   
<script>
    $(document).ready(function(){
        new CopyLink({
            container: document.getElementById('copylink-content'),
            handler: function () { return '<br>Zdroj: ' + location.href;}
        });
    });
</script>
<script>
  $(document).ready(function() {
    if ($(".article-content").find(".reportaz .js-prispevky").length) {
      var refresh = setInterval(checkOnline, 10000);
    }
    checkOnline();
  });

  function checkOnline() {
    var element = $(".article-content").find(".reportaz .js-prispevky");

    element.each(function() {
      if ($(this).data('uzavreno') != 1) {
        nactiTexty($(this));
        nactiSkore($(this));
      }
    });
  }

  function nactiSkore(element) {
    if (element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal') {
      var linkScore = "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
      $.get(linkScore, function(response) {
        var score = jQuery.parseJSON(response);
        $('.reportaz span.skoreTym1-' + element.data('id')).text(score.skoreTym1);
        $('.reportaz span.skoreTym2-' + element.data('id')).text(score.skoreTym2);
      });
    };
  };

  function nactiTexty(element) {
    var link = "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev') + '&limit=' + element.data('limit');

    var path = "";
    var id = element.data("id");

    $.get(link, function(response) {
      if (response != null) {
        var response = jQuery.parseJSON(response);
        var box = $('* .js-prispevky[data-id="' + id + '"]');
        var reportazUrl = box.data('url');

        box.empty();

        if (response[0]['uvod'] != "") {
          box.append(
            '<div class="uvod"><a href="' + box.data('url') + '">' + response[0]['uvod'] + '</a></div>'
          );
        }

        $.each(response, function(key, element) {
          if (element.result.multimedia_id == null) {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div></div></div>'
              );
            }

          } else {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            }

          }
          box.find("tr:even").addClass('even');
        });
      };
    });
  };
</script>

    <script>
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1"></script>



<!-- https://benesovsky.denik.cz/zpravy-ze-sveta/italie-rychlovlak-nehoda2020.html -->
<!-- https://benesovsky.denik.cz/zpravy-ze-sveta/italie-rychlovlak-nehoda2020.html -->
<script>
	if("https:\/\/benesovsky.denik.cz\/zpravy-ze-sveta\/italie-rychlovlak-nehoda2020.html" != window.location.href && "benesovsky.denik.cz" == 'www.denik.cz') {
		dataLayer.push({
	        'event': 'GAevent',
	        'eventCategory': 'frontend',
	        'eventAction': 'caching variable',
	        'eventLabel': window.location.href + ' vs https://benesovsky.denik.cz/zpravy-ze-sveta/italie-rychlovlak-nehoda2020.html'
	    });
	}
</script>

<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1580999737.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-1f2d19e42892-1578568931.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1539344493.css">
<script src="https://g.denik.cz/webtemp/jsloader-8755855708ba-1578568931.js"></script>


</body>
</html>
