
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>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</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">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</script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Benešovský deník",
                "item": "https:\/\/benesovsky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Zprávy z Česka",
                "item": "https:\/\/benesovsky.denik.cz\/zpravy-z-ceska\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "ANALÝZA: Hamáčkovo vítězství znamená Petříčkův pád",
                "item": "https:\/\/benesovsky.denik.cz\/zpravy-z-ceska\/cssd-sjezd-hamacek-petricek-analyza-20210411.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>ANALÝZA: Hamáčkovo vítězství znamená Petříčkův pád - Benešovský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Hamáček, Onderka, Běhounek dovnitř, Petříček ven. To je stručný závěr 42. sjezdu ČSSD. „Slibuji vám, že ČSSD jako důsledně levicovou stranu dostanu do…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
    <link rel="canonical" href="https://benesovsky.denik.cz/zpravy-z-ceska/cssd-sjezd-hamacek-petricek-analyza-20210411.html">

    <link rel="preconnect" href="https://a.denik.cz" crossorigin>
    <link rel="dns-prefetch" href="https://a.denik.cz">

    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    		<script src="https://g.denik.cz/001618924654/build/js/test-cache.js" defer></script>




    <meta name="author" content="Kateřina Perknerová">


	<meta property="og:site_name" content="Benešovský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://benesovsky.denik.cz/zpravy-z-ceska/cssd-sjezd-hamacek-petricek-analyza-20210411.html">
	<meta property="og:title" content="ANALÝZA: Hamáčkovo vítězství znamená Petříčkův pád">
	<meta property="og:description" content="Hamáček, Onderka, Běhounek dovnitř, Petříček ven. To je stručný závěr 42. sjezdu ČSSD. „Slibuji vám, že ČSSD jako důsledně levicovou stranu dostanu do sněmovny,“ řekl delegátům Hamáček. Těžko říct, o co se při tomto prohlášení opíral. Čerstvé průzkumy volebních preferencí nedávají ČSSD v tomto směru šanci, agentura Ipsos hovoří o čtyřech procentech, Kantar.CZ dokonce o třech.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="ANALÝZA: Hamáčkovo vítězství znamená Petříčkův pád">
	<meta name="twitter:description" content="Hamáček, Onderka, Běhounek dovnitř, Petříček ven. To je stručný závěr 42. sjezdu ČSSD. „Slibuji vám, že ČSSD jako důsledně levicovou stranu dostanu do sněmovny,“ řekl delegátům Hamáček. Těžko říct, o co se při tomto prohlášení opíral. Čerstvé průzkumy volebních preferencí nedávají ČSSD v tomto směru šanci, agentura Ipsos hovoří o čtyřech procentech, Kantar.CZ dokonce o třech.">
	<meta property="og:image" content="https://g.denik.cz/1/3b/profimedia-0590588325_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Jan Hamáček">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/3b/profimedia-0590588325_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/3b/profimedia-0590588325_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Bene%C5%A1ovsk%C3%BD-den%C3%ADk-165526560159559/">
    <meta property="article:published_time" content="2021-04-12T05:35:00+02:00">
    <meta property="article:modified_time" content="2021-04-12T05:35:00+02:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1618923672.css">

    




    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info-2";
    </script>

    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1618434180.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1609759629.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1609759629.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1613047026.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://benesovsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Benešovský deník">

        
</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
        <div class="user-bar__container-inner">
                <a href="http://www.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;benesovsky.denik.cz&quot;})">
                    <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/iniciala-denik.svg" alt="deník.cz" title="deník.cz" width="36" height="36">
                </a>

                <a 
                    class="user-bar__btn user-bar__btn-mail"
                    href="/newsletter-deniku/" 
                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;benesovsky.denik.cz&quot;})"
                >	<svg viewBox="0 0 100 75.018" width="100" height="75.018">
		<path fill="#e8eaf6" d="M9.738 75.015h80.524c.37 0 .738-.032 1.107-.066H8.63l1.108.066z"></path>
		<path fill="#c5cae9" d="M50 49.93c3.56 0 6.984-1.51 9.335-4.196l7.354-8.262-7.354-8.26A12.45 12.45 0 0 0 50 25.015c-3.56 0-6.984 1.545-9.335 4.198l-7.354 8.26 7.354 8.262C43.016 48.42 46.44 49.93 50 49.93h0z"></path>
		<path fill="#e8eaf6" d="M97.312 3.02H2.687C1.008 4.766 0 7.15 0 9.737v55.507a9.71 9.71 0 0 0 2.653 6.683l.034-.033 94.66.033a9.71 9.71 0 0 0 2.653-6.683V9.77c-.001-2.62-1.008-5.003-2.69-6.75z"></path>
		<path fill="#c5cae9" d="M59.335 45.734C56.95 48.42 53.56 49.93 50 49.93s-6.984-1.51-9.335-4.196l-7.354-8.262L2.653 71.96c1.544 1.646 3.626 2.72 5.977 2.988h82.707c2.35-.27 4.433-1.377 5.978-2.988l-30.66-34.487-7.32 8.26z"></path>
		<path fill="#fff" d="M50 49.93c3.56 0 6.984-1.51 9.335-4.196L97.314 3.02C95.534 1.14 93.016 0 90.262 0H9.738C6.95 0 4.466 1.176 2.686 3.02l37.98 42.715C43.016 48.42 46.44 49.93 50 49.93z"></path>
	</svg>
 Chci zprávy do e-mailu</a>
        </div>

        <div class="user-bar__container-inner">
                <div class="user-bar__info-text js-userBar-infoText">
                    <span class="js-unlog">Přihlášení členové Deník Klubu čtou vše bez omezení.</span>

                    <div class="js-log">
                        <span class="user-bar__info-text js-userBar-infoText js-unlocked" style="display:none">Vaše předplatné je aktivní. Můžete číst bez omezení.</span>
                        <span class="user-bar__info-text js-userBar-infoText js-locked" style="display:none">Nemáte předplatné Deník Klub.</span>
                    </div>
                </div>

                <a 
                    class="user-bar__btn user-bar__btn-gold js-locked"
                    href="/predplatne/"
                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;benesovsky.denik.cz&quot;})"
                >Chci předplatné</a>

            <a 
                id="js-unlog"
                class="user-bar__unlog js-unlog user-bar__btn js-nofollow"
                href="https://www.denik.cz/sign/in-2?backUrl=http%3A%2F%2Fbenesovsky.denik.cz%2Fzpravy-z-ceska%2Fcssd-sjezd-hamacek-petricek-analyza-20210411.html"
                data-href="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fbenesovsky.denik.cz%2Fzpravy-z-ceska%2Fcssd-sjezd-hamacek-petricek-analyza-20210411.html"
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_prihlasit', 'eventLabel': &quot;benesovsky.denik.cz&quot;})"
                rel="nofollow" style="display:none"
            >Přihlásit se</a>

            <div class="user-bar__loading js-loading">
                <span class="user-bar__loading-icon">	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
</span>
                <span class="user-bar__loading-text"></span>
            </div>

            <div id="js-log" class="user-bar__log js-log" style="display:none">
                <div class="user-bar__log-inner">
                    <div id="js-userBar-notifications" class="user-bar__log-notifications" data-loginCheckUrl="https://www.denik.cz/sign/info-2" data-notificationsUrl="https://www.denik.cz/sign/notifications/get"  data-allNotificationsUrl="https://predplatne.denik.cz/profil/email-notification/">
                        <span class="user-bar__notification-icon user-bar__notifications-bell-wrap" title="Oznámení">	<svg viewBox="0 0 30.628 35" width="30.628" height="35">
		<g fill="#fff">
			<path d="M28.17 26.256c-1.857-1.527-4.104-4.125-4.104-15.312 0 0 0-.986-.505-2.188-.8-1.904-2.88-4.372-8.238-4.372s-7.44 2.468-8.24 4.372c-.505 1.2-.505 2.188-.505 2.188 0 11.188-2.245 13.786-4.102 15.312C1.15 27.35.02 27.902.02 30.628h30.604c.003-2.727-1.125-3.278-2.454-4.372z"></path>
			<circle cx="15.314" cy="2.186" r="2.186"></circle>
		</g>
		<path fill="#c5cae9" d="M24.058 10.766c-.035-.553-.2-1.305-.505-2.02H7.075c-.27.645-.44 1.326-.505 2.02l-.012.18H24.07c0-.016 0-.075-.012-.18z"></path>
		<path fill="#e8eaf6" d="M28.17 26.256H2.457C1.13 27.35 0 27.902 0 30.628h30.628c0-2.727-1.128-3.278-2.457-4.372h0z"></path>
		<path fill="#c5cae9" d="M15.314 35c2.42 0 4.372-1.963 4.372-4.372H10.93C10.942 33.05 12.893 35 15.314 35z"></path>
	</svg>
</span>
                    </div>

                    <div 
                        class="user-bar__initials js-collapse" 
                        data-toggle-id="js-collapse-login"
                        data-toggle-class="user-bar__initials"
                        onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_ikona_ucet', 'eventLabel': &quot;benesovsky.denik.cz&quot;})"
                    >
                        <span id="js-initials" class="user-bar__initials-icon" title="Váš účet"></span>
                        <img id="js-staff" class="user-bar__crown-icon" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staff">
                    </div>

                    <div id="js-collapse-login" class="user-bar__menu">
                        <ul class="user-bar__box">
                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#" data-href="https://predplatne.denik.cz/profil/in/?backUrl=http://benesovsky.denik.cz/zpravy-z-ceska/cssd-sjezd-hamacek-petricek-analyza-20210411.html"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_mujucet', 'eventLabel': &quot;benesovsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Můj účet</a>
                            </li>
                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#"
                                    data-href="https://predplatne.denik.cz/profil/subscription/active"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_sprava_predplatneho', 'eventLabel': &quot;benesovsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Správa předplatného</a>
                            </li>
                            <li class="user-bar__menu-item js-unlocked">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="/predplatne/"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_menu_predplatne', 'eventLabel': &quot;benesovsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Koupit předplatné</a>
                            </li>

                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow js-logout"
                                    href="#"
                                    data-href="https://www.denik.cz/sign/out-2?back_uri=http%3A%2F%2Fbenesovsky.denik.cz%2Fzpravy-z-ceska%2Fcssd-sjezd-hamacek-petricek-analyza-20210411.html"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_odhlasit', 'eventLabel': &quot;benesovsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Odhlásit se</a>
                            </li>

                            <li id="js-username" class="user-bar__username"></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

    <script src="https://g.denik.cz/build/js/denik/desktop/user-bar.js?v=08032021" defer></script>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/benesovsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div><div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use data-href="https://g.denik.cz/images/denik/map-icon-cr2.svg#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/zpravy-z-ceska/cssd-sjezd-hamacek-petricek-analyza-20210411.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav>
    <ul class="menu clear-after denikRegion benesovsky_denik">

            <li>

                <a href="https://benesovsky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;benesovsky.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>

                <a href="https://benesovsky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;benesovsky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://benesovsky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;benesovsky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://benesovsky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;benesovsky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://benesovsky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;benesovsky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://benesovsky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;benesovsky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://benesovsky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;benesovsky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://benesovsky.denik.cz/zamestnavatele" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;benesovsky.denik.cz&quot;})" >PRÁCE</a>

            </li>

            <li>

                <a href="https://benesovsky.denik.cz/na-cestach" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;benesovsky.denik.cz&quot;})" >DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://pr.denik.cz/souteze/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_soutěže', 'eventLabel': &quot;benesovsky.denik.cz&quot;})" target="_blank" rel="noopener">SOUTĚŽE</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/zpravy-z-ceska/cssd-sjezd-hamacek-petricek-analyza-20210411.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>





            <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="denik-vyzva-ctenarum">
            
            <h3 class="nadpis">ZAVZPOMÍNEJTE SI:</h3>
            <a href="https://benesovsky.denik.cz/tema/benesovsky-denik-archiv.html" class="text">Fotografie z archivu Benešovského deníku</a>
            <a href="#close" class="close" data-title="fotografie-z-archivu-benesovskeho-deniku">
                <svg width="18" height="18"><use data-href="https://g.denik.cz/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">ANALÝZA: Hamáčkovo vítězství znamená Petříčkův pád</h1>
        
<div class="article-info__tags">
    <div class="article-info__items">
                <div class="article-info__item ac-date">12.4.2021</div>
    </div>
</div>

<div class="article-info">
    <div class="article-info__left">
                <div class="article-info__autor ac-autor">
                        <img src="https://g.denik.cz/1/15/katerina-perknerova-1_denik-30-1x1.jpg" width="30" height="30" alt="Perknerová" title="Perknerová" class="article-info__autor-pic" loading="lazy" srcset="https://g.denik.cz/1/15/katerina-perknerova-1_denik-30-1x1.jpg 1x, https://g.denik.cz/1/15/katerina-perknerova-1_denik-30-1x1&#64;2x.jpg 2x">
                    
                    <a class="article-info__link" href="/autor/katerina-perknerova-1024.html">
                        Kateřina Perknerová
                    </a>
                </div>
    </div>      
    <div class="article-info__right">

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://benesovsky.denik.cz/zpravy-z-ceska/cssd-sjezd-hamacek-petricek-analyza-20210411.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://benesovsky.denik.cz/zpravy-z-ceska/cssd-sjezd-hamacek-petricek-analyza-20210411.html&text=ANAL%C3%9DZA%3A%20Ham%C3%A1%C4%8Dkovo%20v%C3%ADt%C4%9Bzstv%C3%AD%20znamen%C3%A1%20Pet%C5%99%C3%AD%C4%8Dk%C5%AFv%20p%C3%A1d&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fbenesovsky.denik.cz%2Fzpravy-z-ceska%2Fcssd-sjezd-hamacek-petricek-analyza-20210411.html&subject=ANAL%C3%9DZA%3A%20Ham%C3%A1%C4%8Dkovo%20v%C3%ADt%C4%9Bzstv%C3%AD%20znamen%C3%A1%20Pet%C5%99%C3%AD%C4%8Dk%C5%AFv%20p%C3%A1d">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
    </div>
</div>
        <p class="article-perex">Hamáček, Onderka, Běhounek dovnitř, Petříček ven. To je stručný závěr 42. sjezdu ČSSD. „Slibuji vám, že ČSSD jako důsledně levicovou stranu dostanu do sněmovny,“ řekl delegátům Hamáček. Těžko říct, o co se při tomto prohlášení opíral. Čerstvé průzkumy volebních preferencí nedávají ČSSD v tomto směru šanci, agentura Ipsos hovoří o čtyřech procentech, Kantar.CZ dokonce o třech.</p>

<div class="article-multimedium">
        <a href="/galerie/jan-hamacek-cssd-unor-2019.html?photo=1&amp;back=1830127286-9375-2">
            <img src="https://g.denik.cz/1/3b/profimedia-0590588325_denik-630-16x9.jpg" width="630" height="354" alt="Jan Hamáček" title="Jan Hamáček" class="multimedium-img" loading="lazy" srcset="https://g.denik.cz/1/3b/profimedia-0590588325_denik-630-16x9.jpg 1x, https://g.denik.cz/1/3b/profimedia-0590588325_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a href="/galerie/jan-hamacek-cssd-unor-2019.html?back=1830127286-9375-2&amp;photo=2">
                            <img src="https://g.denik.cz/1/a4/praha-rozhovor-hamacek-2-11_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/a4/praha-rozhovor-hamacek-2-11_denik-150-3x2.jpg 1x, https://g.denik.cz/1/a4/praha-rozhovor-hamacek-2-11_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/jan-hamacek-cssd-unor-2019.html?back=1830127286-9375-2&amp;photo=3">
                            <img src="https://g.denik.cz/1/3e/praha-rozhovor-hamacek-2-20_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/3e/praha-rozhovor-hamacek-2-20_denik-150-3x2.jpg 1x, https://g.denik.cz/1/3e/praha-rozhovor-hamacek-2-20_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/jan-hamacek-cssd-unor-2019.html?back=1830127286-9375-2&amp;photo=4">
                            <img src="https://g.denik.cz/1/cd/praha-rozhovor-hamacek-2_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/cd/praha-rozhovor-hamacek-2_denik-150-3x2.jpg 1x, https://g.denik.cz/1/cd/praha-rozhovor-hamacek-2_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/jan-hamacek-cssd-unor-2019.html?back=1830127286-9375-2&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>25 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>
</div>

<div class="article-multimedium-description mb20">
        Jan Hamáček
        <span class="description-autor">
             | 
            Foto: Profimedia.cz
        </span>
</div>

        <div class="article-text article-content bbtext"><p></p>
<p>Zástupci 11 500 členů menší vládní strany vsadili nejen na jistotu v podobě Jana Hamáčka, ale také na zemanovskou linii. Ve vedení skončili Tomáš Petříček či poslanec Ondřej Veselý. Naopak tam přicházejí Zemanův přítel, exhejtman Vysočiny Jiří Běhounek, bývalá poslankyně Jana Váchalová nebo starosta Josef Říha. Svoje místo obhájila ministryně práce a sociálních věcí Jana Maláčová.</p><div class="paywall paywall-article" id="cx_paywall_article">
<p> Ti všichni hájili stanovisko, že ČSSD musí dovládnout s hnutím ANO, neboť půl roku před volbami by nebylo prozíravé ukázat záda někomu, s kým spolupracuje osmý rok.</p>
<p></p>
<p></p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/z_domova/tomas-petricek-ministr-odvolani-20210411.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/cf/praha-rozhovor-petricek-nove-01-02_denik-150-3x2.jpg" width="150" height="100" alt="Ministr zahraničí Tomáš Petříček" title="Ministr zahraničí Tomáš Petříček" loading="lazy" srcset="https://g.denik.cz/1/cf/praha-rozhovor-petricek-nove-01-02_denik-150-3x2.jpg 1x, https://g.denik.cz/1/cf/praha-rozhovor-petricek-nove-01-02_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Další změny ve vládě: Petříček končí na zahraničí, nahradit by jej mohl Zaorálek</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p></p>
<p>Naopak zastánci Tomáše Petříčka poukazovali na přímou souvislost mezi poklesem popularity ČSSD a koaličním vládnutím s Andrejem Babišem, který je třeba podle Martina Netolického nedůvěryhodnou osobou a potvrzeným agentem StB. Tento proud ale jednoznačně prohrál. ČSSD se vydala cestou konzervativní levice s důrazem na vyšší daně, ochranu zaměstnanců, kritiku inkluze a penzijní reformu. Ustoupil důraz na ekologii a evropskou spolupráci.</p>
<p>Hlavním vítězem sjezdu je prezident Miloš Zeman, který sice do jednání nepřispěl ani zdravicí, ale svým duchem ho ovládl. Už včera večer se to projevilo na schůzce, kde Hamáček Petříčkovi oznámil, že v pondělí jako šéf diplomacie skončí. To si prezident vždy přál. Nahradit by ho měl Lubomír Zaorálek a na post šéfa kultury nastoupí Jan Birke, který se dosud věnoval dopravě, sportu a přátelským vztahům s Čínou, zatímco s kulturní sférou neměl co do činění.</p>
<h2 class="pseudo-h3">Lekce od komunistů </h2>
<p>Ve vládě, která se po středečním vypovězení tolerančního patentu ze strany komunistů, stane skutečně menšinovou, budou hrát sociální demokraté ještě potupnější roli než dosud. Konkrétně od chvíle, kdy hnutí ANO prohlašovalo s ODS snížení daně z příjmu fyzických osob. </p>
<p></p>
<p></p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/z_domova/cssd-sjezd-program-20210410.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/73/hamacek-obhajil-pul-roku-pred-volbami-funkci-predsedy-cssd_denik-150-3x2.jpg" width="150" height="100" alt="Předsedsa České strany sociálně demokratické (ČSSD) Jan Hamáček na on-line sjezdu strany," title="Předsedsa České strany sociálně demokratické (ČSSD) Jan Hamáček na on-line sjezdu strany," loading="lazy" srcset="https://g.denik.cz/1/73/hamacek-obhajil-pul-roku-pred-volbami-funkci-predsedy-cssd_denik-150-3x2.jpg 1x, https://g.denik.cz/1/73/hamacek-obhajil-pul-roku-pred-volbami-funkci-predsedy-cssd_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Sjezd ČSSD skončil. Hamáček poděkoval za silný mandát</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p></p>
<p>A bude to právě KSČM, která ukáže, že pokud ANO neplní dohodnuté body vzájemné smlouvy, umí odejít. Právě na to, že premiér Babiš s ČSSD zachází jako s rohožkou, upozorňovala během sjezdové diskuse řada řečníků.</p>
<p>Jan Hamáček ale nemá co ztratit. Zajisté se bude snažit dostat svou stranu do poslaneckých lavic, ale pokud se to nepovede, Miloš Zeman ho odmění místem velvyslance v nějaké lukrativní zemi.</p></div></div>




        
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">12.4.2021</span>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://benesovsky.denik.cz/zpravy-z-ceska/cssd-sjezd-hamacek-petricek-analyza-20210411.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://benesovsky.denik.cz/zpravy-z-ceska/cssd-sjezd-hamacek-petricek-analyza-20210411.html&text=ANAL%C3%9DZA%3A%20Ham%C3%A1%C4%8Dkovo%20v%C3%ADt%C4%9Bzstv%C3%AD%20znamen%C3%A1%20Pet%C5%99%C3%AD%C4%8Dk%C5%AFv%20p%C3%A1d&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fbenesovsky.denik.cz%2Fzpravy-z-ceska%2Fcssd-sjezd-hamacek-petricek-analyza-20210411.html&subject=ANAL%C3%9DZA%3A%20Ham%C3%A1%C4%8Dkovo%20v%C3%ADt%C4%9Bzstv%C3%AD%20znamen%C3%A1%20Pet%C5%99%C3%AD%C4%8Dk%C5%AFv%20p%C3%A1d">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: ČSSD" href="/tagy/cssd-173.html">ČSSD, </a></li>
                    <li><a title="Štítek: Jan Hamáček" href="/tagy/jan-hamacek-584.html">Jan Hamáček, </a></li>
                    <li><a title="Štítek: Tomáš Petříček" href="/tagy/tomas-petricek-64110.html">Tomáš Petříček, </a></li>
                    <li><a title="Štítek: Jiří Běhounek" href="/tagy/jiri-behounek-1850.html">Jiří Běhounek, </a></li>
                    <li><a title="Štítek: Miloš Zeman" href="/tagy/milos-zeman-585.html">Miloš Zeman, </a></li>
                    <li><a title="Štítek: Ipsos" href="/tagy/ipsos-7399.html">Ipsos, </a></li>
                    <li><a title="Štítek: ANO 2011" href="/tagy/ano-2011-168.html">ANO 2011, </a></li>
                    <li><a title="Štítek: Andrej Babiš" href="/tagy/andrej-babis-166.html">Andrej Babiš, </a></li>
                    <li><a title="Štítek: Ondřej Veselý" href="/tagy/ondrej-vesely-77549.html">Ondřej Veselý, </a></li>
                    <li><a title="Štítek: Josef Říha" href="/tagy/josef-riha-10441.html">Josef Říha</a></li>
        </ul>
    </div>







    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="2703794569,3950110224,1843570868,2517176703,3902175133,309371073,1514442449,885886494,2824907408"></div>


 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy_region/ani-ceskorusky-rozvod-neprekazil-skutecnou-ceskoruskou-veselku-20210420.html"  title="číst článek: FOTO: Ani českoruský rozvod nepřekazil skutečnou českoruskou veselku" tabindex="-1"     
>
            <img src="https://g.denik.cz/2/c7/ani-ceskorusky-rozvod-neprekazil-skutecnou-ceskoruskou-veselku-57_denik-210-3x2.jpg" width="210" height="140" alt="Svatební hostina novomanželů Michala a Světlany Šulcových se konala v jeden okamžik na dvou místech vzdálených od sebe přes dva tisíce kilometrů." title="Svatební hostina novomanželů Michala a Světlany Šulcových se konala v jeden okamžik na dvou místech vzdálených od sebe přes dva tisíce kilometrů." loading="lazy" srcset="https://g.denik.cz/2/c7/ani-ceskorusky-rozvod-neprekazil-skutecnou-ceskoruskou-veselku-57_denik-210-3x2.jpg 1x, https://g.denik.cz/2/c7/ani-ceskorusky-rozvod-neprekazil-skutecnou-ceskoruskou-veselku-57_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/ani-ceskorusky-rozvod-neprekazil-skutecnou-ceskoruskou-veselku.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 60
        </a>

        </div>
        <a href="/zpravy_region/ani-ceskorusky-rozvod-neprekazil-skutecnou-ceskoruskou-veselku-20210420.html"      
>
            <h3 class="box-article-title fs20">FOTO: Ani českoruský rozvod nepřekazil skutečnou českoruskou veselku</h3>
            <h4 class="box-article-perex fs16">Pravda a láska vítězí nad lží a nenávistí. Přesně tak, podle hlášky Václava Havla na pozadí…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy_region/podivejte-se-rybari-si-uzivaji-sve-hobby-i-nad-splavem-nedaleko-racku-20210420.html"  title="číst článek: PODÍVEJTE SE: Rybáři si užívají své hobby i nad splavem nedaleko Racku" tabindex="-1"     
>
            <img src="https://g.denik.cz/2/a0/benesov-rybareni-konopistsky-potok-20210420-10_denik-210-3x2.jpg" width="210" height="140" alt="Rybaření u Konopišťského potoka nedaleko Benešova." title="Rybaření u Konopišťského potoka nedaleko Benešova." loading="lazy" srcset="https://g.denik.cz/2/a0/benesov-rybareni-konopistsky-potok-20210420-10_denik-210-3x2.jpg 1x, https://g.denik.cz/2/a0/benesov-rybareni-konopistsky-potok-20210420-10_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/benesov-rybareni-konopistsky-potok-20210420.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 59
        </a>
        <a class="box-article-tag" href="/galerie/benesov-rybareni-konopistsky-potok-20210420.html?photo=2"     
>
            <svg height="15" width="15"><use xlink:href="#icon-video"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
        </a>

        </div>
        <a href="/zpravy_region/podivejte-se-rybari-si-uzivaji-sve-hobby-i-nad-splavem-nedaleko-racku-20210420.html"      
>
            <h3 class="box-article-title fs20">PODÍVEJTE SE: Rybáři si užívají své hobby i nad splavem nedaleko Racku</h3>
            <h4 class="box-article-perex fs16">/VIDEO, FOTOGALLERIE/ Znovuobjevené kouzlo sportovního rybolovu přiznal v úterý 20. dubna na…</h4>
        </a>
    </div>
</article>

                <div id="cx_tipcars_service_box_article"></div>

 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy_region/nehoda-v-benesove-dokonale-zatarasila-dopravu-a-jeste-vice-zhorsila-prujezd-2021.html"  title="číst článek: Nehoda v Benešově dokonale zatarasila dopravu a ještě více zhoršila průjezd" tabindex="-1"     
>
            <img src="https://g.denik.cz/2/29/benesov-doprava-kolony-20210414-17_denik-210-3x2.jpg" width="210" height="140" alt="Zvýšená intenzita dopravy v ulicích Benešova kvůli uzavřené silnici I/3." title="Zvýšená intenzita dopravy v ulicích Benešova kvůli uzavřené silnici I/3." loading="lazy" srcset="https://g.denik.cz/2/29/benesov-doprava-kolony-20210414-17_denik-210-3x2.jpg 1x, https://g.denik.cz/2/29/benesov-doprava-kolony-20210414-17_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/benesov-doprava-kolony-20210414.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 40
        </a>
        <a class="box-article-tag" href="/galerie/benesov-doprava-kolony-20210414.html?photo=2"     
>
            <svg height="15" width="15"><use xlink:href="#icon-video"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
        </a>

        </div>
        <a href="/zpravy_region/nehoda-v-benesove-dokonale-zatarasila-dopravu-a-jeste-vice-zhorsila-prujezd-2021.html"      
>
            <h3 class="box-article-title fs20">Nehoda v Benešově dokonale zatarasila dopravu a ještě více zhoršila průjezd</h3>
            <h4 class="box-article-perex fs16">Jen pro silné nervy je v současné době průjezd Benešovem. Jeho ulicemi se horkotěžko prodírají…</h4>
        </a>
    </div>
</article>

<div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
                <div id="cx_annonce_box"></div>

 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy_region/do-taborskych-kasaren-se-bezdomovci-vraceji-jako-bumerang-jeden-objekt-zapalili.html"  title="číst článek: Do Táborských kasáren se bezdomovci vracejí jako bumerang. Jeden objekt zapálili" tabindex="-1"     
>
            <img src="https://g.denik.cz/2/af/benesov-taborska-kasarna-areal-20210419-26_denik-210-3x2.jpg" width="210" height="140" alt="Areál bývalých Táborských kasáren v Benešově." title="Areál bývalých Táborských kasáren v Benešově." loading="lazy" srcset="https://g.denik.cz/2/af/benesov-taborska-kasarna-areal-20210419-26_denik-210-3x2.jpg 1x, https://g.denik.cz/2/af/benesov-taborska-kasarna-areal-20210419-26_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/benesov-taborska-kasarna-areal-20210419.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 54
        </a>

        </div>
        <a href="/zpravy_region/do-taborskych-kasaren-se-bezdomovci-vraceji-jako-bumerang-jeden-objekt-zapalili.html"      
>
            <h3 class="box-article-title fs20">Do Táborských kasáren se bezdomovci vracejí jako bumerang. Jeden objekt zapálili</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Je to velice oblíbené místo. Je tam klid, neprší na hlavu a teplo zajistí to, co…</h4>
        </a>
    </div>
</article>

<div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>
                <div id="taboola_article"></div>

 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy_region/chlapec-se-nevratil-ze-skoly-domu-patraci-tym-ho-nasel-za-necelou-pulhodinu-2021.html"  title="číst článek: Chlapec se nevrátil ze školy domů. Večer ho hledali hasiči i policisté" tabindex="-1"     
>
            <img src="https://g.denik.cz/63/b8/praha-patrani-policista-sluzebni-auto_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." loading="lazy" srcset="https://g.denik.cz/63/b8/praha-patrani-policista-sluzebni-auto_denik-210-3x2.jpg 1x, https://g.denik.cz/63/b8/praha-patrani-policista-sluzebni-auto_denik-210-3x2&#64;2x.jpg 2x">
        <span class="box-article__video-clanek">
            <span class="box-article__video-icon">
                <img src="https://g.denik.cz/build/images/denik/icon.svg#video" alt="Přehrát video" width="13" height="13" loading="lazy">
            </span>
        </span>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/policie-patrani.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 18
        </a>

        </div>
        <a href="/zpravy_region/chlapec-se-nevratil-ze-skoly-domu-patraci-tym-ho-nasel-za-necelou-pulhodinu-2021.html"      
>
            <h3 class="box-article-title fs20">Chlapec se nevrátil ze školy domů. Večer ho hledali hasiči i policisté</h3>
            <h4 class="box-article-perex fs16">Pátrání po devítiletém školákovi, do něhož se v pondělí 19. dubna večer zapojili dobrovolní…</h4>
        </a>
    </div>
</article>

<div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
                <div id="cx_realcity_box"></div>

 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/ctenar-reporter/vtipy-manzelstvi-v-kostce-kdyby-si-se-nahodou-vratila-driv-20210422.html"  title="číst článek: Vtipy Manželství v kostce: Kdyby si se náhodou vrátila dřív.." tabindex="-1"     
>
            <img src="https://g.denik.cz/48/36/vtipy-miry-stichy_denik-210-3x2.jpg" width="210" height="140" alt="Série vtipů Manželství v kostce." title="Série vtipů Manželství v kostce." loading="lazy" srcset="https://g.denik.cz/48/36/vtipy-miry-stichy_denik-210-3x2.jpg 1x, https://g.denik.cz/48/36/vtipy-miry-stichy_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag box-article-tag__ctenar" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15" viewBox="0 0 100 100"><use data-href="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>

                        Čtenář <span class="box-article-tag__ctenar-orange">reportér</span>
                <a href="/ctenar-reporter-formular/" class="box-article-tag__ctenar-button">Poslat příspěvek</a>

    </a>

        </div>
        <a href="/ctenar-reporter/vtipy-manzelstvi-v-kostce-kdyby-si-se-nahodou-vratila-driv-20210422.html"      
>
            <h3 class="box-article-title fs20">Vtipy Manželství v kostce: Kdyby si se náhodou vrátila dřív..</h3>
            <h4 class="box-article-perex fs16">Humor je v této nelehké době velmi důležitý, proto vám Deník přináší sérii kreslených vtipů z…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/nehody/obrazem-srazka-kamionu-a-dodavky-uzavrela-prazsky-okruh-u-modletic-2021.html"  title="číst článek: OBRAZEM: Těžká nehoda zatarasila nájezd na Pražský okruh na sedm hodin" tabindex="-1"     
>
            <img src="https://g.denik.cz/2/13/modletice-nehoda-kamion-dodavka-20210420-1_denik-210-3x2.jpg" width="210" height="140" alt="Dopravní nehoda dodávky a kamionu na Pražském okruhu u Modletic na Praze-východ." title="Dopravní nehoda dodávky a kamionu na Pražském okruhu u Modletic na Praze-východ." loading="lazy" srcset="https://g.denik.cz/2/13/modletice-nehoda-kamion-dodavka-20210420-1_denik-210-3x2.jpg 1x, https://g.denik.cz/2/13/modletice-nehoda-kamion-dodavka-20210420-1_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/modletice-nehoda-kamion-dodavka-20210420.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 4
        </a>

        </div>
        <a href="/nehody/obrazem-srazka-kamionu-a-dodavky-uzavrela-prazsky-okruh-u-modletic-2021.html"      
>
            <h3 class="box-article-title fs20">OBRAZEM: Těžká nehoda zatarasila nájezd na Pražský okruh na sedm hodin</h3>
            <h4 class="box-article-perex fs16">Velmi ošklivě vyhlížející nehoda, k níž došlo čtvrt hodiny po sedmé ranní, zablokovala v úterý 20…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/z-regionu/praha-zdrazi-jizdenky-pry-to-je-kvuli-stredocechum-20210420.html"  title="číst článek: Cestující si připlatí, Praha zdraží jízdenky. Prý to je kvůli Středočechům" tabindex="-1"     
>
            <img src="https://g.denik.cz/3/4d/stredocesky-praha-jizdne-jizdenka-pid-zdrazeni-mhd-02_denik-210-3x2.jpg" width="210" height="140" alt="Pražští politici v čele s primátorem Zdeňkem Hřibem (Piráti) a jeho náměstkem pro oblast dopravy Adamem Scheinherrem (Praha sobě). Zcela vpravo Petr Tomčík, ředitel organizace Ropid (Regionálního organizátora Pražské integrované dopravy)." title="Pražští politici v čele s primátorem Zdeňkem Hřibem (Piráti) a jeho náměstkem pro oblast dopravy Adamem Scheinherrem (Praha sobě). Zcela vpravo Petr Tomčík, ředitel organizace Ropid (Regionálního organizátora Pražské integrované dopravy)." loading="lazy" srcset="https://g.denik.cz/3/4d/stredocesky-praha-jizdne-jizdenka-pid-zdrazeni-mhd-02_denik-210-3x2.jpg 1x, https://g.denik.cz/3/4d/stredocesky-praha-jizdne-jizdenka-pid-zdrazeni-mhd-02_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/praha-zdrazi-jizdenky.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 20
        </a>

        </div>
        <a href="/z-regionu/praha-zdrazi-jizdenky-pry-to-je-kvuli-stredocechum-20210420.html"      
>
            <h3 class="box-article-title fs20">Cestující si připlatí, Praha zdraží jízdenky. Prý to je kvůli Středočechům</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Místo jednorázové jízdenky za 24 korun rovných 30 Kč, místo nejběžnějšího lístku za…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy_region/obrazem-pamatku-zavrazdenych-americkych-letcu-uctili-jen-oficialni-hoste-2021.html"  title="číst článek: OBRAZEM: Památku zavražděných amerických letců uctili jen oficiální hosté" tabindex="-1"     
>
            <img src="https://g.denik.cz/2/65/benesov-konopiste-pieta-pomnik-americti-letci-20210416_denik-210-3x2.jpg" width="210" height="140" alt="Z pietního setkání u pomníku amerických letců v parku na Konopišti." title="Z pietního setkání u pomníku amerických letců v parku na Konopišti." loading="lazy" srcset="https://g.denik.cz/2/65/benesov-konopiste-pieta-pomnik-americti-letci-20210416_denik-210-3x2.jpg 1x, https://g.denik.cz/2/65/benesov-konopiste-pieta-pomnik-americti-letci-20210416_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/benesov-konopiste-pieta-pomnik-americti-letci-20210416.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 5
        </a>

        </div>
        <a href="/zpravy_region/obrazem-pamatku-zavrazdenych-americkych-letcu-uctili-jen-oficialni-hoste-2021.html"      
>
            <h3 class="box-article-title fs20">OBRAZEM: Památku zavražděných amerických letců uctili jen oficiální hosté</h3>
            <h4 class="box-article-perex fs16">Už podruhé se kvůli koronavirové komplikaci uskutečnil pietní akt k uctění památky devíti…</h4>
        </a>
    </div>
</article>

    </section>

        </div>
        <div class="layout__right">
<div class="moje-predplatne js-hideSeznamTraffic">
    <a href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="nofollow" target="_blank">
        <img class="moje-predplatne_container" src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne-desktop.svg" height="75" width="300">
        <img class="moje-predplatne__rolka" height="82" width="120" src="https://g.denik.cz/build/images/denik/moje-predplatne/rolka_2020.png" alt="Moje předplatné">
    </a>
</div>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy-z-ceska/pestouni-cesko-deti-ustavy-20220419.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/113/1c/shutterstock-1156209034_denik-120-3x2.jpg" width="120" height="80" alt="Rodina - ilustrační foto." title="Rodina - ilustrační foto." loading="lazy" srcset="https://g.denik.cz/113/1c/shutterstock-1156209034_denik-120-3x2.jpg 1x, https://g.denik.cz/113/1c/shutterstock-1156209034_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/zpravy-z-ceska/" title="Rubrika Zprávy z Česka"     
>
        
        Zprávy z Česka
    </a>

        </div>
        <a href="/zpravy-z-ceska/pestouni-cesko-deti-ustavy-20220419.html" tabindex="-1" title="číst článek: Česko dál zavírá malé děti do ústavů. V Evropě je to smutná rarita" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Česko dál zavírá malé děti do ústavů. V Evropě je to smutná rarita</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy-z-ceska/andrej-babis-jan-hamacek-vrbetice-rusko-20210420.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/d6/babis-hamacek-201806280170201_denik-120-3x2.jpg" width="120" height="80" alt="Andrej Babiš (vlevo) a Jan Hamáček." title="Andrej Babiš (vlevo) a Jan Hamáček." loading="lazy" srcset="https://g.denik.cz/1/d6/babis-hamacek-201806280170201_denik-120-3x2.jpg 1x, https://g.denik.cz/1/d6/babis-hamacek-201806280170201_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/zpravy-z-ceska/" title="Rubrika Zprávy z Česka"     
>
        
        Zprávy z Česka
    </a>

        </div>
        <a href="/zpravy-z-ceska/andrej-babis-jan-hamacek-vrbetice-rusko-20210420.html" tabindex="-1" title="číst článek: ČR požádá spojence o kolektivní reakci. Hamáček si předvolal ruského velvyslance" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">ČR požádá spojence o kolektivní reakci. Hamáček si předvolal ruského velvyslance</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy-z-ceska/pirati-predcasne-volby-ivan-bartos-20210420.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/a8/pirati-budou-usilovat-o-predcasne-volby-bartos-oslovi-ostatni-strany_denik-120-3x2.jpg" width="120" height="80" alt="Předseda Pirátské strany Ivan Bartoš" title="Předseda Pirátské strany Ivan Bartoš" loading="lazy" srcset="https://g.denik.cz/1/a8/pirati-budou-usilovat-o-predcasne-volby-bartos-oslovi-ostatni-strany_denik-120-3x2.jpg 1x, https://g.denik.cz/1/a8/pirati-budou-usilovat-o-predcasne-volby-bartos-oslovi-ostatni-strany_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/zpravy-z-ceska/" title="Rubrika Zprávy z Česka"     
>
        
        Zprávy z Česka
    </a>

        </div>
        <a href="/zpravy-z-ceska/pirati-predcasne-volby-ivan-bartos-20210420.html" tabindex="-1" title="číst článek: Piráti budou usilovat o předčasné volby. Oslovíme další strany, nastínil Bartoš" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Piráti budou usilovat o předčasné volby. Oslovíme další strany, nastínil Bartoš</h3>
        </a>
    </div>
</article>
    </div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>




<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/vtipy-manzelstvi-v-kostce-kdyby-si-se-nahodou-vratila-driv-20210422.html" tabindex="-1" title="číst článek: Vtipy Manželství v kostce: Kdyby si se náhodou vrátila dřív..">
			        <h3 class="ugc-promo__article-title">Vtipy Manželství v kostce: Kdyby si se náhodou vrátila dřív..</h3>
			    </a>
				<a href="/ctenar-reporter/hvezda-pokladu-z-pudy-vetesnik-pavel-kure-uz-neni-na-mizine-20210419.html" tabindex="-1" title="číst článek: Hvězda Pokladu z půdy vetešník Pavel Kuře už není na mizině">
			        <h3 class="ugc-promo__article-title">Hvězda Pokladu z půdy vetešník Pavel Kuře už není na mizině</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;benesovsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic">
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/pohyb/7-signalu-tela-ktere-rikaji-ze-byste-si-meli-od-treninku-odpocinout-20210420.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'benesovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/d54430ee62437d931e424afd55cc033f.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/pohyb/7-signalu-tela-ktere-rikaji-ze-byste-si-meli-od-treninku-odpocinout-20210420.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'benesovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: 7 signálů těla, které říkají, že byste si měli od tréninku odpočinout" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">7 signálů těla, které říkají, že byste si měli od tréninku…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/stream/jidelnicek-jeden-den-podle-nicole-20210420.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'benesovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/d295ca5dd82fb75607d97f877a58a71c.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/stream/jidelnicek-jeden-den-podle-nicole-20210420.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'benesovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Jídelníček: Jeden den podle Nicole" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Jídelníček: Jeden den podle Nicole</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/bydleni/interiery/27739-garaz-neni-skladiste-jak-si-tu-udelat-poradek/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'benesovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/cea627f55dc08a61e21eebc926c2c8d9.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/bydleni/interiery/27739-garaz-neni-skladiste-jak-si-tu-udelat-poradek/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'benesovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Garáž není skladiště. Jak si tu udělat pořádek? " target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Garáž není skladiště. Jak si tu udělat pořádek? </h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/zahrada/zivot-na-zahrade/27702-jak-ucinne-vystrnadit-ze-zahradky-krtka-zvukem/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'benesovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/b9b09d18687550a9d377334f7998142b.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/zahrada/zivot-na-zahrade/27702-jak-ucinne-vystrnadit-ze-zahradky-krtka-zvukem/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'benesovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Jak účinně vystrnadit ze zahrádky krtka? Zvukem " target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Jak účinně vystrnadit ze zahrádky krtka? Zvukem </h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/zverejneni-kauzy-vrbetice-neprobehlo-podle-planu-priznal-hamacek.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'benesovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/cb6854949abc907a8f6b11c01b156bd3.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/zverejneni-kauzy-vrbetice-neprobehlo-podle-planu-priznal-hamacek.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'benesovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Hamáček promluvil o úniku informací, vyšetřování Vrbětic i cestě do Ruska" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Hamáček promluvil o úniku informací, vyšetřování Vrbětic i…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/nove-informace-o-vrbeticich-utok-pripravilo-sesticlenne-komando.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'benesovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/db80605de3c419332ab8b6785ee341ee.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/nove-informace-o-vrbeticich-utok-pripravilo-sesticlenne-komando.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'benesovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Nové informace o Vrběticích: Útok připravilo šestičlenné komando" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Nové informace o Vrběticích: Útok připravilo šestičlenné…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/eva-buresova-hana-holisova.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/c2/buresova-d210419kbxj91_denik-120-3x2.jpg" width="120" height="80" alt="Eva Burešová Hana Holišová" title="Eva Burešová Hana Holišová" loading="lazy" srcset="https://g.denik.cz/56/c2/buresova-d210419kbxj91_denik-120-3x2.jpg 1x, https://g.denik.cz/56/c2/buresova-d210419kbxj91_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/eva-buresova-hana-holisova.html" tabindex="-1" title="číst článek: Eva Burešová: Hana Holišová ji dostala do kolen, vyměnila by ji za Forejta!"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Eva Burešová: Hana Holišová ji dostala do kolen, vyměnila by ji za Forejta!</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/kate-middleton-pohreb.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/1f/profimedia-0606153274_denik-120-3x2.jpg" width="120" height="80" alt="Kate Middleton" title="Kate Middleton" loading="lazy" srcset="https://g.denik.cz/56/1f/profimedia-0606153274_denik-120-3x2.jpg 1x, https://g.denik.cz/56/1f/profimedia-0606153274_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/kate-middleton-pohreb.html" tabindex="-1" title="číst článek: Kate Middleton na pohřbu prince Philipa šokovala: Fanoušci žádají vysvětlení"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Kate Middleton na pohřbu prince Philipa šokovala: Fanoušci žádají vysvětlení</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/heidi-klum-leni-klum.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/b9/profimedia-0496907474_denik-120-3x2.jpg" width="120" height="80" alt="Heidi Klum" title="Heidi Klum" loading="lazy" srcset="https://g.denik.cz/56/b9/profimedia-0496907474_denik-120-3x2.jpg 1x, https://g.denik.cz/56/b9/profimedia-0496907474_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://www.kafe.cz/celebrity/#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/heidi-klum-leni-klum.html" tabindex="-1" title="číst článek: Dcera Heidi Klum je ještě krásnější než matka. V šestnácti dobývá módní svět"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Dcera Heidi Klum je ještě krásnější než matka. V šestnácti dobývá módní svět</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/monika-leova-porodila.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/5f/leova-d210417v2ft01_denik-120-3x2.jpg" width="120" height="80" alt="Monika Leová" title="Monika Leová" loading="lazy" srcset="https://g.denik.cz/56/5f/leova-d210417v2ft01_denik-120-3x2.jpg 1x, https://g.denik.cz/56/5f/leova-d210417v2ft01_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://www.kafe.cz/celebrity/#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/monika-leova-porodila.html" tabindex="-1" title="číst článek: Další slavné miminko je na světě. Modelka Monika Leová porodila dceru"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Další slavné miminko je na světě. Modelka Monika Leová porodila dceru</h3>
        </a>
    </div>
</article>
    </section>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                <section class="section-letaky-prometheus mt20 js-hideSeznamTraffic">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/3/8/1/3/9/5/2381395-500-810.jpg" width="180" alt="Lidl - Vyrobeno v České republice">
                    </div>
                    <div class="prometheus-text">
                        Lidl - Vyrobeno v České republice
                        <div class="prometheus-date">19.04. - 25.04.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/3/7/6/1/8/4/2376184-500-810.jpg" width="180" alt="PENNY MARKET - zahrada a grilování">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET - zahrada a grilování
                        <div class="prometheus-date">15.04. - 28.04.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/128#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/3/8/0/6/5/7/2380657-500-810.jpg" width="180" alt="ROSSMANN">
                    </div>
                    <div class="prometheus-text">
                        ROSSMANN
                        <div class="prometheus-date">14.04. - 27.04.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/3/6/6/2/0/6/2366206-500-810.jpg" width="180" alt="Albert - Magazín">
                    </div>
                    <div class="prometheus-text">
                        Albert - Magazín
                        <div class="prometheus-date">07.04. - 04.05.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/3/7/5/0/6/8/2375068-500-810.jpg" width="180" alt="BILLA - Grilujeme s BILLOU">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Grilujeme s BILLOU
                        <div class="prometheus-date">12.04. - 23.05.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/strojnik-sklarskych-zarizeni-56006459-wwxyjh.html#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Strojník sklářských zařízení, 24 600 Kč" target="_blank" rel="noopener">
				       	Strojník sklářských zařízení, 24 600 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/betonari-zelezobetonari-49366565-wmprcv.html#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Betonáři, železobetonáři a příbuzní pracovníci, 20 200 Kč" target="_blank" rel="noopener">
				       	Betonáři, železobetonáři a příbuzní pracovníci, 20 200 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/distributor-neadresnych-56373921-wun1cf.html#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Distributor neadresných zásilek, 12 800 Kč" target="_blank" rel="noopener">
				       	Distributor neadresných zásilek, 12 800 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pracovnik-ce-uklidu-56229083-wtdzfa.html#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pracovník/ce úklidu, 9 500 Kč" target="_blank" rel="noopener">
				       	Pracovník/ce úklidu, 9 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/sales-manager-prodej-56354631-wkrnnk.html#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Sales manager (prodej CNC strojů), 40 000 Kč" target="_blank" rel="noopener">
				       	Sales manager (prodej CNC strojů), 40 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/administrativni-asistent-ka-56409023-wd42b9.html#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Administrativní asistent/ka, 18 000 Kč" target="_blank" rel="noopener">
				       	Administrativní asistent/ka, 18 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pracovnik-v-potravinarske-56428687-wjatqa.html#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pracovník v potravinářské výrobě, 22 500 Kč" target="_blank" rel="noopener">
				       	Pracovník v potravinářské výrobě, 22 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/kuchar-ka-56292745-w2ktuf.html#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Kuchař/ka, 35 000 Kč" target="_blank" rel="noopener">
				       	Kuchař/ka, 35 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Twingo/Twingo-1-2-i-56kW-Hatchback-1600110212672293.html?d_bn#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Twingo první majitel, servisní knížka, koupeno v D, nehavarované" target="_blank" rel="noopener">
			          	Renault Twingo první majitel, servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Thalia/Thalia-1-2-i-16V-C-Sedan-Limuzina-161521531957816341.html?d_bn#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Thalia servisní knížka, koupeno v CZ, nehavarované" target="_blank" rel="noopener">
			          	Renault Thalia servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Talisman/Talisman-1-5-dCi-Aut-Kombi-1611081244389228.html?d_bn#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Talisman první majitel, servisní knížka, nehavarované" target="_blank" rel="noopener">
			          	Renault Talisman první majitel, servisní knížka, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Talisman/Talisman-1-6-dCi-96k-Sedan-Limuzina-1614350347674599.html?d_bn#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Talisman první majitel, servisní knížka, koupeno v CZ, nehavarované" target="_blank" rel="noopener">
			          	Renault Talisman první majitel, servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Talisman/Talisman-1-5-dCi-Ene-Kombi-1611513234891102.html?d_bn#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Talisman první majitel, servisní knížka, nehavarované" target="_blank" rel="noopener">
			          	Renault Talisman první majitel, servisní knížka, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Scenic/Scenic-1-5-DCi-Nav-MPV-1616097858733235.html?d_bn#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Scenic první majitel, servisní knížka, nehavarované" target="_blank" rel="noopener">
			          	Renault Scenic první majitel, servisní knížka, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Scenic/Scenic-1-5-dCi-Bus-MPV-1618670590791939.html?d_bn#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Scenic první majitel, nehavarované" target="_blank" rel="noopener">
			          	Renault Scenic první majitel, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Scenic/Scenic-1-5-dCi-CZ-MPV-1618670589774930.html?d_bn#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Scenic první majitel, servisní knížka, koupeno v CZ, nehavarované" target="_blank" rel="noopener">
			          	Renault Scenic první majitel, servisní knížka, koupeno v CZ, nehavarované
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-scala/hatchback/nafta/skoda-scala-1-6-1-6-tdi-85-kw-style-extr-58802094.html#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Scala 1,6 1.6 TDI / 85 kW Style Extr" target="_blank" rel="noopener">
			          	Škoda Scala 1,6 1.6 TDI / 85 kW Style Extr
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-rapid/hatchback/benzin/skoda-rapid-tsi-1-0-tsi-70-kw-ambition-p-58804730.html#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Rapid TSI 1,0 TSI / 70 kW Ambition P" target="_blank" rel="noopener">
			          	Škoda Rapid TSI 1,0 TSI / 70 kW Ambition P
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/audi-s3/hatchback/benzin/audi-s3-1-8t-154kw-quattro-20793743.html#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Audi S3 1.8T 154kW Quattro" target="_blank" rel="noopener">
			          	Audi S3 1.8T 154kW Quattro
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/benzin/skoda-octavia-1-2tsi-77kw-20793654.html#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia 1.2TSi 77kW" target="_blank" rel="noopener">
			          	Škoda Octavia 1.2TSi 77kW
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-scala/hatchback/nafta/skoda-scala-1-6-tdi-85-kw-style-extra-58805071.html#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Scala 1,6 TDI / 85 kW Style Extra" target="_blank" rel="noopener">
			          	Škoda Scala 1,6 TDI / 85 kW Style Extra
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-golf-sportsvan/hatchback/benzin/volkswagen-golf-sportsvan-1-2tsi-63kw-20793661.html#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf Sportsvan 1.2TSi 63kW" target="_blank" rel="noopener">
			          	Volkswagen Golf Sportsvan 1.2TSi 63kW
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/liftback/benzin/skoda-octavia-1-8-tsi-132-kw-ambition-58803511.html#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia 1,8 TSI / 132 kW Ambition" target="_blank" rel="noopener">
			          	Škoda Octavia 1,8 TSI / 132 kW Ambition
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/benzin/skoda-octavia-combi-1-5-tsi-110-kw-style-p-58806488.html#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia Combi 1,5 TSI / 110 kW Style P" target="_blank" rel="noopener">
			          	Škoda Octavia Combi 1,5 TSI / 110 kW Style P
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-pysely-4027783#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Pyšely Prodej domu" target="_blank" rel="noopener">
			          	Pyšely Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-kk-benesov-zapova-4027774#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Benešov, Zapova Pronájem bytu 3+kk" target="_blank" rel="noopener">
			          	Benešov, Zapova Pronájem bytu 3+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-libez-4027683#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Libež Prodej domu" target="_blank" rel="noopener">
			          	Libež Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-vlasim-uzka-4027677#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Vlašim, Úzká Prodej domu" target="_blank" rel="noopener">
			          	Vlašim, Úzká Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-vlasim-vrchlickeho-4027145#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Vlašim, Vrchlického Prodej domu" target="_blank" rel="noopener">
			          	Vlašim, Vrchlického Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-domu-benesov-4025879#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Benešov Pronájem domu" target="_blank" rel="noopener">
			          	Benešov Pronájem domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-benesov-krizikova-2256-4025664#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Benešov, Křižíkova 2256 Prodej bytu 2+kk" target="_blank" rel="noopener">
			          	Benešov, Křižíkova 2256 Prodej bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-benesov-tyrsova-4025605#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Benešov, Tyršova Pronájem bytu 1+kk" target="_blank" rel="noopener">
			          	Benešov, Tyršova Pronájem bytu 1+kk
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="https://g.denik.cz/build/svg/sprite-denik-loga.svg#benesovsky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="nofollow noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="nofollow noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/benesovsky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="nofollow noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/Bene%C5%A1ovsk%C3%BD-den%C3%ADk-165526560159559/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001618924654/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul">automodul</div>
						</a>
						<a class="shared-footer__logo" href="https://www.poznatsvet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item poznatsvet">poznatsvet</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info-2"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1609759629.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1617178384.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1617178384.css">

	<script src="https://g.denik.cz/build/js/denik/desktop/page-article.js?v=9" defer></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1615199604.js"></script>



</body>
</html>