
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>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</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">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</script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Benešovský deník",
                "item": "https:\/\/benesovsky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Z okolí",
                "item": "https:\/\/benesovsky.denik.cz\/z-regionu\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Nově nakažení ve středu? Méně než polovina těch úterních",
                "item": "https:\/\/benesovsky.denik.cz\/z-regionu\/nove-nakazeni-ve-stredu-mene-nez-polovina-tech-uternich-20201126.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Nově nakažení ve středu? Méně než polovina těch úterních - Benešovský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Počet lidí, kteří se aktuálně potýkají s nákazou koronavirem, se ve středních Čechách zastavil na 10 041. Ukazuje to statistika ministerstva zdravotnictví…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    		<script src="https://g.denik.cz/001606476991/build/js/test-cache.js" defer></script>




    <meta name="author" content="Milan Holakovský">


	<meta property="og:site_name" content="Benešovský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://benesovsky.denik.cz/z-regionu/nove-nakazeni-ve-stredu-mene-nez-polovina-tech-uternich-20201126.html">
	<meta property="og:title" content="Nově nakažení ve středu? Méně než polovina těch úterních">
	<meta property="og:description" content="Počet lidí, kteří se aktuálně potýkají s nákazou koronavirem, se ve středních Čechách zastavil na 10 041. Ukazuje to statistika ministerstva zdravotnictví po uzavření všech údajů doplňovaných během středy. Za celý den se v kraji objevilo 305 nově potvrzených případů - což je značný rozdíl proti úterku, kdy jich bylo 743.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Nově nakažení ve středu? Méně než polovina těch úterních">
	<meta name="twitter:description" content="Počet lidí, kteří se aktuálně potýkají s nákazou koronavirem, se ve středních Čechách zastavil na 10 041. Ukazuje to statistika ministerstva zdravotnictví po uzavření všech údajů doplňovaných během středy. Za celý den se v kraji objevilo 305 nově potvrzených případů - což je značný rozdíl proti úterku, kdy jich bylo 743.">
	<meta property="og:image" content="https://g.denik.cz/22/e4/koronavirus-covid19-nemocnice-oddeleni-pacient-20201102-14_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Oddělení pro pacienty s covid-19. Ilustrační foto.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/22/e4/koronavirus-covid19-nemocnice-oddeleni-pacient-20201102-14_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/22/e4/koronavirus-covid19-nemocnice-oddeleni-pacient-20201102-14_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Bene%C5%A1ovsk%C3%BD-den%C3%ADk-165526560159559/">
    <meta property="article:published_time" content="2020-11-26T07:41:00+01:00">
    <meta property="article:modified_time" content="2020-11-26T07:41:00+01:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1606476990.css">

    



    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info";
    </script>

    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1606476548.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1605527454.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1605527454.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1605527454.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="canonical" href="https://benesovsky.denik.cz/z-regionu/nove-nakazeni-ve-stredu-mene-nez-polovina-tech-uternich-20201126.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://benesovsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Benešovský deník">

        
</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div class="exit-popup">
	<div class="exit-popup__inner">
		<span class="exit-popup__close"></span>
		<div class="exit-popup__box">
			<h2 class="exit-popup__box-title">Vybrané články pro&nbsp;vás zdarma</h2>
			<p class="exit-popup__box-text">To nejzajímavější z&nbsp;Česka i&nbsp;ze světa každé ráno do&nbsp;Vaší emailové schránky</p>


    <div class="traqli">
        <tqwgtplaceholder holdername="embedded_1601549901891"></tqwgtplaceholder>
    </div>
			<span class="exit-popup__subscriber">Děkuji, již jsem odběratelem</span>
		</div>
	</div>
</div>

        			<link rel="stylesheet" href="https://g.denik.cz/001606476991/build/style/shared/header.css" media="all">

        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://vlasta.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/benesovsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>
<div class="header-links">
        <a class="login-item item-predplatne" href="https://predplatne.denik.cz/zakorunu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'hlavicka', 'eventAction': 'click_predplatne-za-1-kc', 'eventLabel': &quot;benesovsky.denik.cz&quot;})" target="_blank" rel="noopener">Předplatné za 1 Kč</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://benesovsky.denik.cz/z-regionu/nove-nakazeni-ve-stredu-mene-nez-polovina-tech-uternich-20201126.html">Můj účet</a>
                <a class="js-logout" href="https://www.denik.cz/sign/out?back_uri=https%3A%2F%2Fbenesovsky.denik.cz%2Fz-regionu%2Fnove-nakazeni-ve-stredu-mene-nez-polovina-tech-uternich-20201126.html">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog js-login" href="https://www.denik.cz/sign/in?back_uri=https%3A%2F%2Fbenesovsky.denik.cz%2Fz-regionu%2Fnove-nakazeni-ve-stredu-mene-nez-polovina-tech-uternich-20201126.html" title="Přihlásit se">
            Přihlášení / registrace
        </a>
    </div>
</div>
<div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use data-href="https://g.denik.cz/images/denik/map-icon-cr2.svg#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/z-regionu/nove-nakazeni-ve-stredu-mene-nez-polovina-tech-uternich-20201126.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav>
    <ul class="menu clear-after denikRegion benesovsky_denik">

            <li>

                <a href="https://benesovsky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;benesovsky.denik.cz&quot;})"  class="active">ZPRÁVY</a>

                    <ul class="submenu-wide">

                            <li class="item">
                                <a class="rolled" href="#vybrat-mesto">Vybrat město</a>
                                <ul class="submenu">
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_benešov', 'eventLabel': &quot;benesovsky.denik.cz&quot;})" href="/mikroregion/benesov.html">BENEŠOV</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_vlašim', 'eventLabel': &quot;benesovsky.denik.cz&quot;})" href="/mikroregion/vlasim.html">VLAŠIM</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_votice', 'eventLabel': &quot;benesovsky.denik.cz&quot;})" href="/mikroregion/votice.html">VOTICE</a></li>
                                </ul>
                            </li>

    <li class="item">
        <a href="https://benesovsky.denik.cz/zpravy_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_benešovsko', 'eventLabel': &quot;benesovsky.denik.cz&quot;})" >
Benešovsko
        </a>
    </li>
    <li class="item">
        <a href="https://benesovsky.denik.cz/z-regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_z-okolí', 'eventLabel': &quot;benesovsky.denik.cz&quot;})"  class="active">
Z okolí
        </a>
    </li>
    <li class="item">
        <a href="https://benesovsky.denik.cz/cerna_kronika/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_krimi', 'eventLabel': &quot;benesovsky.denik.cz&quot;})" >
Krimi
        </a>
    </li>
    <li class="item">
        <a href="https://benesovsky.denik.cz/kultura_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_kultura', 'eventLabel': &quot;benesovsky.denik.cz&quot;})" >
Kultura
        </a>
    </li>
    <li class="item">
        <a href="https://benesovsky.denik.cz/lide-odvedle/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_lidé-odvedle', 'eventLabel': &quot;benesovsky.denik.cz&quot;})" >
Lidé odvedle
        </a>
    </li>
    <li class="item">
        <a href="https://benesovsky.denik.cz/cesi-v-cislech/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_češi-v-číslech', 'eventLabel': &quot;benesovsky.denik.cz&quot;})" >
Češi v číslech
        </a>
    </li>
                            <li class="menu-divider"></li>
    <li class="item">
        <a href="https://benesovsky.denik.cz/cesko-a-svet/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_česko-a-svět', 'eventLabel': &quot;benesovsky.denik.cz&quot;})" >
Česko a svět
        </a>
    </li>

                    </ul>
            </li>

            <li>

                <a href="https://benesovsky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;benesovsky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://benesovsky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;benesovsky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://benesovsky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;benesovsky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://benesovsky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;benesovsky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://benesovsky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;benesovsky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://benesovsky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;benesovsky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://doporucujeme.denik.cz/nejlepsi-zamestnavatele/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;benesovsky.denik.cz&quot;})" target="_blank" rel="noopener">PRÁCE</a>

            </li>

            <li>

                <a href="https://doporucujeme.denik.cz/cesty-mesty/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;benesovsky.denik.cz&quot;})" target="_blank" rel="noopener">DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://doporucujeme.denik.cz/vzdelavani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_školy', 'eventLabel': &quot;benesovsky.denik.cz&quot;})" target="_blank" rel="noopener">ŠKOLY</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/z-regionu/nove-nakazeni-ve-stredu-mene-nez-polovina-tech-uternich-20201126.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;benesovsky.denik.cz&quot;})"  href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>



<div class="covid-banner">
    <div class="covid-banner__header">
        <a class="covid-banner__title" href="https://koronavirus.denik.cz" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'koronavirus-special-banner', 'eventAction': 'click_koronavirus-banner', 'eventLabel': &quot;benesovsky.denik.cz&quot;})" target="_blank" rel="noopener">
            <span class="covid-banner__title-gray">Speciál</span>
            <img src="https://g.denik.cz/build/images/denik/specialy/covid/banner/logo.svg" width="179" height="30" alt="Logo Koronavirus">
        </a>

        <a href="https://koronavirus.denik.cz" class="covid-banner__link-special" target="_blank" rel="noopener" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'koronavirus-special-banner', 'eventAction': 'click_koronavirus-banner', 'eventLabel': &quot;benesovsky.denik.cz&quot;})">Přejít do speciálu &gt;&gt;</a>
    </div>

    <div class="covid-banner__data">
        <div class="covid-banner__data-title">Údaje za         Středočeský kraj
</div>
        <ul class="covid-banner__data-menu">
            <li class="covid-banner__data-item">
                <span class="covid-banner__data-item-title">Nové případy</span>
                <span class="covid-banner__data-item-number covid-banner__yellow">598</span>
                <span class="covid-banner__data-item-date">        včera
</span>
            </li>
            <li class="covid-banner__data-item">
                <span class="covid-banner__data-item-title">Hospitalizovaní</span>
                <span class="covid-banner__data-item-number covid-banner__orange">416</span>
                <span class="covid-banner__data-item-date">        24. 11.
</span>
            </li>
            <li class="covid-banner__data-item">
                <span class="covid-banner__data-item-title">Obsazenost ARO/JIP</span>
                <span class="covid-banner__data-item-number covid-banner__red">76 %</span>
                <span class="covid-banner__data-item-date">        včera
</span>
            </li>
            <li class="covid-banner__data-item">
                <span class="covid-banner__data-item-title">Úmrtí</span>
                <span class="covid-banner__data-item-number">4</span>
                <span class="covid-banner__data-item-date">        včera
</span>
            </li>
        </ul>
    </div>

    <div class="covid-banner__buttons">
        <a class="covid-banner__button" href="/cesi-v-cislech/koronavirus-nakazeni-obce.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'vyskyt-v-obcich', 'eventAction': 'click_koronavirus-banner', 'eventLabel': &quot;benesovsky.denik.cz&quot;})">
            <img class="covid-banner__button-map stredocesky" src="https://g.denik.cz/build/images/denik/specialy/covid/banner/stredocesky.svg" height="70" alt="ikona">
            <span class="covid-banner__button-title">VÝSKYT<br>V OBCÍCH</span>
        </a>

        <a class="covid-banner__button" href="/cesi-v-cislech/kapacity-jednotlivych-nemocnic.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'kapacity-nemocnic', 'eventAction': 'click_koronavirus-banner', 'eventLabel': &quot;benesovsky.denik.cz&quot;})">
            <img class="covid-banner__button-health" src="https://g.denik.cz/build/images/denik/specialy/covid/banner/health.svg" height="33" width="38" alt="ikona">
            <span class="covid-banner__button-title">KAPACITY<br>NEMOCNIC</span>
        </a>
    </div>
</div>


            <div class="content">








<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="denik-vyzva-ctenarum">
            
            <h3 class="nadpis">ZAVZPOMÍNEJTE SI:</h3>
            <a href="https://benesovsky.denik.cz/tema/benesovsky-denik-archiv.html" class="text">Fotografie z archivu Benešovského deníku</a>
            <a href="#close" class="close" data-title="fotografie-z-archivu-benesovskeho-deniku">
                <svg width="18" height="18"><use data-href="https://g.denik.cz/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Nově nakažení ve středu? Méně než polovina těch úterních</h1>
        <div class="article-info">
            <div class="article-info__left">
                        <div class="article-info__item article-date">včera 07:41</div>
            </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://benesovsky.denik.cz/z-regionu/nove-nakazeni-ve-stredu-mene-nez-polovina-tech-uternich-20201126.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://benesovsky.denik.cz/z-regionu/nove-nakazeni-ve-stredu-mene-nez-polovina-tech-uternich-20201126.html&text=Nov%C4%9B%20naka%C5%BEen%C3%AD%20ve%20st%C5%99edu%3F%20M%C3%A9n%C4%9B%20ne%C5%BE%20polovina%20t%C4%9Bch%20%C3%BAtern%C3%ADch&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fbenesovsky.denik.cz%2Fz-regionu%2Fnove-nakazeni-ve-stredu-mene-nez-polovina-tech-uternich-20201126.html&subject=Nov%C4%9B%20naka%C5%BEen%C3%AD%20ve%20st%C5%99edu%3F%20M%C3%A9n%C4%9B%20ne%C5%BE%20polovina%20t%C4%9Bch%20%C3%BAtern%C3%ADch">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
        </div>

        <p class="article-perex">Počet lidí, kteří se aktuálně potýkají s nákazou koronavirem, se ve středních Čechách zastavil na 10 041. Ukazuje to statistika ministerstva zdravotnictví po uzavření všech údajů doplňovaných během středy. Za celý den se v kraji objevilo 305 nově potvrzených případů - což je značný rozdíl proti úterku, kdy jich bylo 743.</p>

<div class="article-multimedium">
        <a href="/galerie/koronavirus-covid19-nemocnice-oddeleni-pacient-20201102.html?photo=1&amp;back=2253867766-8031-2">
            <img src="https://g.denik.cz/22/e4/koronavirus-covid19-nemocnice-oddeleni-pacient-20201102-14_denik-630-16x9.jpg" width="630" height="354" alt="Oddělení pro pacienty s covid-19. Ilustrační foto." title="Oddělení pro pacienty s covid-19. Ilustrační foto." class="multimedium-img" srcset="https://g.denik.cz/22/e4/koronavirus-covid19-nemocnice-oddeleni-pacient-20201102-14_denik-630-16x9.jpg 1x, https://g.denik.cz/22/e4/koronavirus-covid19-nemocnice-oddeleni-pacient-20201102-14_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
        
                <li class="gallery-item">
                    <a href="/galerie/koronavirus-covid19-nemocnice-oddeleni-pacient-20201102.html?back=2253867766-8031-2&amp;photo=2">
                            <img src="https://g.denik.cz/22/c9/koronavirus-covid19-nemocnice-oddeleni-pacient-20201102_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/22/c9/koronavirus-covid19-nemocnice-oddeleni-pacient-20201102_denik-150-3x2.jpg 1x, https://g.denik.cz/22/c9/koronavirus-covid19-nemocnice-oddeleni-pacient-20201102_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/koronavirus-covid19-nemocnice-oddeleni-pacient-20201102.html?back=2253867766-8031-2&amp;photo=3">
                            <img src="https://g.denik.cz/22/eb/koronavirus-covid19-nemocnice-oddeleni-pacient-20201102-02_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/22/eb/koronavirus-covid19-nemocnice-oddeleni-pacient-20201102-02_denik-150-3x2.jpg 1x, https://g.denik.cz/22/eb/koronavirus-covid19-nemocnice-oddeleni-pacient-20201102-02_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/koronavirus-covid19-nemocnice-oddeleni-pacient-20201102.html?back=2253867766-8031-2&amp;photo=4">
                            <img src="https://g.denik.cz/22/2b/koronavirus-covid19-nemocnice-oddeleni-pacient-20201102-03_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/22/2b/koronavirus-covid19-nemocnice-oddeleni-pacient-20201102-03_denik-150-3x2.jpg 1x, https://g.denik.cz/22/2b/koronavirus-covid19-nemocnice-oddeleni-pacient-20201102-03_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/koronavirus-covid19-nemocnice-oddeleni-pacient-20201102.html?back=2253867766-8031-2&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>25 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        Oddělení pro pacienty s covid-19. Ilustrační foto.
        <span class="description-autor">
             | 
            Foto: DENÍK/Michal Bílek
        </span>
</div>

        <div class="article-text article-content bbtext"><p>Ústav zdravotnických informací a statistiky, který data pro ministerstvo připravuje, od přelomu února a března, kdy sledování vývoje pandemie začalo, zaznamenal ve středních Čechách celkem 65 549 lidí s laboratorně potvrzeným onemocněním; především mezi dospělými v produktivním věku (v rozmezí mezi 35 a 54 lety).</p><div class="paywall paywall-article" id="cx_paywall_article">
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://benesovsky.denik.cz/zdravi/proc-nosit-rousky-20201125.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/20/rouska-koronavirus-1644488356_denik-150-3x2.jpg" width="150" height="100" alt="Kvůli koronaviru se po rouškách a respirátorech v lékárnách jen zaprášilo." title="Kvůli koronaviru se po rouškách a respirátorech v lékárnách jen zaprášilo." srcset="https://g.denik.cz/1/20/rouska-koronavirus-1644488356_denik-150-3x2.jpg 1x, https://g.denik.cz/1/20/rouska-koronavirus-1644488356_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Roušky jsou účinnější, než se myslelo. Mohou mít efekt podobný očkování</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Jako vyléčené eviduje 54 716 z nich; za středu nově připočítal 67 osob. Úmrtí spojovaných s koronavirem zaznamenává 792; během středy přibyl jediný zesnulý. V průběhu předchozích sedmi dnů se přitom počty zaznamenaných úmrtí v kraji pohybovaly od šesti do dvaadvaceti.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://benesovsky.denik.cz/zpravy-z-ceska/koronavirus-blatny-narizeni-20201125.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/57/jan-blatny_denik-150-3x2.jpg" width="150" height="100" alt="Ministr zdravotnictví Jan Blatný" title="Ministr zdravotnictví Jan Blatný" srcset="https://g.denik.cz/1/57/jan-blatny_denik-150-3x2.jpg 1x, https://g.denik.cz/1/57/jan-blatny_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Blatný: V posledních třech měsících bude úmrtnost vyšší. Příčinou není jen covid</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p><span class="tableau__wrap"><span class="js-tableau tableau__item" data-url="https://public.tableau.com/views/2603-koronavirus-okresy/dshbrdkrajSTC"></span></span></p></div></div>


        

<div class="section-article-autor fs16" >
    
    Autor: <a href="/autor/milan-holakovsky-370.html">Milan Holakovský</a>
</div>
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">včera 07:41</span>
    <a href="/diskuse/nova/Ophgs.html" class="diskuse-vstup">Diskuze</a>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://benesovsky.denik.cz/z-regionu/nove-nakazeni-ve-stredu-mene-nez-polovina-tech-uternich-20201126.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://benesovsky.denik.cz/z-regionu/nove-nakazeni-ve-stredu-mene-nez-polovina-tech-uternich-20201126.html&text=Nov%C4%9B%20naka%C5%BEen%C3%AD%20ve%20st%C5%99edu%3F%20M%C3%A9n%C4%9B%20ne%C5%BE%20polovina%20t%C4%9Bch%20%C3%BAtern%C3%ADch&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fbenesovsky.denik.cz%2Fz-regionu%2Fnove-nakazeni-ve-stredu-mene-nez-polovina-tech-uternich-20201126.html&subject=Nov%C4%9B%20naka%C5%BEen%C3%AD%20ve%20st%C5%99edu%3F%20M%C3%A9n%C4%9B%20ne%C5%BE%20polovina%20t%C4%9Bch%20%C3%BAtern%C3%ADch">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a class="primary" title="Téma: Nebezpečný koronavirus" href="http://www.denik.cz/tema/nebezpecny-koronavirus.html">Nebezpečný koronavirus, </a></li>
                    <li><a class="primary" title="Téma: Koronavirus na Benešovsku" href="/tema/benesovsko-koronavirus.html">Koronavirus na Benešovsku, </a></li>
                    <li><a title="Štítek: Středočeský kraj" href="/tagy/stredocesky-kraj-99.html">Středočeský kraj</a></li>
        </ul>
    </div>


    <section class="related-articles mb20 mt20 clearfix">
        <h2 class="main-title lined fs24 mb20">Související články</h2>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="https://www.denik.cz/cestovani/slovensko-koronavirus-opatreni-hranice-20201127.html"  title="číst článek: Slovensko zpřísní opatření. Při příjezdu do země bude vyžadovat test na covid" tabindex="-1"     target="_blank" rel="noopener"
>
            <img src="https://g.denik.cz/1/c2/ctk-cestujici-na-slovensko-budou-muset-mit-negativni-vysledek-testu_denik-210-3x2.jpg" width="210" height="140" alt="Slovenští policisté kontrolují řidiče na hraničním přechodu Břeclav - Kúty na dálnici D2" title="Slovenští policisté kontrolují řidiče na hraničním přechodu Břeclav - Kúty na dálnici D2" class="box-article-img" srcset="https://g.denik.cz/1/c2/ctk-cestujici-na-slovensko-budou-muset-mit-negativni-vysledek-testu_denik-210-3x2.jpg 1x, https://g.denik.cz/1/c2/ctk-cestujici-na-slovensko-budou-muset-mit-negativni-vysledek-testu_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.denik.cz/cestovani/" title="Rubrika Cestování"     target="_blank" rel="noopener"
>
                    <svg fill="#0080C8" width="65" height="15"><use xlink:href="#icon-denik"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        
    </a>
    <div class="box-article-tag">
        dnes 16:15
    </div>
        <a class="box-article-tag" href="http://www.denik.cz/galerie/koronavirus-ve-svete.html"     target="_blank" rel="noopener"
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 36
        </a>

        </div>
        <a href="https://www.denik.cz/cestovani/slovensko-koronavirus-opatreni-hranice-20201127.html"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Slovensko zpřísní opatření. Při příjezdu do země bude vyžadovat test na covid</h3>
            <h4 class="box-article-perex fs16">Slovensko bude od 7. prosince vyžadovat negativní výsledek antigenního testu na koronavirus od…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="https://www.denik.cz/z_domova/skoly-koronavirus-opatreni-20201127.html"  title="číst článek: Příští týden ve školách? Pojedou podle čtvrtého stupně systému PES" tabindex="-1"     target="_blank" rel="noopener"
>
            <img src="https://g.denik.cz/1/ca/msmt-pripadne-dalsi-uvolnovani-od-pondeli-se-skol-tykat-nebude_denik-210-3x2.jpg" width="210" height="140" alt="Výuka na ZŠ Novoborská v Praze" title="Výuka na ZŠ Novoborská v Praze" class="box-article-img" srcset="https://g.denik.cz/1/ca/msmt-pripadne-dalsi-uvolnovani-od-pondeli-se-skol-tykat-nebude_denik-210-3x2.jpg 1x, https://g.denik.cz/1/ca/msmt-pripadne-dalsi-uvolnovani-od-pondeli-se-skol-tykat-nebude_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.denik.cz/z_domova/" title="Rubrika Česko"     target="_blank" rel="noopener"
>
                    <svg fill="#0080C8" width="65" height="15"><use xlink:href="#icon-denik"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        
    </a>
    <div class="box-article-tag">
        dnes 12:32
    </div>
        <a class="box-article-tag" href="http://www.denik.cz/galerie/skoly-koronavirus-prvni-den.html"     target="_blank" rel="noopener"
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 219
        </a>

        </div>
        <a href="https://www.denik.cz/z_domova/skoly-koronavirus-opatreni-20201127.html"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Příští týden ve školách? Pojedou podle čtvrtého stupně systému PES</h3>
            <h4 class="box-article-perex fs16">Školy budou od pondělí fungovat v režimu podle současného čtvrtého stupně protiepidemického…</h4>
        </a>
    </div>
</article>    </section>




    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="965307716,2262085816,310794989,3093453238,3464284777,907689648,2539146432,1702992607,1276959012"></div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/lide-odvedle/jana-vlasakova-mela-jsem-zjara-nutkavy-pocit-ze-mam-napsat-knihu-20201120.html"  title="číst článek: Jana Vlasáková: Měla jsem zjara nutkavý pocit, že mám napsat knihu" tabindex="-1"     
>
            <img src="https://g.denik.cz/2/31/trhovy-stepanov-jana-vlasakova-02_denik-210-3x2.jpg" width="210" height="140" alt="Jana Vlasáková z Trhového Štěpánova." title="Jana Vlasáková z Trhového Štěpánova." class="box-article-img" srcset="https://g.denik.cz/2/31/trhovy-stepanov-jana-vlasakova-02_denik-210-3x2.jpg 1x, https://g.denik.cz/2/31/trhovy-stepanov-jana-vlasakova-02_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/lide-odvedle/jana-vlasakova-mela-jsem-zjara-nutkavy-pocit-ze-mam-napsat-knihu-20201120.html"      
>
            <h3 class="box-article-title fs20">Jana Vlasáková: Měla jsem zjara nutkavý pocit, že mám napsat knihu</h3>
            <h4 class="box-article-perex fs16">Mladičká Jana Vlasáková z Trhového Štěpánova tráví teď mnoho času v Praze, kde studovala střední…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/nehody/na-cyklistu-ktery-upadl-na-ledu-u-neveklova-najelo-doprovodne-vozidlo-20201127.html"  title="číst článek: Na cyklistu, který upadl na ledu u Neveklova, najelo doprovodné vozidlo" tabindex="-1"     
>
            <img src="https://g.denik.cz/62/ee/komna-nehoda-cyklistaa-clone_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." class="box-article-img" srcset="https://g.denik.cz/62/ee/komna-nehoda-cyklistaa-clone_denik-210-3x2.jpg 1x, https://g.denik.cz/62/ee/komna-nehoda-cyklistaa-clone_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/nehody/na-cyklistu-ktery-upadl-na-ledu-u-neveklova-najelo-doprovodne-vozidlo-20201127.html"      
>
            <h3 class="box-article-title fs20">Na cyklistu, který upadl na ledu u Neveklova, najelo doprovodné vozidlo</h3>
            <h4 class="box-article-perex fs16">Se středně těžkým zraněním vyvázl z neobvyklé dopravní nehody cyklista, který si ještě se svým…</h4>
        </a>
    </div>
</article>                <div id="cx_tipcars_service_box_article"></div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy-z-ceska/fenomen-lada-20201125.html"  title="číst článek: Fenomén Josef Lada: Muž, který se i s jedním okem stal pohádkovým géniem" tabindex="-1"     
>
            <img src="https://g.denik.cz/1/10/poutak-lada_denik-210-3x2.jpg" width="210" height="140" alt="Vánoce podle Josefa Lady, upoutávka na magazín Víkend." title="Vánoce podle Josefa Lady, upoutávka na magazín Víkend." class="box-article-img" srcset="https://g.denik.cz/1/10/poutak-lada_denik-210-3x2.jpg 1x, https://g.denik.cz/1/10/poutak-lada_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/vanoce-podle-josefa-lady.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 10
        </a>

        </div>
        <a href="/zpravy-z-ceska/fenomen-lada-20201125.html"      
>
            <h3 class="box-article-title fs20">Fenomén Josef Lada: Muž, který se i s jedním okem stal pohádkovým géniem</h3>
            <h4 class="box-article-perex fs16">Josef Lada je absolutní zjevení. A to i ve světovém měřítku. Snad žádný jiný umělec tak přesně…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
                <div id="cx_annonce_box"></div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy-z-ceska/argos-dalnicni-znamky-nove-system-20201127.html"  title="číst článek: Neplatiče na dálnici od ledna odhalí nový systém. Umí toho ale mnohem více" tabindex="-1"     
>
            <img src="https://g.denik.cz/1/88/neplatice-na-dalnici-od-ledna-odhali-system-argos-02_denik-210-3x2.jpg" width="210" height="140" alt="Systém Argos odhalí kromě neplatné dálniční známky i to, zda má auto platnou technickou, jestli je pojištěné, či je v registru dlužníků." title="Systém Argos odhalí kromě neplatné dálniční známky i to, zda má auto platnou technickou, jestli je pojištěné, či je v registru dlužníků." class="box-article-img" srcset="https://g.denik.cz/1/88/neplatice-na-dalnici-od-ledna-odhali-system-argos-02_denik-210-3x2.jpg 1x, https://g.denik.cz/1/88/neplatice-na-dalnici-od-ledna-odhali-system-argos-02_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/system-argos-elektronicke-dalnicni-znamky.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 7
        </a>

        </div>
        <a href="/zpravy-z-ceska/argos-dalnicni-znamky-nove-system-20201127.html"      
>
            <h3 class="box-article-title fs20">Neplatiče na dálnici od ledna odhalí nový systém. Umí toho ale mnohem více</h3>
            <h4 class="box-article-perex fs16">Policie v pátek 27. listopadu novinářům ukázala, jak bude v praxi fungovat nový systém na…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/otevrena-restaurace-tocene-pivo-opatreni-policie-smlouva.html"  title="číst článek: Restaurace Šeberák otevřela i v pátek. Lidé degustují nové menu, řekl majitel" tabindex="-1"     
>
            <img src="https://g.denik.cz/63/cb/img-20201127-135915_denik-210-3x2.jpg" width="210" height="140" alt="Restaurace ve sportovním areálu Šeberák v Kunraticích otevřela i v pátek 27. listopadu 2020. S hosty měla podepsanou dohodu o provedení práce. Majitel Jakub Olbert." title="Restaurace ve sportovním areálu Šeberák v Kunraticích otevřela i v pátek 27. listopadu 2020. S hosty měla podepsanou dohodu o provedení práce. Majitel Jakub Olbert." class="box-article-img" srcset="https://g.denik.cz/63/cb/img-20201127-135915_denik-210-3x2.jpg 1x, https://g.denik.cz/63/cb/img-20201127-135915_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/restaurace-ve-sportovnim-arealu-seberak.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 15
        </a>

        </div>
        <a href="/z-regionu/otevrena-restaurace-tocene-pivo-opatreni-policie-smlouva.html"      
>
            <h3 class="box-article-title fs20">Restaurace Šeberák otevřela i v pátek. Lidé degustují nové menu, řekl majitel</h3>
            <h4 class="box-article-perex fs16">Pražská restaurace ve sportovním areálu Šeberák v Kunraticích v pátek znovu otevřela. Včera v…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
                <div id="cx_realcity_box"></div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ctenar-reporter/vanocni-strom-docestoval-uz-i-na-namesti-do-bystrice-20201127.html"  title="číst článek: Vánoční strom docestoval už i na náměstí do Bystřice" tabindex="-1"     
>
            <img src="https://g.denik.cz/2/ee/bystrice-vanocni-strom-rozsviceni-01_denik-210-3x2.jpg" width="210" height="140" alt="Vánoční strom na Ješutově náměstí v Bystřici u Benešova. Foto: Radka Macháčková" title="Vánoční strom na Ješutově náměstí v Bystřici u Benešova. Foto: Radka Macháčková" class="box-article-img" srcset="https://g.denik.cz/2/ee/bystrice-vanocni-strom-rozsviceni-01_denik-210-3x2.jpg 1x, https://g.denik.cz/2/ee/bystrice-vanocni-strom-rozsviceni-01_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15" class="tag-reporter"><use xlink:href="#icon-reporter"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>

                        Čtenář <span class="color-orange">reportér</span>
                <a href="/ctenar-reporter-formular/" class="box-article__ugc-button">Poslat příspěvek</a>

    </a>
        <a class="box-article-tag" href="/galerie/instalace-a-zdobeni-vanocniho-stromu-na-namesti-v-bystrici-2020.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 5
        </a>

        </div>
        <a href="/ctenar-reporter/vanocni-strom-docestoval-uz-i-na-namesti-do-bystrice-20201127.html"      
>
            <h3 class="box-article-title fs20">Vánoční strom docestoval už i na náměstí do Bystřice</h3>
            <h4 class="box-article-perex fs16">/FOTOGALEROE/ Letošní vánoční strom necestoval na Ješutovo náměstí z velké dálky, je to totiž …</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy-z-ceska/mmr-eurofondy-kolin-20201127.html"  title="číst článek: Úžasná proměna. Vstupní brána do Kolína už není ostudou, ocenili ji i odborníci" tabindex="-1"     
>
            <img src="https://g.denik.cz/1/75/nadrazi-kolin-20180713-dopravn-terminl_denik-210-3x2.jpg" width="210" height="140" alt="Přestavba autobusového nádraží v Kolíně" title="Přestavba autobusového nádraží v Kolíně" class="box-article-img" srcset="https://g.denik.cz/1/75/nadrazi-kolin-20180713-dopravn-terminl_denik-210-3x2.jpg 1x, https://g.denik.cz/1/75/nadrazi-kolin-20180713-dopravn-terminl_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/prestavba-autobusoveho-nadrazi-v-koline.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 43
        </a>
        <a class="box-article-tag" href="/galerie/prestavba-autobusoveho-nadrazi-v-koline.html?photo=2"     
>
            <svg height="15" width="15"><use xlink:href="#icon-video"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
        </a>

        </div>
        <a href="/zpravy-z-ceska/mmr-eurofondy-kolin-20201127.html"      
>
            <h3 class="box-article-title fs20">Úžasná proměna. Vstupní brána do Kolína už není ostudou, ocenili ji i odborníci</h3>
            <h4 class="box-article-perex fs16">Autobusy sem ročně svezou stovky tisíc cestujících. Jen od letošního února do poloviny listopadu…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/s-proplacenim-jizdneho-zakum-i-seniorum-ma-kraj-skoncovat-20201126.html"  title="číst článek: Kraj utahuje kohoutky. S proplácením jízdného žákům i seniorům je zřejmě konec" tabindex="-1"     
>
            <img src="https://g.denik.cz/1/8f/mhd_zastavka_autobus_dopravni_podnik_cestujici_002_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." class="box-article-img" srcset="https://g.denik.cz/1/8f/mhd_zastavka_autobus_dopravni_podnik_cestujici_002_denik-210-3x2.jpg 1x, https://g.denik.cz/1/8f/mhd_zastavka_autobus_dopravni_podnik_cestujici_002_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/prazska-integrovana-doprava-ilustracni-foto.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 7
        </a>

        </div>
        <a href="/z-regionu/s-proplacenim-jizdneho-zakum-i-seniorum-ma-kraj-skoncovat-20201126.html"      
>
            <h3 class="box-article-title fs20">Kraj utahuje kohoutky. S proplácením jízdného žákům i seniorům je zřejmě konec</h3>
            <h4 class="box-article-perex fs16">Minulostí se zřejmě stane nabídka Středočeského kraje pro žáky, studenty a seniory, kteří si v…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy-z-ceska/herec-hygiena-prace-trasovani.html"  title="číst článek: Divadelní prkna vyměnil za telefon. Teď herec pomáhá hygieně s trasováním" tabindex="-1"     
>
            <img src="https://g.denik.cz/5/d9/herec-jan-kastovsky-pomaha-s-trasovanim-cb201102_denik-210-3x2.jpg" width="210" height="140" alt="Herec z Malého divadla Jan Kaštovský pomáhá s trasováním." title="Herec z Malého divadla Jan Kaštovský pomáhá s trasováním." class="box-article-img" srcset="https://g.denik.cz/5/d9/herec-jan-kastovsky-pomaha-s-trasovanim-cb201102_denik-210-3x2.jpg 1x, https://g.denik.cz/5/d9/herec-jan-kastovsky-pomaha-s-trasovanim-cb201102_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/uca-musi-pryc.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 28
        </a>

        </div>
        <a href="/zpravy-z-ceska/herec-hygiena-prace-trasovani.html"      
>
            <h3 class="box-article-title fs20">Divadelní prkna vyměnil za telefon. Teď herec pomáhá hygieně s trasováním</h3>
            <h4 class="box-article-perex fs16">Za normálních okolností by Jan Kaštovský stál na prknech Jihočeského divadla a snažil se dospělé…</h4>
        </a>
    </div>
</article>    </section>

        </div>
        <div class="layout__right">


<div class="sticky-top">













<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/z-regionu/otevrena-restaurace-tocene-pivo-opatreni-policie-smlouva.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/63/cb/img-20201127-135915_denik-120-3x2.jpg" width="120" height="80" alt="Restaurace ve sportovním areálu Šeberák v Kunraticích otevřela i v pátek 27. listopadu 2020. S hosty měla podepsanou dohodu o provedení práce. Majitel Jakub Olbert." title="Restaurace ve sportovním areálu Šeberák v Kunraticích otevřela i v pátek 27. listopadu 2020. S hosty měla podepsanou dohodu o provedení práce. Majitel Jakub Olbert." srcset="https://g.denik.cz/63/cb/img-20201127-135915_denik-120-3x2.jpg 1x, https://g.denik.cz/63/cb/img-20201127-135915_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/z-regionu/" title="Rubrika Z okolí"     
>
        
        Z okolí
    </a>

        </div>
        <a href="/z-regionu/otevrena-restaurace-tocene-pivo-opatreni-policie-smlouva.html" tabindex="-1" title="číst článek: Restaurace Šeberák otevřela i v pátek. Lidé degustují nové menu, řekl majitel" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Restaurace Šeberák otevřela i v pátek. Lidé degustují nové menu, řekl majitel</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/z-regionu/stredoceske-inovacni-centrum-meni-vedeni-i-sve-plany-20201127.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/2/8d/stredoceske-inovacni-centrum-predseda-veslav-michalik_denik-120-3x2.jpg" width="120" height="80" alt="Středočeské inovační centrum obměnilo členy správní rady, předsedou se stal Věslav Michalik." title="Středočeské inovační centrum obměnilo členy správní rady, předsedou se stal Věslav Michalik." srcset="https://g.denik.cz/2/8d/stredoceske-inovacni-centrum-predseda-veslav-michalik_denik-120-3x2.jpg 1x, https://g.denik.cz/2/8d/stredoceske-inovacni-centrum-predseda-veslav-michalik_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/z-regionu/" title="Rubrika Z okolí"     
>
        
        Z okolí
    </a>

        </div>
        <a href="/z-regionu/stredoceske-inovacni-centrum-meni-vedeni-i-sve-plany-20201127.html" tabindex="-1" title="číst článek: Středočeské inovační centrum mění vedení i své plány" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Středočeské inovační centrum mění vedení i své plány</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/z-regionu/v-tezke-dobe-si-blizci-nejlepe-pomohou-navzajem-20201127.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/63/e5/uzkost-smutek-stres_denik-120-3x2.jpg" width="120" height="80" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/63/e5/uzkost-smutek-stres_denik-120-3x2.jpg 1x, https://g.denik.cz/63/e5/uzkost-smutek-stres_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/z-regionu/" title="Rubrika Z okolí"     
>
        
        Z okolí
    </a>

        </div>
        <a href="/z-regionu/v-tezke-dobe-si-blizci-nejlepe-pomohou-navzajem-20201127.html" tabindex="-1" title="číst článek: V těžké době si blízcí nejlépe pomohou navzájem" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">V těžké době si blízcí nejlépe pomohou navzájem</h3>
        </a>
    </div>
</article>
    </div>


<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/vanocni-strom-docestoval-uz-i-na-namesti-do-bystrice-20201127.html" tabindex="-1" title="číst článek: Vánoční strom docestoval už i na náměstí do Bystřice">
			        <h3 class="ugc-promo__article-title">Vánoční strom docestoval už i na náměstí do Bystřice</h3>
			    </a>
				<a href="/ctenar-reporter/tomas-vanek-zazpiva-online-20201125.html" tabindex="-1" title="číst článek: Tomáš Vaněk zazpívá online">
			        <h3 class="ugc-promo__article-title">Tomáš Vaněk zazpívá online</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;benesovsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/bydleni/interiery/27423-inspirace-na-tradicni-i-netradicni-vanocni-vence/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'benesovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/f46fb3b7ce6cfac9465cec4f1e017841.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/bydleni/interiery/27423-inspirace-na-tradicni-i-netradicni-vanocni-vence/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'benesovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Inspirace na tradiční i netradiční vánoční věnce" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Inspirace na tradiční i netradiční vánoční věnce</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/bydleni/zajimavosti/27416-jak-na-dokonale-oboci-smrnc-bez-ktereho-se-neobejdete/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'benesovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/fd797d321227a27d5d220a112ab62da7.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/bydleni/zajimavosti/27416-jak-na-dokonale-oboci-smrnc-bez-ktereho-se-neobejdete/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'benesovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Jak na dokonalé obočí: šmrnc, bez kterého se neobejdete" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Jak na dokonalé obočí: šmrnc, bez kterého se neobejdete</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/pilates/pilates-pro-zacatecniky-20201116.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'benesovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/f6525d32465ceca801e6b0d8ebf9724a.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/pilates/pilates-pro-zacatecniky-20201116.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'benesovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Pilates pro začátečníky" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Pilates pro začátečníky</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/vztahy-a-rodina/kde-hledat-v-soucasne-dobe-psychologickou-pomoc-20201123.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'benesovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/b2026c31c524d29b90c2003a438a2e1e.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/vztahy-a-rodina/kde-hledat-v-soucasne-dobe-psychologickou-pomoc-20201123.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'benesovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Kde hledat v současné době psychologickou pomoc?" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Kde hledat v současné době psychologickou pomoc?</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/vse-je-jinak-5000-k-duchodu-lide-nedostanou-kdy-jim-prijde.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'benesovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/9310dc421d4fb92828e203e83dff2faf.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/vse-je-jinak-5000-k-duchodu-lide-nedostanou-kdy-jim-prijde.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'benesovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Vše je jinak! 5000 k důchodu lidé nedostanou, kdy jim tedy přijdou?" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Vše je jinak! 5000 k důchodu lidé nedostanou, kdy jim tedy…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/ministr-zdravotnictvi-jan-blatny-oznami-jaka-je-v-cesku-situace.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'benesovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/7c3e5f3d3c06177e760b73214ca3b03a.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/ministr-zdravotnictvi-jan-blatny-oznami-jaka-je-v-cesku-situace.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'benesovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Reprodukční číslo stouplo. Bez Prahy jsme ve stupni 4, řekl Dušek" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Reprodukční číslo stouplo. Bez Prahy jsme ve stupni 4, řekl…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/lady-dee-matka.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/a8/ladydee-d201127qe2qr1_denik-120-3x2.jpg" width="120" height="80" alt="Lady Dee" title="Lady Dee" srcset="https://g.denik.cz/56/a8/ladydee-d201127qe2qr1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/a8/ladydee-d201127qe2qr1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/lady-dee-matka.html" tabindex="-1" title="číst článek: Lady Dee v těhotenství trpí: Ožilo trauma z dětství a vzpomínky na zneužívání!"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Lady Dee v těhotenství trpí: Ožilo trauma z dětství a vzpomínky na zneužívání!</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/travnicek-smrt-v-rodine.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/17/hml-1875_denik-120-3x2.jpg" width="120" height="80" alt="Pavel Trávníček a jeho žena Monika" title="Pavel Trávníček a jeho žena Monika" srcset="https://g.denik.cz/56/17/hml-1875_denik-120-3x2.jpg 1x, https://g.denik.cz/56/17/hml-1875_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/travnicek-smrt-v-rodine.html" tabindex="-1" title="číst článek: Tchyně Trávníčka prohrála boj s covidem, nebylo jí ani 60!"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Tchyně Trávníčka prohrála boj s covidem, nebylo jí ani 60!</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/prazdniny-pro-psa-film-30001127.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/35/prazdniny-pro-psa_denik-120-3x2.jpg" width="120" height="80" alt="Poslední snímek Tomáše Holého o dobrodružstvích malého Petra, který tráví prázdniny na venkově" title="Poslední snímek Tomáše Holého o dobrodružstvích malého Petra, který tráví prázdniny na venkově" srcset="https://g.denik.cz/127/35/prazdniny-pro-psa_denik-120-3x2.jpg 1x, https://g.denik.cz/127/35/prazdniny-pro-psa_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/prazdniny-pro-psa-film-30001127.html" tabindex="-1" title="číst článek: Prázdniny pro psa: Kratina odmítl kaskadéra a málem zabil polovinu štábu"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Prázdniny pro psa: Kratina odmítl kaskadéra a málem zabil polovinu štábu</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/zabava/furries.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/3f/furries-kostymy_denik-120-3x2.jpg" width="120" height="80" alt="Furries" title="Furries" srcset="https://g.denik.cz/127/3f/furries-kostymy_denik-120-3x2.jpg 1x, https://g.denik.cz/127/3f/furries-kostymy_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/zabava/#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Zábava"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Zábava
    </a>

        </div>
        <a href="https://www.kafe.cz/zabava/furries.html" tabindex="-1" title="číst článek: Internetová komunita Furries: Nevinná dětská hra či oprávněná noční můra rodičů?"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Internetová komunita Furries: Nevinná dětská hra či oprávněná noční můra rodičů?</h3>
        </a>
    </div>
</article>
    </section>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                <section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/1/4/5/5/9/8/2145598-500-810.jpg" width="180" alt="TESCO - Magazín">
                    </div>
                    <div class="prometheus-text">
                        TESCO - Magazín
                        <div class="prometheus-date">16.11. - 28.02.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/1/4/5/0/3/4/2145034-500-810.jpg" width="180" alt="Albert Supermarket - Ať sněží pravé Vánoce">
                    </div>
                    <div class="prometheus-text">
                        Albert Supermarket - Ať sněží pravé Vánoce
                        <div class="prometheus-date">18.11. - 27.12.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/75#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/1/5/0/9/4/7/2150947-500-810.jpg" width="180" alt="Kaufland">
                    </div>
                    <div class="prometheus-text">
                        Kaufland
                        <div class="prometheus-date">25.11. - 01.12.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/128#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/0/4/3/4/8/7/2043487-500-810.jpg" width="180" alt="ROSSMANN - Zdraví a imunita">
                    </div>
                    <div class="prometheus-text">
                        ROSSMANN - Zdraví a imunita
                        <div class="prometheus-date">23.09. - 31.12.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/1/4/9/7/0/8/2149708-500-810.jpg" width="180" alt="TESCO supermarket - Black Friday">
                    </div>
                    <div class="prometheus-text">
                        TESCO supermarket - Black Friday
                        <div class="prometheus-date">25.11. - 01.12.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/svarec-54378557-w4eybm.html#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Svářeč, 25 000 Kč" target="_blank" rel="noopener">
				       	Svářeč, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/automechanik-54379209-wdvmq4.html#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Automechanik, 30 000 Kč" target="_blank" rel="noopener">
				       	Automechanik, 30 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/skladnik--zasobovac-54541397-wfuvwx.html#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Skladník - zásobovač, 19 500 Kč" target="_blank" rel="noopener">
				       	Skladník - zásobovač, 19 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ostraha-prodejny-lidl-54517223-wv5b8u.html#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Ostraha prodejny Lidl, 18 000 Kč" target="_blank" rel="noopener">
				       	Ostraha prodejny Lidl, 18 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zednik-54468243-wwgzfz.html#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Zedník, 18 000 Kč" target="_blank" rel="noopener">
				       	Zedník, 18 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/prodavac-ka-54503283-wtyhs5.html#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Prodavač/ka, 17 800 Kč" target="_blank" rel="noopener">
				       	Prodavač/ka, 17 800 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/popelar--cisteni-mesta-54398101-wyukch.html#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Popelář - čištění města, údržba veřejné zeleně, 15 000 Kč" target="_blank" rel="noopener">
				       	Popelář - čištění města, údržba veřejné zeleně, 15 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/manipulacni-delnik-ve-54416295-wjmhaf.html#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Manipulační dělník ve výrobě, 15 200 Kč" target="_blank" rel="noopener">
				       	Manipulační dělník ve výrobě, 15 200 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/X1/X1-2-0-D-CZ-Xe-SUV-160633814329012.html?d_bn#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW X1 první majitel, servisní knížka, koupeno v CZ, nehavarované" target="_blank" rel="noopener">
			          	BMW X1 první majitel, servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/5/5-3-0-530d-xD-Kombi-160633814293411.html?d_bn#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 5 servisní knížka, koupeno v D, nehavarované" target="_blank" rel="noopener">
			          	BMW 5 servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/X5/X5-3-0-D-xDriv-SUV-160633814419113.html?d_bn#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW X5 první majitel, servisní knížka, koupeno v CZ, nehavarované" target="_blank" rel="noopener">
			          	BMW X5 první majitel, servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/X5/X5-3-0-D-xDriv-SUV-1602824554576160.html?d_bn#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW X5 servisní knížka, koupeno v CZ, nehavarované" target="_blank" rel="noopener">
			          	BMW X5 servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/5/5-3-0-530d-19-Kombi-1605097953103161.html?d_bn#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 5 první majitel, servisní knížka, koupeno v CZ, nehavarované" target="_blank" rel="noopener">
			          	BMW 5 první majitel, servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/3/3-2-0-D-135kW-Kombi-1605097951238152.html?d_bn#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 3 první majitel, servisní knížka, koupeno v D, nehavarované" target="_blank" rel="noopener">
			          	BMW 3 první majitel, servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/3/3-2-2-i-125KW-Sedan-Limuzina-1603301602962110.html?d_bn#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 3 servisní knížka, nehavarované" target="_blank" rel="noopener">
			          	BMW 3 servisní knížka, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/5/5-2-0-520dA-P-Kombi-15891373482449.html?d_bn#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 5 první majitel, servisní knížka, koupeno v D, nehavarované" target="_blank" rel="noopener">
			          	BMW 5 první majitel, servisní knížka, koupeno v D, nehavarované
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-scala/hatchback/nafta/skoda-scala-1-6-tdi-85-kw-style-58802652.html#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Scala 1,6 TDI / 85 kW Style" target="_blank" rel="noopener">
			          	Škoda Scala 1,6 TDI / 85 kW Style
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-3008/hatchback/nafta/peugeot-3008-gt-2-0hdi-133kw-automat-20793563.html#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 3008 GT 2.0HDi 133kW Automat" target="_blank" rel="noopener">
			          	Peugeot 3008 GT 2.0HDi 133kW Automat
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-5008/mpv/benzin/peugeot-5008-1-6-115kw-7mist-20793662.html#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 5008 1.6 115kW 7míst" target="_blank" rel="noopener">
			          	Peugeot 5008 1.6 115kW 7míst
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-mondeo/kombi/nafta/ford-mondeo-2-0tdci-103kw-facelift-20793681.html#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Mondeo 2.0TDCi 103kW Facelift" target="_blank" rel="noopener">
			          	Ford Mondeo 2.0TDCi 103kW Facelift
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-focus/kombi/benzin/ford-focus-1-6i-77kw-20793612.html#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Focus 1.6i 77kW" target="_blank" rel="noopener">
			          	Ford Focus 1.6i 77kW
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/liftback/nafta/skoda-octavia-2-0-tdi-110-kw-style-plus-58802771.html#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia 2,0 TDI / 110 kW Style Plus" target="_blank" rel="noopener">
			          	Škoda Octavia 2,0 TDI / 110 kW Style Plus
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/liftback/benzin/skoda-octavia-1-0-tsi-85-kw-ambition-plus-58800670.html#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia 1,0 TSI / 85 kW Ambition Plus" target="_blank" rel="noopener">
			          	Škoda Octavia 1,0 TSI / 85 kW Ambition Plus
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/benzin/skoda-octavia-combi-1-5-tsi-110-kw-style-p-58803736.html#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia Combi 1,5 TSI / 110 kW Style P" target="_blank" rel="noopener">
			          	Škoda Octavia Combi 1,5 TSI / 110 kW Style P
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-pavlovice-3994054#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Pavlovice Prodej domu" target="_blank" rel="noopener">
			          	Pavlovice Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-4-1-votice-3990879#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Votice Prodej bytu 4+1" target="_blank" rel="noopener">
			          	Votice Prodej bytu 4+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-divisov-benesovska-3990570#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Divišov, Benešovská Pronájem bytu 3+1" target="_blank" rel="noopener">
			          	Divišov, Benešovská Pronájem bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-bystrice-3990215#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Bystřice Prodej domu" target="_blank" rel="noopener">
			          	Bystřice Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-chocerady-3989732#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Chocerady Prodej domu" target="_blank" rel="noopener">
			          	Chocerady Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-sazava-3987399#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Sázava Prodej domu" target="_blank" rel="noopener">
			          	Sázava Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-ostrov-3978741#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ostrov Prodej domu" target="_blank" rel="noopener">
			          	Ostrov Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-milicin-3977539#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Miličín Prodej domu" target="_blank" rel="noopener">
			          	Miličín Prodej domu
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="https://g.denik.cz/build/svg/sprite-denik-loga.svg#benesovsky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="nofollow noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="nofollow noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/benesovsky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="nofollow noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/Bene%C5%A1ovsk%C3%BD-den%C3%ADk-165526560159559/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001606476991/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik" data-src="https://g.denik.cz/build/images/shared/footer/denik.svg">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk" data-src="https://g.denik.cz/build/images/shared/footer/dotyk.svg">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip" data-src="https://g.denik.cz/build/images/shared/footer/sip.svg">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz" data-src="https://g.denik.cz/build/images/shared/footer/daz.svg">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice" data-src="https://g.denik.cz/build/images/shared/footer/kondice.svg">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity" data-src="https://g.denik.cz/build/images/shared/footer/realcity.svg">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe" data-src="https://g.denik.cz/build/images/shared/footer/kafe.svg">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar" data-src="https://g.denik.cz/build/images/shared/footer/ireceptar.svg">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars" data-src="https://g.denik.cz/build/images/shared/footer/tipcars.svg">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta" data-src="https://g.denik.cz/build/images/shared/footer/vlasta.svg">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety" data-src="https://g.denik.cz/build/images/shared/footer/kvety.svg">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce" data-src="https://g.denik.cz/build/images/shared/footer/annonce.svg">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story" data-src="https://g.denik.cz/build/images/shared/footer/story.svg">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky" data-src="https://g.denik.cz/build/images/shared/footer/estranky.svg">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars" data-src="https://g.denik.cz/build/images/shared/footer/cars.svg">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet" data-src="https://g.denik.cz/build/images/shared/footer/igurmet.svg">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni" data-src="https://g.denik.cz/build/images/shared/footer/prekvapeni.svg">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix" data-src="https://g.denik.cz/build/images/shared/footer/automix.svg">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng" data-src="https://g.denik.cz/build/images/shared/footer/ng.svg">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ" data-src="https://g.denik.cz/build/images/shared/footer/kreativ.svg">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul" data-src="https://g.denik.cz/build/images/shared/footer/automodul.svg">automodul</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1605527454.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1606476990.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1605527454.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1606476548.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1605527454.css">

</body>
</html>