
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'benesovsky.denik.cz',
		'rubrikaTitle': 'Z okolí',
		'rubrikaName': 'z-regionu',
		'template': 'clanek',
		'title': "Internet plní vtipy o hejtmance Jermanové. Lidi pobouřila kauza 'záchranářka'",
		'tag': ["Jaroslava Jermanová", "trestní oznámení", "Ochranná pomůcka", "Krajský úřad", "Středočeský kraj", "Česko", "Tomáš Czernin", "Martin Michal"],
		'author': 'Jaroslav Krupka',
			'publishedDateTime': "2020-05-27T14:16:00+02:00",
        	'modifiedDateTime': "2020-05-27T14:16:00+02:00",
			'articleID': 2705834179,
			'back': "2705834179-8031-2",
		'image': "https:\/\/g.denik.cz\/1\/65\/jermanova01_denik-630-16x9.jpg",
		'topics': [],
		'galleryData': {
				'url': "https:\/\/benesovsky.denik.cz\/galerie\/vtipy-na-jaroslavu-pokornou-jermanovou.html?photo=1&back=2705834179-8031-2",
			'images': [
					{
						'url': "https:\/\/g.denik.cz\/1\/65\/jermanova01_denik-150-3x2.jpg",
						'description': "Skutečnost, že hejtmanka Středočeského kraje podala trestní oznámení na záchranářku, která si postěžovala na nedostatek zdravotních pomůcek, hodně lidí pobouřila",
						'source': "Repro Facebook, Twitter"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/c6\/jermanova02_denik-150-3x2.jpg",
						'description': "Středočeská hejtmanka Jaroslava Pokorná Jermanová se stala terčem ostrého vtipkování",
						'source': "Repro Facebook, Twitter"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/17\/jermanova02b_denik-150-3x2.jpg",
						'description': "Někteří humoristé vnímali jednání hejtmanky jako aristokratické manýry",
						'source': "Repro Facebook, Twitter"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/cd\/jermanova03_denik-150-3x2.jpg",
						'description': "Na přetřes znovu přišlo i to, že Jermanové manžel neoprávněně používal služební vůz své ženy",
						'source': "Repro Facebook, Twitter"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/f4\/jermanova10b_denik-150-3x2.jpg",
						'description': "Na přetřes znovu přišlo i to, že Jermanové manžel neoprávněně používal služební vůz své ženy",
						'source': "Repro Facebook, Twitter"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/ec\/jermanova04_denik-150-3x2.png",
						'description': "Jaroslava Pokorná Jermanová is new Vondráčková, popřípadě is new Martin Michal, psali vtipálci s odkazem na zálibu známé dvojice v souzení",
						'source': "Repro Facebook, Twitter"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/54\/jermanova04abc_denik-150-3x2.jpg",
						'description': "Někteří diskutéři vážně poukázali na to, že v rozporu se svým tvrzením o zajištěných pomůckách o ně hejtmanka sama žádala na svém Facebooku",
						'source': "Repro Facebook, Twitter"
					}
			],
			'count': 7,
	    },
		'breadcrumb': [
			{'name':"Benešovský deník", 'link':"benesovsky.denik.cz"},
			{'name':"Z okolí", 'link':"https:\/\/benesovsky.denik.cz\/z-regionu\/"},
			{'name':"Internet plní vtipy o hejtmance Jermanové. Lidi pobouřila kauza 'záchranářka'", 'link':"https:\/\/benesovsky.denik.cz\/z-regionu\/jaroslava-pokorna-jermanova-hejtmanka-trestni-oznameni.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/benesovsky.denik.cz\/",
		'device': "desktop",
		'url': 'https://benesovsky.denik.cz/z-regionu/jaroslava-pokorna-jermanova-hejtmanka-trestni-oznameni.html',
		'safety': [0,111],
		'pageclass': "article",
		'nzm': 1,
		'version':'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">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</script>

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Benešovský deník",
            "item": "https:\/\/benesovsky.denik.cz\/"
        }
        ,{
            "@type": "ListItem",
            "position": 2,
            "name": "Z okolí",
            "item": "https:\/\/benesovsky.denik.cz\/z-regionu\/"
        }
            ,{
            "@type": "ListItem",
            "position": 3,
            "name": "Internet plní vtipy o hejtmance Jermanové. Lidi pobouřila kauza 'záchranářka'",
            "item": "https:\/\/benesovsky.denik.cz\/z-regionu\/jaroslava-pokorna-jermanova-hejtmanka-trestni-oznameni.html"
        }
    ]
}
</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Internet plní vtipy o hejtmance Jermanové. Lidi pobouřila kauza 'záchranářka' - Benešovský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Trestní oznámení, které podal středočeský krajský úřad na záchranářku, jež si v březnu v otevřeném dopise hejtmance Jaroslavě Pokorné Jermanové…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="keywords" content="hejtmanka, Jaroslava Pokorná Jermanová, vtipy, internet">
    <meta name="author" content="Jaroslav Krupka">


	<meta property="og:site_name" content="Benešovský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://benesovsky.denik.cz/z-regionu/jaroslava-pokorna-jermanova-hejtmanka-trestni-oznameni.html">
	<meta property="og:title" content="Internet plní vtipy o hejtmance Jermanové. Lidi pobouřila kauza &#039;záchranářka&#039;">
	<meta property="og:description" content="Trestní oznámení, které podal středočeský krajský úřad na záchranářku, jež si v březnu v otevřeném dopise hejtmance Jaroslavě Pokorné Jermanové postěžovala na nedostatek ochranných pomůcek, notně pobouřilo uživatele sociálních sítí nejen ze Středočeského kraje. Lidé hejtmance připomínají její vlastní sporná prohlášení a z její chuti soudit se si utahují.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Internet plní vtipy o hejtmance Jermanové. Lidi pobouřila kauza &#039;záchranářka&#039;">
	<meta name="twitter:description" content="Trestní oznámení, které podal středočeský krajský úřad na záchranářku, jež si v březnu v otevřeném dopise hejtmance Jaroslavě Pokorné Jermanové postěžovala na nedostatek ochranných pomůcek, notně pobouřilo uživatele sociálních sítí nejen ze Středočeského kraje. Lidé hejtmance připomínají její vlastní sporná prohlášení a z její chuti soudit se si utahují.">
	<meta property="og:image" content="https://g.denik.cz/1/65/jermanova01_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Skutečnost, že hejtmanka Středočeského kraje podala trestní oznámení na záchranářku, která si postěžovala na nedostatek zdravotních pomůcek, hodně lidí pobouřila">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/65/jermanova01_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/65/jermanova01_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Bene%C5%A1ovsk%C3%BD-den%C3%ADk-165526560159559/">
    <meta property="article:published_time" content="2020-05-27T14:16:00+02:00">
    <meta property="article:modified_time" content="2020-05-27T14:16:00+02:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1590503090.css">





    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>

    <script src="/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1590500987.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1590500987.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1590500987.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1590500987.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="canonical" href="https://benesovsky.denik.cz/z-regionu/jaroslava-pokorna-jermanova-hejtmanka-trestni-oznameni.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://benesovsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Benešovský deník">

        

</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


        <link rel="stylesheet" type="text/css" href="/build/style/shared/header.css?v=202004151023">
        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://vlasta.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="/images/dv4/logo/svg/benesovsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
        <a class="login-item item-predplatne" href="https://predplatne.denik.cz/zakorunu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'hlavicka', 'eventAction': 'click_predplatne-za-1-kc', 'eventLabel': &quot;benesovsky.denik.cz&quot;})" target="_blank">Předplatné za 1 Kč</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://benesovsky.denik.cz/z-regionu/jaroslava-pokorna-jermanova-hejtmanka-trestni-oznameni.html">Můj účet</a>
                <a href="/sign/out/">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog" href="/sign/in/?back_uri=http%3A%2F%2Fbenesovsky.denik.cz%2Fz-regionu%2Fjaroslava-pokorna-jermanova-hejtmanka-trestni-oznameni.html" title="Přihlásit se">
            Přihlášení / registrace
        </a>
    </div>
</div>
<div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use xlink:href="#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>
    <script>window.svg && svg("\/images\/denik\/map-icon-cr2.svg");</script>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/z-regionu/jaroslava-pokorna-jermanova-hejtmanka-trestni-oznameni.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav>
    <ul class="menu clear-after denikRegion benesovsky_denik">

            <li>

                <a href="https://benesovsky.denik.cz/z_regionu/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;benesovsky.denik.cz&quot;})"  class="active">ZPRÁVY</a>

                    <ul class="submenu-wide">

                            <li class="item">
                                <a class="rolled" href="#vybrat-mesto">Vybrat město</a>
                                <ul class="submenu">
                                    <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_benešov', 'eventLabel': &quot;benesovsky.denik.cz&quot;})" href="/mikroregion/benesov.html">BENEŠOV</a></li>
                                    <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_vlašim', 'eventLabel': &quot;benesovsky.denik.cz&quot;})" href="/mikroregion/vlasim.html">VLAŠIM</a></li>
                                    <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_votice', 'eventLabel': &quot;benesovsky.denik.cz&quot;})" href="/mikroregion/votice.html">VOTICE</a></li>
                                </ul>
                            </li>

    <li class="item">
        <a href="https://benesovsky.denik.cz/zpravy_region/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_benešovsko', 'eventLabel': &quot;benesovsky.denik.cz&quot;})" >
Benešovsko
        </a>
    </li>
    <li class="item">
        <a href="https://benesovsky.denik.cz/z-regionu/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_z-okolí', 'eventLabel': &quot;benesovsky.denik.cz&quot;})"  class="active">
Z okolí
        </a>
    </li>
    <li class="item">
        <a href="https://benesovsky.denik.cz/cerna_kronika/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_krimi', 'eventLabel': &quot;benesovsky.denik.cz&quot;})" >
Krimi
        </a>
    </li>
    <li class="item">
        <a href="https://benesovsky.denik.cz/kultura_region/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_kultura', 'eventLabel': &quot;benesovsky.denik.cz&quot;})" >
Kultura
        </a>
    </li>
    <li class="item">
        <a href="https://benesovsky.denik.cz/lide-odvedle/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_lidé-odvedle', 'eventLabel': &quot;benesovsky.denik.cz&quot;})" >
Lidé odvedle
        </a>
    </li>
    <li class="item">
        <a href="https://benesovsky.denik.cz/cesi-v-cislech/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_češi-v-číslech', 'eventLabel': &quot;benesovsky.denik.cz&quot;})" >
Češi v číslech
        </a>
    </li>

                    </ul>
            </li>

            <li>

                <a href="https://benesovsky.denik.cz/podnikani/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;benesovsky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://benesovsky.denik.cz/sport_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;benesovsky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://benesovsky.denik.cz/nazory_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;benesovsky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://benesovsky.denik.cz/magazin/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;benesovsky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://benesovsky.denik.cz/tipy/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;benesovsky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://benesovsky.denik.cz/miminka/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;benesovsky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://doporucujeme.denik.cz/nejlepsi-zamestnavatele/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;benesovsky.denik.cz&quot;})" target="_blank">PRÁCE</a>

            </li>

            <li class="last">

                <a href="https://doporucujeme.denik.cz/cesty-mesty/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená-v-čr', 'eventLabel': &quot;benesovsky.denik.cz&quot;})" target="_blank">DOVOLENÁ V ČR</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/z-regionu/jaroslava-pokorna-jermanova-hejtmanka-trestni-oznameni.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;benesovsky.denik.cz&quot;})"  href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>



            <div class="content">




<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="denik-vyzva-ctenarum">
            
            <h3 class="nadpis">SLEDUJEME:</h3>
            <a href="https://benesovsky.denik.cz/tema/benesovsko-koronavirus.html" class="text">Koronavirus na Benešovsku</a>
            <a href="#close" class="close" data-title="koronavirus-na-benesovsku">
                <svg width="18" height="18"><use data-href="/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Internet plní vtipy o hejtmance Jermanové. Lidi pobouřila kauza 'záchranářka'</h1>
        <div class="article-info">
                <div class="article-info-left">
                    <div class="article-date">včera 14:16 </div>
                    <div class="article-info-tags">

                    </div>
                </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://benesovsky.denik.cz/z-regionu/jaroslava-pokorna-jermanova-hejtmanka-trestni-oznameni.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://benesovsky.denik.cz/z-regionu/jaroslava-pokorna-jermanova-hejtmanka-trestni-oznameni.html&text=Internet%20pln%C3%AD%20vtipy%20o%20hejtmance%20Jermanov%C3%A9.%20Lidi%20pobou%C5%99ila%20kauza%20%27z%C3%A1chran%C3%A1%C5%99ka%27&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fbenesovsky.denik.cz%2Fz-regionu%2Fjaroslava-pokorna-jermanova-hejtmanka-trestni-oznameni.html&subject=Internet%20pln%C3%AD%20vtipy%20o%20hejtmance%20Jermanov%C3%A9.%20Lidi%20pobou%C5%99ila%20kauza%20%27z%C3%A1chran%C3%A1%C5%99ka%27">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
        </div>

        <p class="article-perex">Trestní oznámení, které podal středočeský krajský úřad na záchranářku, jež si v březnu v otevřeném dopise hejtmance Jaroslavě Pokorné Jermanové postěžovala na nedostatek ochranných pomůcek, notně pobouřilo uživatele sociálních sítí nejen ze Středočeského kraje. Lidé hejtmance připomínají její vlastní sporná prohlášení a z její chuti soudit se si utahují.</p>

<div class="article-multimedium">
        <a href="/galerie/vtipy-na-jaroslavu-pokornou-jermanovou.html?photo=1&amp;back=2705834179-8031-2">
            <img src="https://g.denik.cz/1/65/jermanova01_denik-630-16x9.jpg" width="630" height="354" alt="Skutečnost, že hejtmanka Středočeského kraje podala trestní oznámení na záchranářku, která si postěžovala na nedostatek zdravotních pomůcek, hodně lidí pobouřila" title="Skutečnost, že hejtmanka Středočeského kraje podala trestní oznámení na záchranářku, která si postěžovala na nedostatek zdravotních pomůcek, hodně lidí pobouřila" class="multimedium-img" srcset="https://g.denik.cz/1/65/jermanova01_denik-630-16x9.jpg 1x, https://g.denik.cz/1/65/jermanova01_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
        
                <li class="gallery-item">
                    <a href="/galerie/vtipy-na-jaroslavu-pokornou-jermanovou.html?back=2705834179-8031-2&amp;photo=2">
                            <img src="https://g.denik.cz/1/c6/jermanova02_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/c6/jermanova02_denik-150-3x2.jpg 1x, https://g.denik.cz/1/c6/jermanova02_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/vtipy-na-jaroslavu-pokornou-jermanovou.html?back=2705834179-8031-2&amp;photo=3">
                            <img src="https://g.denik.cz/1/17/jermanova02b_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/17/jermanova02b_denik-150-3x2.jpg 1x, https://g.denik.cz/1/17/jermanova02b_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/vtipy-na-jaroslavu-pokornou-jermanovou.html?back=2705834179-8031-2&amp;photo=4">
                            <img src="https://g.denik.cz/1/cd/jermanova03_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/cd/jermanova03_denik-150-3x2.jpg 1x, https://g.denik.cz/1/cd/jermanova03_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/vtipy-na-jaroslavu-pokornou-jermanovou.html?back=2705834179-8031-2&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>7 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        Skutečnost, že hejtmanka Středočeského kraje podala trestní oznámení na záchranářku, která si postěžovala na nedostatek zdravotních pomůcek, hodně lidí pobouřila
        <span class="description-autor">
             | 
            Foto: Repro Facebook, Twitter
        </span>
</div>

        <div class="article-text article-content bbtext"><p>Záchranářka ze Zdib Veronika Brožová napsala krátce po vyhlášení celonárodní karantény středočeské hejtmance Jaroslavě Pokorné Jermanové otevřený dopis, v němž si stěžovala na nedostatek ochranných pomůcek pro záchranáře ve středních Čechách. Její dopis zveřejnil mezi prvními médii portál Náš region, na nějž se v květnu obrátil policejní odbor pro boj proti terorismu a extrémismu. Středočeský krajský úřad totiž podal na záchranářku trestní oznámení pro šíření údajné poplašné zprávy.</p><div class="paywall paywall-article" id="cx_paywall_article">
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/regiony/zachranarka-si-postezovala-a-celi-vysetrovani-mafianske-praktiky-rika-opozice-20200526.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/2/5b/zzs-d200321ecnz41_denik-150-3x2.jpg" width="150" height="100" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/2/5b/zzs-d200321ecnz41_denik-150-3x2.jpg 1x, https://g.denik.cz/2/5b/zzs-d200321ecnz41_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Záchranářka si postěžovala a čelí vyšetřování. Odboru pro terorismus</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>"Dle sdělení odborové organizaci tak vedení kraje reagovalo ve snaze bránit šíření paniky, chránit dobré jméno záchranky a dobrat se skutečného stavu věcí," potvrdil v úterý podání trestního oznámení předseda odborové organizace záchranné služby Jiří Havlovic.</p>
<p>Hejtmanka Jaroslava Pokorná Jermanová pohrozila záchranářce "právními kroky" hned bezprostředně po zveřejnění dopisu. Podle ní a podle ředitele Zdravotnické záchranné služby Jiřího Knora byla Brožové slova nepravdivá a "způsobilá vyvolat paniku".</p>
<h2 class="pseudo-h3">Hejtmanka mnohé nevysvětlila</h2>
<p>Ve svém současném vyjádření, které hejtmanka zveřejnila na Facebooku v úterý 26. května odpoledne, sice všem záchranářům včetně Veroniky Brožové děkuje, ale opětovně zdůrazňuje, že "informace paní Brožové se ukázaly být nepravdivé". O tom, že je na záchranářku podáno trestní oznámení, se nijak nezmiňuje.</p>
<div class="fb-wrap">
<iframe src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fjarkajermanova%2Fposts%2F2941289965949801%3A0&width=500" width="500" height="736" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe><div class="fb-post fb-embed" style="display:none;" data-href="https://www.facebook.com/jarkajermanova/posts/2941289965949801:0" data-show-text="true"></div>
</div>
<p>Postup středočeského krajského úřadu i samotné hejtmanky nenechal internetové uživatele v klidu. Mnohé kroky Pokorné Jermanové totiž skutečně nebyly dosud uspokojivě vysvětleny a hejtmanka je pominula i ve svém aktuálním facebookovém postu. Lidem se také nelíbí, že své díky záchranářům vyjadřuje podáním trestního oznámení.</p>
<p>"Proč jste je (ochranné pomůcky, pozn. red.) tedy sháněla i zde na Facebooku, když jich bylo pořád dostatek? Mimochodem, občané na ně čekají dodnes…," reagovala na hejtmanku například uživatelka Blanka Levá, která jí připomněla její vlastní post z 16. března, v němž Pokorná Jermanová píše o tom, že potřeba ochranných pomůcek (respirátorů a roušek) je stále aktuální a jejich výrobci či dodavatelé mají zasílat případné nabídky.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/z_domova/internet-se-bavi-alena-schillerova.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/a8/96845206-2981677311878133-7472982699762778112-o_denik-150-3x2.jpg" width="150" height="100" alt="Údajná neschopnost ministryně financí Aleny Schillerové komunikovat v angličtině uživatele internetu pobavila i pobouřila" title="Údajná neschopnost ministryně financí Aleny Schillerové komunikovat v angličtině uživatele internetu pobavila i pobouřila" srcset="https://g.denik.cz/1/a8/96845206-2981677311878133-7472982699762778112-o_denik-150-3x2.jpg 1x, https://g.denik.cz/1/a8/96845206-2981677311878133-7472982699762778112-o_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Schillerová vs. angličtina. Češi dostali novou munici a zaplnili internet vtipy</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Vysvětlen nezůstal ani incident s údajným kamionem plným objednaných ochranných pomůcek (mělo jít o 400 tisíc roušek a osm tisíc respirátorů) pro Středočeský kraj, který byl podle informací hejtmanství Středočeského kraje zadržen německými celníky na hranicích Německa a Nizozemska. "Ne všechny státy jsou solidární,“ posteskla si Jermanová osobně na tiskovce 16. března v rámci svého upozornění na postup německých úřadů.</p>
<p>Její informace však kategoricky odmítla německá celní správa, která jednoznačně uvedla, že o žádném zabavení nákladu určeném pro Českou republiku vůbec nic neví. Německý velvyslanec Christoph Israng následně na Twitteru Jermanovou veřejně vyzval, aby falešné obvinění jeho země ze zadržení ochranných pomůcek dementovala. Ta na to nebyla schopná reagovat, a uvedla pouze, že "se těší", že si vše s panem velvyslancem řekne osobně.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/z_domova/ctenari-se-bavi-na-ucet-koronaviru-posilaji-vtipy-i-rady-jak-prezit-karantenu-20200408.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/0e/martenek-0001-1_denik-150-3x2.jpg" width="150" height="100" alt="Kreslený vtip od čtenáře na účet koronaviru." title="Kreslený vtip od čtenáře na účet koronaviru." srcset="https://g.denik.cz/1/0e/martenek-0001-1_denik-150-3x2.jpg 1x, https://g.denik.cz/1/0e/martenek-0001-1_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Čechy humor neopouští: kreslí vlastní vtipy a dávají rady, jak přežít karanténu</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Server Seznam.cz následně přinesl informaci, že k údajnému objednání a nákupu respirátorů a roušek ze zahraničí neexistuje žádný veřejný dokument, ani smlouva ani objednávka, a že zásilka byla objednána u naprosto nekontaktní pražské firmy Palmerston, která takové služby ani nenabízí. O objednávce neexistuje žádný doklad ani na středočeském krajském úřadě, ani v benešovské nemocnici, která pod úřad spadá a do níž měla zásilka původně směřovat (z nemocnice pak měla být dále rozdělena mezi ostatní zdravotní instituce Středočeského kraje). </p>
<p>Žádnou z těchto nesrovnalostí úřad, nemocnice ani hejtmanka dosud nevysvětlili. Stejně tak není jasné, čím byly ochranné pomůcky z kamionu (pokud tento kamion někdy existoval) nahrazeny.</p>
<h2 class="pseudo-h3">Humor jako zbraň</h2>
<p>Sporný postup hejtmanky i středočeského krajského úřadu vyvolal nejen pobouření a řadu rozhořčených politických prohlášení (podání trestního oznámení kritizovali veřejně například bývalý premiér Mirek Topolánek, senátor Tomáš Czernin, distancoval se od něj předseda středočeské ČSSD Robin Povšík, silná kritika zaznívala i od středočeské opozice), ale také pobavil internetové humoristy, kteří začali hejtmančinu touhu se soudit okamžitě vtipně pranýřovat.</p>
<p>Hejtmanka se tak například dozvěděla, že je "new Vondráčková", popřípadě "nová Martin Michal" s odkazem na známou manželskou dvojici, která v posledních letech proslula zejména podáváním trestních oznámení.</p>
<blockquote class="twitter-tweet">
<p>Jaroslava Pokorná Jermanová je nová Martin Michal <a href="https://t.co/YQpgiX0yL9">pic.twitter.com/YQpgiX0yL9</a></p>
— Kubayz©? (@Kubayz6) <a href="https://twitter.com/Kubayz6/status/1265244907402387458?ref_src=twsrc^tfw">May 26, 2020</a>
</blockquote>
<p>Poměrně často také v této souvislosti zazníval dávný vtip: Chceme svobodu projevu i po projevu", který si starší generace pamatuje ještě ze socialistických dob.</p>
<blockquote class="twitter-tweet">
<p>Starý vtip: <br>“chceme svobodu projevu a svobodu i po projevu.”<br>Hejtmanka Jermanová si nezadá s bolševickou verbeží.<a href="https://t.co/iaWrt3LbL3">https://t.co/iaWrt3LbL3</a></p>
— Tomáš Czernin (@TomasCzernin) <a href="https://twitter.com/TomasCzernin/status/1265249370074726400?ref_src=twsrc^tfw">May 26, 2020</a>
</blockquote>
<p>Hejtmanka se stala také terčem řady memů a karikatur, jež kromě trestního oznámení na záchranářku připomínaly i její některé starší kauzy, například to, že její manžel neoprávněně užíval její služební vozidlo. </p></div></div>



<div class="section-article-autor fs16" >
    
    Autor: <a href="/autor/jaroslav-krupka-3236.html">Jaroslav Krupka</a>
</div>
</section>



    <div class="article-map">
        <div class="article-map__title">Místo události:</div>
        <iframe width="600" height="300" id="gmap_canvas" class="article-map__frame" src="https://maps.google.com/maps?q=49.878223,14.936296&hl=cs&sll=49.878223,14.936296&z=7&ie=UTF8&iwloc=&key=AIzaSyDEIZ-QLlGWt2u78RFfSLd4Kv8Z4VoIry8&output=embed" allowfullscreen></iframe>
    </div>




<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">včera 14:16</span>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://benesovsky.denik.cz/z-regionu/jaroslava-pokorna-jermanova-hejtmanka-trestni-oznameni.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://benesovsky.denik.cz/z-regionu/jaroslava-pokorna-jermanova-hejtmanka-trestni-oznameni.html&text=Internet%20pln%C3%AD%20vtipy%20o%20hejtmance%20Jermanov%C3%A9.%20Lidi%20pobou%C5%99ila%20kauza%20%27z%C3%A1chran%C3%A1%C5%99ka%27&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fbenesovsky.denik.cz%2Fz-regionu%2Fjaroslava-pokorna-jermanova-hejtmanka-trestni-oznameni.html&subject=Internet%20pln%C3%AD%20vtipy%20o%20hejtmance%20Jermanov%C3%A9.%20Lidi%20pobou%C5%99ila%20kauza%20%27z%C3%A1chran%C3%A1%C5%99ka%27">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: Jaroslava Jermanová" href="/tagy/jaroslava-jermanova-82.html">Jaroslava Jermanová, </a></li>
                    <li><a title="Štítek: trestní oznámení" href="/tagy/trestni-oznameni-2049.html">trestní oznámení, </a></li>
                    <li><a title="Štítek: Ochranná pomůcka" href="/tagy/ochranna-pomucka-80682.html">Ochranná pomůcka, </a></li>
                    <li><a title="Štítek: Krajský úřad" href="/tagy/krajsky-urad-3650.html">Krajský úřad, </a></li>
                    <li><a title="Štítek: Středočeský kraj" href="/tagy/stredocesky-kraj-99.html">Středočeský kraj, </a></li>
                    <li><a title="Štítek: Česko" href="/tagy/cesko-94.html">Česko, </a></li>
                    <li><a title="Štítek: Tomáš Czernin" href="/tagy/tomas-czernin-45194.html">Tomáš Czernin, </a></li>
                    <li><a title="Štítek: Martin Michal" href="/tagy/martin-michal-81751.html">Martin Michal</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="1996703325,986480895,2044444777,1339400800,806870097,118839282,1658919823,3909051115,2693174678"></div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/clenove-svazku-podpori-cinnost-obecnich-lesu-20200527.html"  title="číst článek: Členové svazku podpoří činnost obecních lesů" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/43/77/drevo-les-kalamita-kurovec-drevorubec-pila-2098-02_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto" title="Ilustrační foto" srcset="https://g.denik.cz/43/77/drevo-les-kalamita-kurovec-drevorubec-pila-2098-02_denik-210-3x2.jpg 1x, https://g.denik.cz/43/77/drevo-les-kalamita-kurovec-drevorubec-pila-2098-02_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/les-tezba-kaceni-drevo-strom.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 6
        </a>

        </div>
        <a href="/zpravy_region/clenove-svazku-podpori-cinnost-obecnich-lesu-20200527.html"      
>
            <h3 class="box-article-title fs20">Členové svazku podpoří činnost obecních lesů</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Dlouhodobý nedostatek srážek a s ním související extrémní dopad ataku kůrovce v…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/cesi-v-cislech/dovolenou-stravime-v-cesku-vejdeme-se-do-kempu-a-penzionu-20200528.html"  title="číst článek: Dovolenou strávíme v Česku. Vejdeme se však do kempů a penzionů?" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/8c/dovolena-cesi-koronavirus_denik-210-3x2.jpg" width="210" height="140" alt="Kam vyrazí Češi letos na dovolenou?" title="Kam vyrazí Češi letos na dovolenou?" srcset="https://g.denik.cz/1/8c/dovolena-cesi-koronavirus_denik-210-3x2.jpg 1x, https://g.denik.cz/1/8c/dovolena-cesi-koronavirus_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/svetova-mista-na-jizni-morave.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 58
        </a>

        </div>
        <a href="/cesi-v-cislech/dovolenou-stravime-v-cesku-vejdeme-se-do-kempu-a-penzionu-20200528.html"      
>
            <h3 class="box-article-title fs20">Dovolenou strávíme v Česku. Vejdeme se však do kempů a penzionů?</h3>
            <h4 class="box-article-perex fs16">Skoro čtvrtina lidí hodlá strávit letošní letní dovolenou doma nebo na své chatě či chalupě.</h4>
        </a>
    </div>
</article>
<div class="service-box">
    <div class="service-box-offer">
		<div id="cx_tipcars_service_box_article" class="box-article-trio mb25">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/mercedes-benz-tridy-c/sedan/nafta/mercedes-benz-c250cdi-4matic-cz-20793248.html#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/20793248_1/1533555741" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/mercedes-benz-tridy-c/sedan/nafta/mercedes-benz-c250cdi-4matic-cz-20793248.html#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Mercedes-Benz Třídy C</h3>
	                   	<div>C250CDi 4MATIC CZ</div>
	                	<div class="service-box-strong">395 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/skoda-scala/hatchback/benzin/skoda-scala-1-0-tsi-85-kw-style-58802880.html#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/58802880_1/1589478393" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/skoda-scala/hatchback/benzin/skoda-scala-1-0-tsi-85-kw-style-58802880.html#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Škoda Scala</h3>
	                   	<div>1,0 TSI / 85 kW Style</div>
	                	<div class="service-box-strong">448 910 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-combi-1-6-tdi-77-kw-elegance-58805896.html#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/58805896_1/1578614939" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-combi-1-6-tdi-77-kw-elegance-58805896.html#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Škoda Octavia</h3>
	                   	<div>Combi 1,6 TDI / 77 kW…</div>
	                	<div class="service-box-strong">272 250 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/nouze-o-ochranne-prostredky-nebyla-tvrdi-kraj-20200526.html"  title="číst článek: Nouze o ochranné prostředky? Nebyla, tvrdí kraj" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/2/27/aktuality-d2005264bv0t1_denik-210-3x2.png" width="210" height="140" alt="Ochranných pomůcek je dostatek, potvrzují pracovníci záchranky. Ilustrační foto." title="Ochranných pomůcek je dostatek, potvrzují pracovníci záchranky. Ilustrační foto." srcset="https://g.denik.cz/2/27/aktuality-d2005264bv0t1_denik-210-3x2.png 1x, https://g.denik.cz/2/27/aktuality-d2005264bv0t1_denik-210-3x2&#64;2x.png 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/distribuce-ochrannych-pomucek-ktere-dorazily-z-ciny.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 13
        </a>

        </div>
        <a href="/z-regionu/nouze-o-ochranne-prostredky-nebyla-tvrdi-kraj-20200526.html"      
>
            <h3 class="box-article-title fs20">Nouze o ochranné prostředky? Nebyla, tvrdí kraj</h3>
            <h4 class="box-article-perex fs16">Novým typem koronaviru se v uplynulých měsících nakazili dva zaměstnanci Zdravotnické záchranné…</h4>
        </a>
    </div>
</article>
<div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/gastronomie-pracovnici-48609907-w1a2ws.html#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Gastronomie Pracovníci přípravy jídel v zařízeních</h3>
				       	<div>Pracovníci přípravy…</div>
				       	<div class="service-box-strong">14 600 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/ostatni-pomocni-pracovnici-48866707-w8zc15.html#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Ostatní pomocní pracovníci ve výrobě Pomocná síla</h3>
				       	<div>Ostatní pomocní…</div>
				       	<div class="service-box-strong">16 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/obchod-prodavac-prodejce-48877675-w1jsrk.html#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Obchod Prodavač, prodejce</h3>
				       	<div>Prodavači smíšeného zboží Prodavač/ka - pokladní.…</div>
				       	<div class="service-box-strong">18 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/fotbal-druha-liga/nejlepsi-zapas-uz-jsem-dal-i-hattrick-rika-svatecni-vlasimsky-strelec-janda-20200527.html"  title="číst článek: Nejlepší zápas? Už jsem dal i hattrick, řekl sváteční vlašimský střelec Janda" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/2/97/ladislav-janda-iii_denik-210-3x2.jpg" width="210" height="140" alt="Kapitán Vlašimi Ladislav Janda." title="Kapitán Vlašimi Ladislav Janda." srcset="https://g.denik.cz/2/97/ladislav-janda-iii_denik-210-3x2.jpg 1x, https://g.denik.cz/2/97/ladislav-janda-iii_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/fotbal-druha-liga/nejlepsi-zapas-uz-jsem-dal-i-hattrick-rika-svatecni-vlasimsky-strelec-janda-20200527.html"      
>
            <h3 class="box-article-title fs20">Nejlepší zápas? Už jsem dal i hattrick, řekl sváteční vlašimský střelec Janda</h3>
            <h4 class="box-article-perex fs16">Nejprve ukázal pevné nervy, posléze fotbalový um. Vlašimský záložník Ladislav Janda dvakrát…</h4>
        </a>
    </div>
</article>
<div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'benesovsky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/obrazem-letecke-manevry-nemusi-sedet-kazdemu-20200527.html"  title="číst článek: OBRAZEM Letecké manévry nemusí sedět každému" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/2/33/pecerady-virnik-20200527-14_denik-210-3x2.jpg" width="210" height="140" alt="Vírník nad Pecerady." title="Vírník nad Pecerady." srcset="https://g.denik.cz/2/33/pecerady-virnik-20200527-14_denik-210-3x2.jpg 1x, https://g.denik.cz/2/33/pecerady-virnik-20200527-14_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/pecerady-virnik-20200527.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 16
        </a>

        </div>
        <a href="/zpravy_region/obrazem-letecke-manevry-nemusi-sedet-kazdemu-20200527.html"      
>
            <h3 class="box-article-title fs20">OBRAZEM Letecké manévry nemusí sedět každému</h3>
            <h4 class="box-article-perex fs16">Kratochvíle pro jednoho nemusí být zábavou pro ostatní. Zatímco pro pilota vírníku s…</h4>
        </a>
    </div>
</article>
<div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
<div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-domu-pysely-na-kosiku-3938811#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/166958/img_5eceae36d47ba7.53285856.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-domu-pysely-na-kosiku-3938811#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Pyšely, Na Košíku">Pyšely, Na Košíku</h3>
		       			<div>Pronájem domu</div>
		       			<div class="service-box-strong">30 000 Kč /měs.</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-nespeky-u-hriste-3938296#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5ecc3c4fa2f441.14811356.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-nespeky-u-hriste-3938296#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Nespeky, U Hřiště">Nespeky, U Hřiště</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">11 900 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-benesov-karla-noveho-2156-3937827#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/159283/img_5eca7a64169789.07201216.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-benesov-karla-noveho-2156-3937827#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Benešov, Karla Nového 2156">Benešov, Karla Nového…</h3>
		       			<div>Prodej bytu 3+1</div>
		       			<div class="service-box-strong">4 250 000 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ctenar-reporter/deti-z-materinky-minisvet-zazily-den-plny-motorek-20200527.html"  title="číst článek: Děti z mateřinky MiniSvět zažily den plný motorek" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/2/66/mrac-minisvet-motorky-deti_denik-210-3x2.jpg" width="210" height="140" alt="Děti se obeznámily a vyzkoušely si vícero druhů motorek." title="Děti se obeznámily a vyzkoušely si vícero druhů motorek." srcset="https://g.denik.cz/2/66/mrac-minisvet-motorky-deti_denik-210-3x2.jpg 1x, https://g.denik.cz/2/66/mrac-minisvet-motorky-deti_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15"><use xlink:href="#icon-reporter"></use></svg>
            <script>window.svg && svg("\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>

                        Čtenář <span class="color-orange">reportér</span> <a class="box-article__ugc-button" href="/ctenar-reporter-formular/">Poslat příspěvek</a>

    </a>
        <a class="box-article-tag" href="/galerie/deti-se-seznamily-s-ruznymi-druhy-motorek.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 7
        </a>

        </div>
        <a href="/ctenar-reporter/deti-z-materinky-minisvet-zazily-den-plny-motorek-20200527.html"      
>
            <h3 class="box-article-title fs20">Děti z mateřinky MiniSvět zažily den plný motorek</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Pro děti z mateřské školky MiniSvět v Mrači připravili pedagogové tematický den…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zlociny-a-soudy/policie-patra-po-pachateli-utoku-na-radary-ty-uz-hlidaji-kamery-20200527.html"  title="číst článek: Policie pátrá po pachateli útoků na radary, ty už hlídají kamery" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/2/bc/chlistov-radar-policie-02_denik-210-3x2.jpg" width="210" height="140" alt="Rychlostní radar v Chlístově." title="Rychlostní radar v Chlístově." srcset="https://g.denik.cz/2/bc/chlistov-radar-policie-02_denik-210-3x2.jpg 1x, https://g.denik.cz/2/bc/chlistov-radar-policie-02_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/chlistov-radar-policie.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 9
        </a>

        </div>
        <a href="/zlociny-a-soudy/policie-patra-po-pachateli-utoku-na-radary-ty-uz-hlidaji-kamery-20200527.html"      
>
            <h3 class="box-article-title fs20">Policie pátrá po pachateli útoků na radary, ty už hlídají kamery</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Radary v Chlístově a také Kozmicích, jejichž cílem je 'umravnit' řidiče, kteří v…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/obrazem-do-cechtic-se-stale-jezdi-po-objizdce-20200527.html"  title="číst článek: OBRAZEM: Do Čechtic se stále jezdí po objížďce" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/2/e4/cechtice-silnice-112-rekonstrukce-2020-03_denik-210-3x2.jpg" width="210" height="140" alt="Z rekonstrukce silnice II/112 u Čechtic." title="Z rekonstrukce silnice II/112 u Čechtic." srcset="https://g.denik.cz/2/e4/cechtice-silnice-112-rekonstrukce-2020-03_denik-210-3x2.jpg 1x, https://g.denik.cz/2/e4/cechtice-silnice-112-rekonstrukce-2020-03_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/cechtice-silnice-112-rekonstrukce-2020.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 11
        </a>

        </div>
        <a href="/zpravy_region/obrazem-do-cechtic-se-stale-jezdi-po-objizdce-20200527.html"      
>
            <h3 class="box-article-title fs20">OBRAZEM: Do Čechtic se stále jezdí po objížďce</h3>
            <h4 class="box-article-perex fs16">Objížďkou dlouhou 14 kilometrů jezdí stále řidiči, kteří běžně využívají k cestování silnici II…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/souhrn-zprav-z-regionu-vlasimaky-znovu-potesi-hudba-z-valniku-20200527.html"  title="číst článek: SOUHRN ZPRÁV Z REGIONU: Vlašimáky znovu potěší hudba z valníku" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/2/56/vlasim-vystoupeni-valnik-cejka-band-josef-devaty_denik-210-3x2.jpg" width="210" height="140" alt="Z vystoupení Marie Čejková ze skupiny Čejka band a Josefa IX." title="Z vystoupení Marie Čejková ze skupiny Čejka band a Josefa IX." srcset="https://g.denik.cz/2/56/vlasim-vystoupeni-valnik-cejka-band-josef-devaty_denik-210-3x2.jpg 1x, https://g.denik.cz/2/56/vlasim-vystoupeni-valnik-cejka-band-josef-devaty_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/vlasim-vystoupeni-valnik-cejka-band-josef-devaty.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 8
        </a>

        </div>
        <a href="/zpravy_region/souhrn-zprav-z-regionu-vlasimaky-znovu-potesi-hudba-z-valniku-20200527.html"      
>
            <h3 class="box-article-title fs20">SOUHRN ZPRÁV Z REGIONU: Vlašimáky znovu potěší hudba z valníku</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Další hudební počin chystají organizátoři Vlašimského pojízdného koncertu na…</h4>
        </a>
    </div>
</article>
    </section>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/z-regionu/zapach-po-granulich-testuje-se-zlepseni-stiznosti-ubylo-20200527.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/3/e5/chrastany-vafo-praha-prohlidka-exkurze-vzduchotechnika-20191104-40_denik-120-3x2.jpg" width="120" height="80" alt="Z prohlídky společnosti Vafo Praha působící v Chrášťanech na Praze-západ." title="Z prohlídky společnosti Vafo Praha působící v Chrášťanech na Praze-západ." srcset="https://g.denik.cz/3/e5/chrastany-vafo-praha-prohlidka-exkurze-vzduchotechnika-20191104-40_denik-120-3x2.jpg 1x, https://g.denik.cz/3/e5/chrastany-vafo-praha-prohlidka-exkurze-vzduchotechnika-20191104-40_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/z-regionu/" title="Rubrika Z okolí"     
>
        
        Z okolí
    </a>

        </div>
        <a href="/z-regionu/zapach-po-granulich-testuje-se-zlepseni-stiznosti-ubylo-20200527.html" tabindex="-1" title="číst článek: Zápach po granulích: testuje se zlepšení, stížností ubylo" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Zápach po granulích: testuje se zlepšení, stížností ubylo</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/z-regionu/chybejici-rousky-v-restauraci-byly-za-pet-tisic-20200527.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/50/28/posledni-den-stavu-nouze-zahradky-pred-hospodami-se-zaplnily-lidmi-04das_denik-120-3x2.jpg" width="120" height="80" alt="Ilustrační foto" title="Ilustrační foto" srcset="https://g.denik.cz/50/28/posledni-den-stavu-nouze-zahradky-pred-hospodami-se-zaplnily-lidmi-04das_denik-120-3x2.jpg 1x, https://g.denik.cz/50/28/posledni-den-stavu-nouze-zahradky-pred-hospodami-se-zaplnily-lidmi-04das_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/z-regionu/" title="Rubrika Z okolí"     
>
        
        Z okolí
    </a>

        </div>
        <a href="/z-regionu/chybejici-rousky-v-restauraci-byly-za-pet-tisic-20200527.html" tabindex="-1" title="číst článek: Chybějící roušky v restauraci byly za pět tisíc" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Chybějící roušky v restauraci byly za pět tisíc</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/z-regionu/jeden-z-okresu-v-kraji-rekl-koronaviru-sbohem-20200527.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/72/a3/ostrava-agel-laborator-covid-19-koronavirus-testovani-vzorky-agellab-vitkovicka-nemocnice-cvxcv_denik-120-3x2.jpg" width="120" height="80" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/72/a3/ostrava-agel-laborator-covid-19-koronavirus-testovani-vzorky-agellab-vitkovicka-nemocnice-cvxcv_denik-120-3x2.jpg 1x, https://g.denik.cz/72/a3/ostrava-agel-laborator-covid-19-koronavirus-testovani-vzorky-agellab-vitkovicka-nemocnice-cvxcv_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/z-regionu/" title="Rubrika Z okolí"     
>
        
        Z okolí
    </a>

        </div>
        <a href="/z-regionu/jeden-z-okresu-v-kraji-rekl-koronaviru-sbohem-20200527.html" tabindex="-1" title="číst článek: Jeden z okresů v kraji řekl koronaviru sbohem" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Jeden z okresů v kraji řekl koronaviru sbohem</h3>
        </a>
    </div>
</article>
    </div>


<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/deti-z-materinky-minisvet-zazily-den-plny-motorek-20200527.html" tabindex="-1" title="číst článek: Děti z mateřinky MiniSvět zažily den plný motorek">
			        <h3 class="ugc-promo__article-title">Děti z mateřinky MiniSvět zažily den plný motorek</h3>
			    </a>
				<a href="/ctenar-reporter/obrazem-navstevnici-prisli-i-pres-omezene-moznosti-prohlidky-20200526.html" tabindex="-1" title="číst článek: OBRAZEM: Návštěvníci hradu přišli i přes omezené možnosti prohlídky">
			        <h3 class="ugc-promo__article-title">OBRAZEM: Návštěvníci hradu přišli i přes omezené možnosti prohlídky</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;benesovsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>



	<div class="traqli">
        <tqwgtplaceholder holdername="embedded_1507128302192"></tqwgtplaceholder>
    </div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/osobni-rust/a-ted-cas-pro-vas-objevte-pro-sebe-znovu-radost-ze-zivota-20200523.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'benesovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/5186182f84665eac254800c06f8f9e61.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/osobni-rust/a-ted-cas-pro-vas-objevte-pro-sebe-znovu-radost-ze-zivota-20200523.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'benesovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Nastal čas pro vás! Naučte se zásady zdravého sobectví" target="_blank">
                <h3 class="box-article-title fs16">Nastal čas pro vás! Naučte se zásady zdravého sobectví</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/joga/inspirace-pro-ranni-jogu-20200526.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'benesovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/cc8ce04bf1f50d86346be1296ef81b4d.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/joga/inspirace-pro-ranni-jogu-20200526.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'benesovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Inspirace pro ranní jógu" target="_blank">
                <h3 class="box-article-title fs16">Inspirace pro ranní jógu</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/rozbroje-mezi-ministrem-a-skolami-jedni-kvituji-druzi-se-bouri.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'benesovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/7cf659adba1c686a7880c58804a0b499.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/rozbroje-mezi-ministrem-a-skolami-jedni-kvituji-druzi-se-bouri.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'benesovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: &quot;Zničil jste důvěru rodičů ve školu,&quot; píše ředitel ministrovi! DOPIS" target="_blank">
                <h3 class="box-article-title fs16">"Zničil jste důvěru rodičů ve školu," píše ředitel…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/rekove-rekli-kdy-do-zeme-pusti-prvni-turisty-ma-to-byt-velmi-brzy.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'benesovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/d4af31cac9a47342a0e90472159204de.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/rekove-rekli-kdy-do-zeme-pusti-prvni-turisty-ma-to-byt-velmi-brzy.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'benesovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Řekové řekli, kdy do země pustí první turisty. Má to být velmi brzy!" target="_blank">
                <h3 class="box-article-title fs16">Řekové řekli, kdy do země pustí první turisty. Má to být…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/kim-cong-un-co-jste-nevedeli.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/68/kimcongun-d200527aej0i1_denik-120-3x2.jpg" width="120" height="80" alt="Kim Čong-un" title="Kim Čong-un" srcset="https://g.denik.cz/56/68/kimcongun-d200527aej0i1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/68/kimcongun-d200527aej0i1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/kim-cong-un-co-jste-nevedeli.html" tabindex="-1" title="číst článek: Kim Čong-un a deset věcí, co jste o nechvalně proslulém lídrovi nevěděli!"      target="_blank"
>
            <h3 class="box-article-title fs16">Kim Čong-un a deset věcí, co jste o nechvalně proslulém lídrovi nevěděli!</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/batman-galerie-po-triceti-letech.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/10/batman-d191110z7h1f1_denik-120-3x2.jpg" width="120" height="80" alt="Jack Nicholson je v roli Jokera nezapomenutelný." title="Jack Nicholson je v roli Jokera nezapomenutelný." srcset="https://g.denik.cz/56/10/batman-d191110z7h1f1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/10/batman-d191110z7h1f1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/batman-galerie-po-triceti-letech.html" tabindex="-1" title="číst článek: Batman Tima Burtona po třiceti letech:Tlustý Joker a reportérka, která nestárne!"      target="_blank"
>
            <h3 class="box-article-title fs16">Batman Tima Burtona po třiceti letech:Tlustý Joker a reportérka, která nestárne!</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/zdenek-pohlreich-rozhovor-20200526.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/c5/zdenda-hlavni_denik-120-3x2.jpg" width="120" height="80" alt="Zdeněk Pohlreich" title="Zdeněk Pohlreich" srcset="https://g.denik.cz/127/c5/zdenda-hlavni_denik-120-3x2.jpg 1x, https://g.denik.cz/127/c5/zdenda-hlavni_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/zdenek-pohlreich-rozhovor-20200526.html" tabindex="-1" title="číst článek: Zdeněk Pohlreich: Chtěl bych svůj život zpátky"      target="_blank"
>
            <h3 class="box-article-title fs16">Zdeněk Pohlreich: Chtěl bych svůj život zpátky</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/shiloh-jolie-pitt-aktualne.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/0d/profimedia-0475539032_denik-120-3x2.jpg" width="120" height="80" alt="Shiloh s matkou Angelinou Jolie a sestrou Zaharou" title="Shiloh s matkou Angelinou Jolie a sestrou Zaharou" srcset="https://g.denik.cz/127/0d/profimedia-0475539032_denik-120-3x2.jpg 1x, https://g.denik.cz/127/0d/profimedia-0475539032_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/shiloh-jolie-pitt-aktualne.html" tabindex="-1" title="číst článek: Shiloh Jolie-Pitt má narozeniny:Jak vypadá nejzvláštnější dcera Brada a Angeliny"      target="_blank"
>
            <h3 class="box-article-title fs16">Shiloh Jolie-Pitt má narozeniny:Jak vypadá nejzvláštnější dcera Brada a Angeliny</h3>
        </a>
    </div>
</article>
    </section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                
<section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/7/8/3/0/3/9/1783039-500-810.jpg" width="180" alt="BILLA">
                    </div>
                    <div class="prometheus-text">
                        BILLA
                        <div class="prometheus-date">20.05. - 02.06.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/0/0/2/3/8/1800238-500-810.jpg" width="180" alt="BILLA">
                    </div>
                    <div class="prometheus-text">
                        BILLA
                        <div class="prometheus-date">27.05. - 02.06.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/7/6/8/8/1/9/1768819-500-810.jpg" width="180" alt="PENNY MARKET">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET
                        <div class="prometheus-date">07.05. - 29.06.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/7/9/5/4/2/3/1795423-500-810.jpg" width="180" alt="PENNY MARKET">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET
                        <div class="prometheus-date">28.05. - 03.06.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/128#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/7/8/7/8/8/1/1787881-500-810.jpg" width="180" alt="ROSSMANN">
                    </div>
                    <div class="prometheus-text">
                        ROSSMANN
                        <div class="prometheus-date">20.05. - 14.07.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-obsluha-stroju-48860713-wgca1j.html#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Obsluha strojů, 22 500 Kč">
				       	Výroba Obsluha strojů, 22 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zdravotnictvi-radiologicky-37915748-wwe8uq.html#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Zdravotnictví Radiologický asistent, 30 000 Kč">
				       	Zdravotnictví Radiologický asistent, 30 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/bankovnictvi-a-financni-48865343-wrtxem.html#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Bankovnictví a finanční služby Účetní, 19 600 Kč">
				       	Bankovnictví a finanční služby Účetní, 19 600 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-pomocni-delnici-45376736-wyr532.html#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Pomocní dělníci ve výrobě, 20 000 Kč">
				       	Výroba Pomocní dělníci ve výrobě, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zdravotnictvi-pracovnici-47742373-wm4ujv.html#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Zdravotnictví Pracovníci přímé obslužné péče v, 18 800 Kč">
				       	Zdravotnictví Pracovníci přímé obslužné péče v, 18 800 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obchod-prodavac-prodejce-48876813-wqt3a2.html#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Obchod Prodavač, prodejce, 20 000 Kč">
				       	Obchod Prodavač, prodejce, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-montazni-delnik-38436429-whp1ke.html#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Montážní dělník, 14 000 Kč">
				       	Výroba Montážní dělník, 14 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/sluzby-uklizec-uklizecka-48897491-whbd6y.html#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Služby Uklízeč, uklízečka, 17 070 Kč">
				       	Služby Uklízeč, uklízečka, 17 070 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/3/3-2-5-325i-Co-Sportovni-Kupe-159025882940713.html?d_bn#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW 3 servisní knížka">
			          	BMW 3 servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/5/5-2-0-520d-Au-Kombi-15891373482449.html?d_bn#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW 5 první majitel, servisní knížka, koupeno v D">
			          	BMW 5 první majitel, servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/5/5-2-0-525d-Au-Kombi-15900859476649.html?d_bn#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW 5 první majitel, servisní knížka, koupeno v CZ">
			          	BMW 5 první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/3/3-3-0-325d-LC-Sedan-Limuzina-15892237456789.html?d_bn#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW 3 první majitel, servisní knížka, koupeno v D">
			          	BMW 3 první majitel, servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/X3/X3-3-0-xDrive3-SUV-1587132242328151.html?d_bn#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW X3 servisní knížka, koupeno v D">
			          	BMW X3 servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/X3/X3-2-0-xDrive2-SUV-15857300890591549.html?d_bn#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW X3 první majitel, servisní knížka, koupeno v D">
			          	BMW X3 první majitel, servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/X3/X3-3-0-xDrive3-SUV-15857300889651547.html?d_bn#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW X3 první majitel, servisní knížka, koupeno v D">
			          	BMW X3 první majitel, servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/6/6-3-0-640D-23-Sportovni-Kupe-15857300886341540.html?d_bn#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW 6 první majitel, servisní knížka, koupeno v D">
			          	BMW 6 první majitel, servisní knížka, koupeno v D
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-combi-1-6-tdi-77-kw-elegance-58805896.html#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia Combi 1,6 TDI / 77 kW Elegance">
			          	Škoda Octavia Combi 1,6 TDI / 77 kW Elegance
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-citigo/hatchback/benzin/skoda-citigo-mpi-1-0-mpi-44-kw-ambition-p-58803281.html#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Citigo MPI 1,0 MPI / 44 kW Ambition P">
			          	Škoda Citigo MPI 1,0 MPI / 44 kW Ambition P
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-yeti/kombi/nafta/skoda-yeti-2-0-tdi-103-kw-4x4-cz-20793572.html#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Yeti 2,0 TDI 103 kW 4x4 CŹ">
			          	Škoda Yeti 2,0 TDI 103 kW 4x4 CŹ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-3008/hatchback/nafta/peugeot-3008-gt-2-0hdi-133kw-automat-20793563.html#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot 3008 GT 2.0HDi 133kW Automat">
			          	Peugeot 3008 GT 2.0HDi 133kW Automat
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/kombi/benzin/skoda-fabia-combi-1-0-tsi-81-kw-ambition-58803622.html#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia Combi 1,0 TSI / 81 kW Ambition">
			          	Škoda Fabia Combi 1,0 TSI / 81 kW Ambition
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-scala/hatchback/benzin/skoda-scala-tsi-1-0-tsi-85-kw-style-58803568.html#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Scala TSI 1,0 TSI / 85 kW Style">
			          	Škoda Scala TSI 1,0 TSI / 85 kW Style
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-citigo/hatchback/benzin/skoda-citigo-mpi-1-0-mpi-44-kw-ambition-p-58804210.html#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Citigo MPI 1,0 MPI / 44 kW Ambition P">
			          	Škoda Citigo MPI 1,0 MPI / 44 kW Ambition P
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/audi-a6/kombi/nafta/audi-a6-avant-3-0-tdi-180-kw-quattro-34960340.html#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Audi A6 Avant 3.0 TDi 180 kW,Quattro">
			          	Audi A6 Avant 3.0 TDi 180 kW,Quattro
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-benesov-karla-noveho-2156-3937827#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Benešov, Karla Nového 2156 Prodej bytu 3+1">
			          	Benešov, Karla Nového 2156 Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-vlasim-severni-1117-3936440#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Vlašim, Severní 1117 Prodej bytu 3+1">
			          	Vlašim, Severní 1117 Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-tynec-nad-sazavou-9-kvetna-3935214#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Týnec nad Sázavou, 9. května Prodej bytu 2+1">
			          	Týnec nad Sázavou, 9. května Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-benesov-nezvalova-1729-3934180#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Benešov, Nezvalova 1729 Prodej bytu 2+1">
			          	Benešov, Nezvalova 1729 Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-neveklov-3933526#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Neveklov Prodej domu">
			          	Neveklov Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-bernartice-3932902#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Bernartice Prodej domu">
			          	Bernartice Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-rehenice-3930545#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Řehenice Prodej domu">
			          	Řehenice Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-krivsoudov-3929102#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Křivsoudov Prodej domu">
			          	Křivsoudov Prodej domu
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="/build/svg/sprite-denik-loga.svg#benesovsky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/benesovsky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="noopener">
                <img class="footer__icon" src="/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/Bene%C5%A1ovsk%C3%BD-den%C3%ADk-165526560159559/" target="_blank" rel="noopener">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>
            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <a class="footer__icon-link show-mobile-only" onclick="switchBrowsingPlatform('mobile')" rel="nofollow" style="display:none">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </a>
        </div>
    </div>
</div>		<link rel="stylesheet" type="text/css" href="/build/style/shared/footer.css?v=202004151023">
		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik" data-src="/build/images/shared/footer/denik.svg">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk" data-src="/build/images/shared/footer/dotyk.svg">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip" data-src="/build/images/shared/footer/sip.svg">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz" data-src="/build/images/shared/footer/daz.svg">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice" data-src="/build/images/shared/footer/kondice.svg">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity" data-src="/build/images/shared/footer/realcity.svg">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe" data-src="/build/images/shared/footer/kafe.svg">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar" data-src="/build/images/shared/footer/ireceptar.svg">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars" data-src="/build/images/shared/footer/tipcars.svg">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta" data-src="/build/images/shared/footer/vlasta.svg">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety" data-src="/build/images/shared/footer/kvety.svg">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce" data-src="/build/images/shared/footer/annonce.svg">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story" data-src="/build/images/shared/footer/story.svg">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky" data-src="/build/images/shared/footer/estranky.svg">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars" data-src="/build/images/shared/footer/cars.svg">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet" data-src="/build/images/shared/footer/igurmet.svg">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni" data-src="/build/images/shared/footer/prekvapeni.svg">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix" data-src="/build/images/shared/footer/automix.svg">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng" data-src="/build/images/shared/footer/ng.svg">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ" data-src="/build/images/shared/footer/kreativ.svg">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul" data-src="/build/images/shared/footer/automodul.svg">automodul</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu komerčním způsobem, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="//benesovsky.denik.cz/sign/info/"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script type="text/javascript">
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1590500987.js"></script>


<!-- https://benesovsky.denik.cz/z-regionu/jaroslava-pokorna-jermanova-hejtmanka-trestni-oznameni.html -->
<!-- https://benesovsky.denik.cz/z-regionu/jaroslava-pokorna-jermanova-hejtmanka-trestni-oznameni.html -->
<script>
	if("https:\/\/benesovsky.denik.cz\/z-regionu\/jaroslava-pokorna-jermanova-hejtmanka-trestni-oznameni.html" != window.location.href && "benesovsky.denik.cz" == 'www.denik.cz') {
		dataLayer.push({
	        'event': 'GAevent',
	        'eventCategory': 'frontend',
	        'eventAction': 'caching variable',
	        'eventLabel': window.location.href + ' vs https://benesovsky.denik.cz/z-regionu/jaroslava-pokorna-jermanova-hejtmanka-trestni-oznameni.html'
	    });
	}
</script>


<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1590503090.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1590500987.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1590500987.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1590500987.css">

</body>
</html>