
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'benesovsky.denik.cz',
		'rubrikaTitle': 'Zajímavosti z fotbalu',
		'rubrikaName': 'fotbal-zajimavosti',
		'template': 'clanek',
		'title': "Řepka nekompromisně o Spartě: Tým středoškoláků, vyrazil bych celé vedení!",
		'tag': ["AC Sparta Praha", "Tomáš Řepka", "FC Viktoria Plzeň", "Instagram", "Česko", "Bořek Dočkal", "Letná"],
		'author': 'Martin Slabý',
			'publishedDateTime': "2020-05-29T12:23:00+02:00",
        	'modifiedDateTime': "2020-05-29T12:23:00+02:00",
			'articleID': 1074063294,
			'back': "1074063294-9175-2",
		'image': "https:\/\/g.denik.cz\/1\/a9\/fotbal_liga090926_01_denik-630-16x9.jpg",
		'topics': [],
		'galleryData': {
				'url': "https:\/\/benesovsky.denik.cz\/galerie\/ac-sparta-praha-fc-viktoria-plzen.html?photo=1&back=1074063294-9175-2",
			'images': [
					{
						'url': "https:\/\/g.denik.cz\/46\/42\/fotbal-spart-praha-viktoria-plzen-200528-001_denik-150-3x2.jpg",
						'description': "AC Sparta Praha - FC Viktoria Plzeň",
						'source': "FCV"
					},
					{
						'url': "https:\/\/g.denik.cz\/46\/79\/fotbal-spart-praha-viktoria-plzen-200528-002_denik-150-3x2.jpg",
						'description': "AC Sparta Praha - FC Viktoria Plzeň",
						'source': "FCV"
					},
					{
						'url': "https:\/\/g.denik.cz\/46\/bf\/fotbal-spart-praha-viktoria-plzen-200528-003_denik-150-3x2.jpg",
						'description': "AC Sparta Praha - FC Viktoria Plzeň",
						'source': "FCV"
					},
					{
						'url': "https:\/\/g.denik.cz\/46\/62\/fotbal-spart-praha-viktoria-plzen-200528-004_denik-150-3x2.jpg",
						'description': "AC Sparta Praha - FC Viktoria Plzeň",
						'source': "FCV"
					},
					{
						'url': "https:\/\/g.denik.cz\/46\/3e\/fotbal-spart-praha-viktoria-plzen-200528-005_denik-150-3x2.jpg",
						'description': "AC Sparta Praha - FC Viktoria Plzeň",
						'source': "FCV"
					},
					{
						'url': "https:\/\/g.denik.cz\/46\/79\/fotbal-spart-praha-viktoria-plzen-200528-006_denik-150-3x2.jpg",
						'description': "AC Sparta Praha - FC Viktoria Plzeň",
						'source': "FCV"
					},
					{
						'url': "https:\/\/g.denik.cz\/46\/9c\/fotbal-spart-praha-viktoria-plzen-200528-007_denik-150-3x2.jpg",
						'description': "AC Sparta Praha - FC Viktoria Plzeň",
						'source': "FCV"
					},
					{
						'url': "https:\/\/g.denik.cz\/46\/5f\/fotbal-spart-praha-viktoria-plzen-200528-008_denik-150-3x2.jpg",
						'description': "AC Sparta Praha - FC Viktoria Plzeň",
						'source': "FCV"
					},
					{
						'url': "https:\/\/g.denik.cz\/46\/03\/fotbal-spart-praha-viktoria-plzen-200528-009_denik-150-3x2.jpg",
						'description': "AC Sparta Praha - FC Viktoria Plzeň",
						'source': "FCV"
					},
					{
						'url': "https:\/\/g.denik.cz\/46\/99\/fotbal-spart-praha-viktoria-plzen-200528-010_denik-150-3x2.jpg",
						'description': "AC Sparta Praha - FC Viktoria Plzeň",
						'source': "FCV"
					},
					{
						'url': "https:\/\/g.denik.cz\/46\/cd\/fotbal-spart-praha-viktoria-plzen-200528-011_denik-150-3x2.jpg",
						'description': "AC Sparta Praha - FC Viktoria Plzeň",
						'source': "FCV"
					},
					{
						'url': "https:\/\/g.denik.cz\/46\/fb\/fotbal-spart-praha-viktoria-plzen-200528-012_denik-150-3x2.jpg",
						'description': "AC Sparta Praha - FC Viktoria Plzeň",
						'source': "FCV"
					},
					{
						'url': "https:\/\/g.denik.cz\/46\/ab\/fotbal-spart-praha-viktoria-plzen-200528-013_denik-150-3x2.jpg",
						'description': "AC Sparta Praha - FC Viktoria Plzeň",
						'source': "FCV"
					},
					{
						'url': "https:\/\/g.denik.cz\/46\/d3\/fotbal-spart-praha-viktoria-plzen-200528-014_denik-150-3x2.jpg",
						'description': "AC Sparta Praha - FC Viktoria Plzeň",
						'source': "FCV"
					}
			],
			'count': 14,
	    },
		'breadcrumb': [
			{'name':"Benešovský deník", 'link':"benesovsky.denik.cz"},
			{'name':"Zajímavosti z fotbalu", 'link':"https:\/\/benesovsky.denik.cz\/fotbal-zajimavosti\/"},
			{'name':"Řepka nekompromisně o Spartě: Tým středoškoláků, vyrazil bych celé vedení!", 'link':"https:\/\/benesovsky.denik.cz\/fotbal-zajimavosti\/repka-nekompromisne-o-sparte-tym-stredoskolaku-vyrazil-bych-cele-vedeni-20200529.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/benesovsky.denik.cz\/",
		'device': "desktop",
		'url': 'https://benesovsky.denik.cz/fotbal-zajimavosti/repka-nekompromisne-o-sparte-tym-stredoskolaku-vyrazil-bych-cele-vedeni-20200529.html',
		'safety': [0,111],
		'pageclass': "article",
		'version':'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">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</script>

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Benešovský deník",
            "item": "https:\/\/benesovsky.denik.cz\/"
        }
        ,{
            "@type": "ListItem",
            "position": 2,
            "name": "Zajímavosti z fotbalu",
            "item": "https:\/\/benesovsky.denik.cz\/fotbal-zajimavosti\/"
        }
            ,{
            "@type": "ListItem",
            "position": 3,
            "name": "Řepka nekompromisně o Spartě: Tým středoškoláků, vyrazil bych celé vedení!",
            "item": "https:\/\/benesovsky.denik.cz\/fotbal-zajimavosti\/repka-nekompromisne-o-sparte-tym-stredoskolaku-vyrazil-bych-cele-vedeni-20200529.html"
        }
    ]
}
</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Řepka nekompromisně o Spartě: Tým středoškoláků, vyrazil bych celé vedení! - Benešovský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Fotbalisté Sparty nevstoupili dobře do zbývající části FORTUNA:LIGY. S Plzní prohráli 1:2 a sklízejí slova kritiky. Letenský tým rozhodně nešetřil ani…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="keywords" content="Tomáš Řepka, Sparta, fotbal, liga, Fortuna:liga, Plzeň, Bořek Dočkal, vedení, kritika">
    <meta name="author" content="Martin Slabý">


	<meta property="og:site_name" content="Benešovský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://benesovsky.denik.cz/fotbal-zajimavosti/repka-nekompromisne-o-sparte-tym-stredoskolaku-vyrazil-bych-cele-vedeni-20200529.html">
	<meta property="og:title" content="Řepka nekompromisně o Spartě: Tým středoškoláků, vyrazil bych celé vedení!">
	<meta property="og:description" content="Fotbalisté Sparty nevstoupili dobře do zbývající části FORTUNA:LIGY. S Plzní prohráli 1:2 a sklízejí slova kritiky. Letenský tým rozhodně nešetřil ani bývalý sparťanský obránce Tomáš Řepka.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Řepka nekompromisně o Spartě: Tým středoškoláků, vyrazil bych celé vedení!">
	<meta name="twitter:description" content="Fotbalisté Sparty nevstoupili dobře do zbývající části FORTUNA:LIGY. S Plzní prohráli 1:2 a sklízejí slova kritiky. Letenský tým rozhodně nešetřil ani bývalý sparťanský obránce Tomáš Řepka.">
	<meta property="og:image" content="https://g.denik.cz/1/a9/fotbal_liga090926_01_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Sparťanský kapitán Tomáš Řepka gestikuluje v zápase s Plzní.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/a9/fotbal_liga090926_01_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/a9/fotbal_liga090926_01_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Bene%C5%A1ovsk%C3%BD-den%C3%ADk-165526560159559/">
    <meta property="article:published_time" content="2020-05-29T12:23:00+02:00">
    <meta property="article:modified_time" content="2020-05-29T12:23:00+02:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1591106210.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-73f57ea3bff0-special-sport-1591106210.css">




    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>

    <script src="/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1591106266.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1591106266.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1591106266.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1591106266.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="canonical" href="https://benesovsky.denik.cz/fotbal-zajimavosti/repka-nekompromisne-o-sparte-tym-stredoskolaku-vyrazil-bych-cele-vedeni-20200529.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://benesovsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Benešovský deník">

        

</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


        <link rel="stylesheet" type="text/css" href="/build/style/shared/header.css?v=202004151023">
        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://vlasta.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="/images/dv4/logo/svg/benesovsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
        <a class="login-item item-predplatne" href="https://predplatne.denik.cz/zakorunu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'hlavicka', 'eventAction': 'click_predplatne-za-1-kc', 'eventLabel': &quot;benesovsky.denik.cz&quot;})" target="_blank">Předplatné za 1 Kč</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://benesovsky.denik.cz/fotbal-zajimavosti/repka-nekompromisne-o-sparte-tym-stredoskolaku-vyrazil-bych-cele-vedeni-20200529.html">Můj účet</a>
                <a href="/sign/out/">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog" href="/sign/in/?back_uri=http%3A%2F%2Fbenesovsky.denik.cz%2Ffotbal-zajimavosti%2Frepka-nekompromisne-o-sparte-tym-stredoskolaku-vyrazil-bych-cele-vedeni-20200529.html" title="Přihlásit se">
            Přihlášení / registrace
        </a>
    </div>
</div>
<div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use xlink:href="#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>
    <script>window.svg && svg("\/images\/denik\/map-icon-cr2.svg");</script>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/fotbal-zajimavosti/repka-nekompromisne-o-sparte-tym-stredoskolaku-vyrazil-bych-cele-vedeni-20200529.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav>
    <ul class="menu clear-after denikRegion benesovsky_denik">

            <li>

                <a href="https://benesovsky.denik.cz/z_regionu/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;benesovsky.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>

                <a href="https://benesovsky.denik.cz/podnikani/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;benesovsky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://benesovsky.denik.cz/sport_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;benesovsky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://benesovsky.denik.cz/nazory_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;benesovsky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://benesovsky.denik.cz/magazin/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;benesovsky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://benesovsky.denik.cz/tipy/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;benesovsky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://benesovsky.denik.cz/miminka/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;benesovsky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://doporucujeme.denik.cz/nejlepsi-zamestnavatele/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;benesovsky.denik.cz&quot;})" target="_blank">PRÁCE</a>

            </li>

            <li class="last">

                <a href="https://doporucujeme.denik.cz/cesty-mesty/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená-v-čr', 'eventLabel': &quot;benesovsky.denik.cz&quot;})" target="_blank">DOVOLENÁ V ČR</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/fotbal-zajimavosti/repka-nekompromisne-o-sparte-tym-stredoskolaku-vyrazil-bych-cele-vedeni-20200529.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;benesovsky.denik.cz&quot;})"  href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>
    </ul>
</nav>




            <div class="content">




<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="denik-vyzva-ctenarum">
            
            <h3 class="nadpis">SLEDUJEME:</h3>
            <a href="https://benesovsky.denik.cz/tema/benesovsko-koronavirus.html" class="text">Koronavirus na Benešovsku</a>
            <a href="#close" class="close" data-title="koronavirus-na-benesovsku">
                <svg width="18" height="18"><use data-href="/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Řepka nekompromisně o Spartě: Tým středoškoláků, vyrazil bych celé vedení!</h1>
        <div class="article-info">
                <div class="article-info-left">
                    <div class="article-date">29.5.2020 </div>
                    <div class="article-info-tags">

                    </div>
                </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://benesovsky.denik.cz/fotbal-zajimavosti/repka-nekompromisne-o-sparte-tym-stredoskolaku-vyrazil-bych-cele-vedeni-20200529.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://benesovsky.denik.cz/fotbal-zajimavosti/repka-nekompromisne-o-sparte-tym-stredoskolaku-vyrazil-bych-cele-vedeni-20200529.html&text=%C5%98epka%20nekompromisn%C4%9B%20o%20Spart%C4%9B%3A%20T%C3%BDm%20st%C5%99edo%C5%A1kol%C3%A1k%C5%AF%2C%20vyrazil%20bych%20cel%C3%A9%20veden%C3%AD%21&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fbenesovsky.denik.cz%2Ffotbal-zajimavosti%2Frepka-nekompromisne-o-sparte-tym-stredoskolaku-vyrazil-bych-cele-vedeni-20200529.html&subject=%C5%98epka%20nekompromisn%C4%9B%20o%20Spart%C4%9B%3A%20T%C3%BDm%20st%C5%99edo%C5%A1kol%C3%A1k%C5%AF%2C%20vyrazil%20bych%20cel%C3%A9%20veden%C3%AD%21">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
        </div>

        <p class="article-perex">Fotbalisté Sparty nevstoupili dobře do zbývající části FORTUNA:LIGY. S Plzní prohráli 1:2 a sklízejí slova kritiky. Letenský tým rozhodně nešetřil ani bývalý sparťanský obránce Tomáš Řepka.</p>

<div class="article-multimedium">
        <a href="/galerie/ac-sparta-praha-fc-viktoria-plzen.html?photo=1&amp;back=1074063294-9175-2">
            <img src="https://g.denik.cz/1/a9/fotbal_liga090926_01_denik-630-16x9.jpg" width="630" height="354" alt="Sparťanský kapitán Tomáš Řepka gestikuluje v zápase s Plzní." title="Sparťanský kapitán Tomáš Řepka gestikuluje v zápase s Plzní." class="multimedium-img" srcset="https://g.denik.cz/1/a9/fotbal_liga090926_01_denik-630-16x9.jpg 1x, https://g.denik.cz/1/a9/fotbal_liga090926_01_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
        
                <li class="gallery-item">
                    <a href="/galerie/ac-sparta-praha-fc-viktoria-plzen.html?back=1074063294-9175-2&amp;photo=2">
                            <img src="https://g.denik.cz/46/42/fotbal-spart-praha-viktoria-plzen-200528-001_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/46/42/fotbal-spart-praha-viktoria-plzen-200528-001_denik-150-3x2.jpg 1x, https://g.denik.cz/46/42/fotbal-spart-praha-viktoria-plzen-200528-001_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/ac-sparta-praha-fc-viktoria-plzen.html?back=1074063294-9175-2&amp;photo=3">
                            <img src="https://g.denik.cz/46/79/fotbal-spart-praha-viktoria-plzen-200528-002_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/46/79/fotbal-spart-praha-viktoria-plzen-200528-002_denik-150-3x2.jpg 1x, https://g.denik.cz/46/79/fotbal-spart-praha-viktoria-plzen-200528-002_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/ac-sparta-praha-fc-viktoria-plzen.html?back=1074063294-9175-2&amp;photo=4">
                            <img src="https://g.denik.cz/46/bf/fotbal-spart-praha-viktoria-plzen-200528-003_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/46/bf/fotbal-spart-praha-viktoria-plzen-200528-003_denik-150-3x2.jpg 1x, https://g.denik.cz/46/bf/fotbal-spart-praha-viktoria-plzen-200528-003_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/ac-sparta-praha-fc-viktoria-plzen.html?back=1074063294-9175-2&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>15 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        Sparťanský kapitán Tomáš Řepka gestikuluje v zápase s Plzní.
        <span class="description-autor">
             | 
            Foto: DENÍK/Martin Sidorják
        </span>
</div>

        <div class="article-text article-content bbtext"><p>Sparťané si od vstupu do závěru sezony slibovali zřejmě rozhodně víc, než ve středu večer na Letné předvedli. Soupeř ze západu Čech byl po většinu zápasu lepším týmem, což přetavil ve dvě branky a další mohl přidat. Sparťané sice stihli v závěru utkání zdramatizovat, ale to bylo málo.</p><div class="paywall paywall-article" id="cx_paywall_article">
<p>Málo jak pro samotné fotbalisty, fanoušky a i třeba Tomáše Řepku. Ten rozpoutal na svém instagramovém profilu diskuzi právě na téma utkání proti Plzni „Sparta včera?!?! Co to bylo??? Za mě zklamání!!!“ napsal do popisku a interpunkčními znaménky, jak vidno, tedy rozhodně nešetřil.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/fotbal-prvni-liga/sparta-vs-plzen-jako-nebe-a-dudy-letnou-srazeji-i-slova-20200529.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/46/42/fotbal-spart-praha-viktoria-plzen-200528-001_denik-150-3x2.jpg" width="150" height="100" alt="AC Sparta Praha - FC Viktoria Plzeň" title="AC Sparta Praha - FC Viktoria Plzeň" srcset="https://g.denik.cz/46/42/fotbal-spart-praha-viktoria-plzen-200528-001_denik-150-3x2.jpg 1x, https://g.denik.cz/46/42/fotbal-spart-praha-viktoria-plzen-200528-001_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Sparta vs. Plzeň: Jako nebe a dudy. Letnou srážejí i slova</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>A řekl si o názory svých příznivců, kteří jeho instagram sledují. Jeden z fanoušků neváhal a přišel s hodně ožehavou otázkou. „Koho bys vyrazil ze Sparty, kdybys měl tu možnost, Tome?“ zeptal se někdejšího řízného zadáka.</p>
<p>Bývalý reprezentant nezaváhal a, jak je jeho zvykem, rozhodně se nijak nevytáčel. „Celý vedení,“ vyřkl nekompromisní ortel.</p>
<p>A ani dále si nebral příliš servítky. Přiznal třeba to, že velkým zklamáním pro něj byl záložník Bořek Dočkal. „20 minut jsem si myslel, že nehraje,“ doplnil.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/fotbal-prvni-liga/bida-trva-sparta-neziskala-proti-plzni-ani-bod-20200527.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/ad/plzen-vyhrala-ve-slagru-na-sparte-2-1_denik-150-3x2.jpg" width="150" height="100" alt="Utkání 25. kola první fotbalové ligy: Sparta Praha - Viktoria Plzeň, 27. května 2020 v Praze. Zleva Costa Nhamoinesu ze Sparty a Jean-David Beauguel z Plzně" title="Utkání 25. kola první fotbalové ligy: Sparta Praha - Viktoria Plzeň, 27. května 2020 v Praze. Zleva Costa Nhamoinesu ze Sparty a Jean-David Beauguel z Plzně" srcset="https://g.denik.cz/1/ad/plzen-vyhrala-ve-slagru-na-sparte-2-1_denik-150-3x2.jpg 1x, https://g.denik.cz/1/ad/plzen-vyhrala-ve-slagru-na-sparte-2-1_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Bída trvá. Sparta nezískala proti Plzni ani bod</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Když hrál, platil za důrazného nejen na hřišti, ale i v kabině. A při sledování výkonů současné Sparty šestačtyřicetiletý brumovský rodák možná i občas lituje, že u toho není. „Někdy mám nutkání jít tam zařvat sám,“ posteskl si nad tím, že ve Spartě nevidí osobu, která by ostatním ukázala, za jaký tým hrají.</p>
<p>Podle někdejšího reprezentanta chybí Spartě osobnosti. „Tohle je jak náhodně sestavený tým ze středních škol,“ myslí si Řepka o týmu, jenž reprezentuje klub se 36 mistrovskými tituly na kontě, ale po 25. kole mu patří až devátá příčka prvoligové tabulky.</p></div></div>



<div class="section-article-autor fs16" >
    
    Autor: <a href="/autor/martin-slaby-3552.html">Martin Slabý</a>
</div>
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">29.5.2020</span>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://benesovsky.denik.cz/fotbal-zajimavosti/repka-nekompromisne-o-sparte-tym-stredoskolaku-vyrazil-bych-cele-vedeni-20200529.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://benesovsky.denik.cz/fotbal-zajimavosti/repka-nekompromisne-o-sparte-tym-stredoskolaku-vyrazil-bych-cele-vedeni-20200529.html&text=%C5%98epka%20nekompromisn%C4%9B%20o%20Spart%C4%9B%3A%20T%C3%BDm%20st%C5%99edo%C5%A1kol%C3%A1k%C5%AF%2C%20vyrazil%20bych%20cel%C3%A9%20veden%C3%AD%21&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fbenesovsky.denik.cz%2Ffotbal-zajimavosti%2Frepka-nekompromisne-o-sparte-tym-stredoskolaku-vyrazil-bych-cele-vedeni-20200529.html&subject=%C5%98epka%20nekompromisn%C4%9B%20o%20Spart%C4%9B%3A%20T%C3%BDm%20st%C5%99edo%C5%A1kol%C3%A1k%C5%AF%2C%20vyrazil%20bych%20cel%C3%A9%20veden%C3%AD%21">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: AC Sparta Praha" href="/tagy/ac-sparta-praha-313.html">AC Sparta Praha, </a></li>
                    <li><a title="Štítek: Tomáš Řepka" href="/tagy/tomas-repka-9691.html">Tomáš Řepka, </a></li>
                    <li><a title="Štítek: FC Viktoria Plzeň" href="/tagy/fc-viktoria-plzen-65.html">FC Viktoria Plzeň, </a></li>
                    <li><a title="Štítek: Instagram" href="/tagy/instagram-201.html">Instagram, </a></li>
                    <li><a title="Štítek: Česko" href="/tagy/cesko-94.html">Česko, </a></li>
                    <li><a title="Štítek: Bořek Dočkal" href="/tagy/borek-dockal-5177.html">Bořek Dočkal, </a></li>
                    <li><a title="Štítek: Letná" href="/tagy/letna-993.html">Letná</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="1704825292,3732467675,3237739826,505840842,3059590880,1399238978,1402099285,3450551339,1656189859,582463034,3718208788"></div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/fotbal-druha-liga/zjisteni-vlasimi-v-usti-nejsou-jandovy-goly-nejsou-body-20200603.html"  title="číst článek: Zjištění Vlašimi v Ústí? Nejsou Jandovy góly, nejsou body" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/54/40/usti-nad-labem-spot-fotbal-arma-usti-a-vlasim-06_denik-210-3x2.jpg" width="210" height="140" alt="FK Ústí nad Labem - Vlašim, FNL 2019/2020" title="FK Ústí nad Labem - Vlašim, FNL 2019/2020" srcset="https://g.denik.cz/54/40/usti-nad-labem-spot-fotbal-arma-usti-a-vlasim-06_denik-210-3x2.jpg 1x, https://g.denik.cz/54/40/usti-nad-labem-spot-fotbal-arma-usti-a-vlasim-06_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/fk-usti-nad-labem-vlasim-fnl-2019-2020.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 12
        </a>

        </div>
        <a href="/fotbal-druha-liga/zjisteni-vlasimi-v-usti-nejsou-jandovy-goly-nejsou-body-20200603.html"      
>
            <h3 class="box-article-title fs20">Zjištění Vlašimi v Ústí? Nejsou Jandovy góly, nejsou body</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Vlašim poprvé po koronavirové přestávce nebodovala. Ve 20. kole FORTUNA:NÁRODNÍ…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/fotbal-prvni-liga/sesivany-trapil-sesivane-melichar-dlouho-odolaval-tlaku-slavie-20200603.html"  title="číst článek: Sešívaný trápil sešívané. Melichar dlouho odolával tlaku Slavie" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/47/67/1-fk-pribram-sk-slavia-praha-2-10_denik-210-3x2.jpg" width="210" height="140" alt="Ze zápasu 27. kola FORTUNA:LIGY Příbram - Slavia Praha 0:1." title="Ze zápasu 27. kola FORTUNA:LIGY Příbram - Slavia Praha 0:1." srcset="https://g.denik.cz/47/67/1-fk-pribram-sk-slavia-praha-2-10_denik-210-3x2.jpg 1x, https://g.denik.cz/47/67/1-fk-pribram-sk-slavia-praha-2-10_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/1-fk-pribram-sk-slavia-praha-2.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 49
        </a>

        </div>
        <a href="/fotbal-prvni-liga/sesivany-trapil-sesivane-melichar-dlouho-odolaval-tlaku-slavie-20200603.html"      
>
            <h3 class="box-article-title fs20">Sešívaný trápil sešívané. Melichar dlouho odolával tlaku Slavie</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ V úterý odchytal teprve své třetí prvoligové utkání. A bylo jednoznačně největší v…</h4>
        </a>
    </div>
</article>
<div class="service-box">
    <div class="service-box-offer">
		<div id="cx_tipcars_service_box_article" class="box-article-trio mb25">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/peugeot-3008/kombi/benzin/peugeot-3008-1-6-i-88-kw-20793575.html#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/20793575_1/1579341672" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/peugeot-3008/kombi/benzin/peugeot-3008-1-6-i-88-kw-20793575.html#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Peugeot 3008</h3>
	                   	<div>1,6 i 88 kW</div>
	                	<div class="service-box-strong">139 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/volkswagen-passat/kombi/nafta/volkswagen-passat-variant-2-0-tdi-4motion-34960416.html#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/34960416_1/1590394887" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/volkswagen-passat/kombi/nafta/volkswagen-passat-variant-2-0-tdi-4motion-34960416.html#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Volkswagen Passat</h3>
	                   	<div>Variant 2.0 TDi 4motion</div>
	                	<div class="service-box-strong">399 300 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/skoda-fabia/hatchback/benzin/skoda-fabia-1-0-tsi-70-kw-trumf-58805247.html#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/58805247_1/1589888799" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/skoda-fabia/hatchback/benzin/skoda-fabia-1-0-tsi-70-kw-trumf-58805247.html#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Škoda Fabia</h3>
	                   	<div>1,0 TSI / 70 kW Trumf</div>
	                	<div class="service-box-strong">237 000 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>
<div class="fotbalove-perlicky mb30" style="background-image: url(https\:\/\/g\.denik\.cz\/32\/66\/valasske-mezirici-fotbal-posila-josef-safar-01_denik-630\.jpg)">
    <div class="fotbalove-perlicky-inner">
        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-perlicky/">FOTBALOVÉ PERLIČKY</a></h2>
    	<div class="box-article-duo">


<article class="box-article mb25">
    <a href="/fotbal-perlicky/jednou-chachar-navzdy-chachar-safarovi-prirostl-banik-k-srdci-20200602.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/32/66/valasske-mezirici-fotbal-posila-josef-safar-01_denik-300-16x9.jpg" width="300" height="169" alt="Devatenáctiletý rodák z Hrachovce Josef Šafář prošel mládeží Baníku Ostrava a Karviné, po ukončení dorosteneckého věku se ale vrátil zpátky domů." title="Devatenáctiletý rodák z Hrachovce Josef Šafář prošel mládeží Baníku Ostrava a Karviné, po ukončení dorosteneckého věku se ale vrátil zpátky domů." srcset="https://g.denik.cz/32/66/valasske-mezirici-fotbal-posila-josef-safar-01_denik-300-16x9.jpg 1x, https://g.denik.cz/32/66/valasske-mezirici-fotbal-posila-josef-safar-01_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Jednou chachar, navždy chachar. Šafářovi přirostl Baník k srdci</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
        <a class="box-article-tag" href="/galerie/devatenactilety-rodak-z-hrachovce-josef-safar.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 2
        </a>

    </div>
</article>


<article class="box-article mb25">
    <a href="/fotbal-perlicky/partyngl-tata-je-fotbalovy-fanousek-takze-mel-asi-jasno-jaky-sport-budu-delat-20200602.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/21/93/tata-je-velky-fotbalovy-fanousek-takze-mel-asi-jasno-jaky-sport-budu-delat-culi-se-partyngl_denik-300-16x9.jpg" width="300" height="169" alt="TOMÁŠ PARTYNGL (na archivním snímku hráč v červeném dresu u míče) začínal s fotbalem díky svému otci, se kterým má mnoho společného – kromě oblíbeného klubu. Zatímco on fandí Arsenalu, jeho táta městskému rivalovi z Chelsea." title="TOMÁŠ PARTYNGL (na archivním snímku hráč v červeném dresu u míče) začínal s fotbalem díky svému otci, se kterým má mnoho společného – kromě oblíbeného klubu. Zatímco on fandí Arsenalu, jeho táta městskému rivalovi z Chelsea." srcset="https://g.denik.cz/21/93/tata-je-velky-fotbalovy-fanousek-takze-mel-asi-jasno-jaky-sport-budu-delat-culi-se-partyngl_denik-300-16x9.jpg 1x, https://g.denik.cz/21/93/tata-je-velky-fotbalovy-fanousek-takze-mel-asi-jasno-jaky-sport-budu-delat-culi-se-partyngl_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Partyngl: Táta je fotbalový fanoušek, takže měl asi jasno, jaký sport budu dělat</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      

    </div>
</article>
        </div>

        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-zajimavosti/">ZAJÍMAVOSTI Z FOTBALU</a></h2>
    	<div class="box-article-duo">


<article class="box-article mb25">
    <a href="/fotbal-zajimavosti/fotbal-tomas-malinsky-fcslovan-liberec-1liga040620.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/25/fd/0004470803-fc-slovan-foto-jaroslav-appeltauer_denik-300-16x9.jpg" width="300" height="169" alt="Záložník Liberce Tomáš Malinský rozhodl o třech bodech pro svůj tým." title="Záložník Liberce Tomáš Malinský rozhodl o třech bodech pro svůj tým." srcset="https://g.denik.cz/25/fd/0004470803-fc-slovan-foto-jaroslav-appeltauer_denik-300-16x9.jpg 1x, https://g.denik.cz/25/fd/0004470803-fc-slovan-foto-jaroslav-appeltauer_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Nechytatelný svéráz Malínský zažívá životní sezonu. Baví i svými poznámkami</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      

    </div>
</article>


<article class="box-article mb25">
    <a href="/fotbal-zajimavosti/beran-dal-prvni-ligovy-gol-svemu-slovacku-misto-oslav-odjel-maturovat-20200531.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/62/c9/uherske-hradiste-fotbal-michal-beran-slovan-liberec-01_denik-300-16x9.jpg" width="300" height="169" alt="Michal Beran" title="Michal Beran" srcset="https://g.denik.cz/62/c9/uherske-hradiste-fotbal-michal-beran-slovan-liberec-01_denik-300-16x9.jpg 1x, https://g.denik.cz/62/c9/uherske-hradiste-fotbal-michal-beran-slovan-liberec-01_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Beran dal první ligový gól "svému" Slovácku. Místo oslav odjel maturovat</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      

    </div>
</article>
        </div>
    </div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/fotbal-prvni-liga/hladovy-tygr-spis-neskodne-kotatko-boleslavi-chybi-strelec-i-faktor-matejovsky.html"  title="číst článek: Hladový tygr? Spíš neškodné koťátko. Boleslavi chybí střelec i faktor Matějovský" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/4/28/fkmb-zlin-j20-004_denik-210-3x2.jpg" width="210" height="140" alt="FORTUNA:LIGA: FK Mladá Boleslav - Fastav Zlín" title="FORTUNA:LIGA: FK Mladá Boleslav - Fastav Zlín" srcset="https://g.denik.cz/4/28/fkmb-zlin-j20-004_denik-210-3x2.jpg 1x, https://g.denik.cz/4/28/fkmb-zlin-j20-004_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/fortuna-liga-fk-mlada-boleslav-fastav-zlin-j20.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 12
        </a>

        </div>
        <a href="/fotbal-prvni-liga/hladovy-tygr-spis-neskodne-kotatko-boleslavi-chybi-strelec-i-faktor-matejovsky.html"      
>
            <h3 class="box-article-title fs20">Hladový tygr? Spíš neškodné koťátko. Boleslavi chybí střelec i faktor Matějovský</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Po podzimu patřilo fotbalistům Mladé Boleslavi po dvaceti odehraných kolech páté…</h4>
        </a>
    </div>
</article>
<div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/kultura-a-sport-maseri-38688996-w8m64z.html#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Kultura a sport Maséři (kromě odborných masérů ve</h3>
				       	<div>Maséři (kromě odborných…</div>
				       	<div class="service-box-strong">13 350 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/doprava-a-logistika-obsluha-48557691-wpab7g.html#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Doprava a logistika Obsluha zemních a příbuzných</h3>
				       	<div>Obsluha zemních a…</div>
				       	<div class="service-box-strong">28 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/bankovnictvi-a-financni-48865309-wmmgz7.html#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Bankovnictví a finanční služby Účetní</h3>
				       	<div>Odborní pracovníci v…</div>
				       	<div class="service-box-strong">22 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/hokej_region/zvucna-posila-trenerskeho-tymu-do-kralup-prichazi-byvaly-hrac-nhl-20200604.html"  title="číst článek: Zvučná posila trenérského týmu. Do Kralup přichází bývalý hráč NHL" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/b5/ctk_hokej_kreps_200812170016201_denik-210-3x2.jpg" width="210" height="140" alt="Kamil Kreps v dresu Floridy." title="Kamil Kreps v dresu Floridy." srcset="https://g.denik.cz/1/b5/ctk_hokej_kreps_200812170016201_denik-210-3x2.jpg 1x, https://g.denik.cz/1/b5/ctk_hokej_kreps_200812170016201_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/hokej_region/zvucna-posila-trenerskeho-tymu-do-kralup-prichazi-byvaly-hrac-nhl-20200604.html"      
>
            <h3 class="box-article-title fs20">Zvučná posila trenérského týmu. Do Kralup přichází bývalý hráč NHL</h3>
            <h4 class="box-article-perex fs16">Na vlastní kůži poznal, jak fungují zámořské ligy juniorů i dospělých, ale například i nejvyšší…</h4>
        </a>
    </div>
</article>
<div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'benesovsky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/fotbal_region/konec-kariery-krecek-dostal-za-sazky-sedmilety-distanc-20200604.html"  title="číst článek: Konec kariéry? Křeček dostal za sázky sedmiletý distanc" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/2/ed/krecek_denik-210-3x2.jpg" width="210" height="140" alt="Vlašimský záložník Lukáš Křeček (uprostřed v modrém), v zápase v Třinci." title="Vlašimský záložník Lukáš Křeček (uprostřed v modrém), v zápase v Třinci." srcset="https://g.denik.cz/2/ed/krecek_denik-210-3x2.jpg 1x, https://g.denik.cz/2/ed/krecek_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/fotbal_region/konec-kariery-krecek-dostal-za-sazky-sedmilety-distanc-20200604.html"      
>
            <h3 class="box-article-title fs20">Konec kariéry? Křeček dostal za sázky sedmiletý distanc</h3>
            <h4 class="box-article-perex fs16">Tvrdé tresty a nejtvrdší pro jednu ze zásadních opor SK Slaný Lukáše Křečka. Ten si podle…</h4>
        </a>
    </div>
</article>
<div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
<div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-cercany-druzstevni-339-3941241#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/15152/img_5ed87902cc6411.54071790.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-cercany-druzstevni-339-3941241#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Čerčany, Družstevní 339">Čerčany, Družstevní 339</h3>
		       			<div>Prodej bytu 3+1</div>
		       			<div class="service-box-strong">3 500 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-krnany-3940556#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5ed574bbf11f47.00596237.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-krnany-3940556#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Krňany">Krňany</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">7 250 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-domu-pysely-na-kosiku-3938811#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/166958/img_5ed1513a59a6f2.28730311.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-domu-pysely-na-kosiku-3938811#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Pyšely, Na Košíku">Pyšely, Na Košíku</h3>
		       			<div>Pronájem domu</div>
		       			<div class="service-box-strong">30 000 Kč /měs.</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ostatni_region/maratonci-zavitaji-do-kladna-uz-podevatenacte-20200603.html"  title="číst článek: Maratonci zavítají do Kladna už podevatenácté" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/20/6c/kd-9maraton_denik-210-3x2.jpg" width="210" height="140" alt="18. ročník Kladenského maratonu" title="18. ročník Kladenského maratonu" srcset="https://g.denik.cz/20/6c/kd-9maraton_denik-210-3x2.jpg 1x, https://g.denik.cz/20/6c/kd-9maraton_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/kladensky-maraton-po-osmnactemmm.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 11
        </a>

        </div>
        <a href="/ostatni_region/maratonci-zavitaji-do-kladna-uz-podevatenacte-20200603.html"      
>
            <h3 class="box-article-title fs20">Maratonci zavítají do Kladna už podevatenácté</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE, ROZHOVOR/ Své místo na slunci si už před lety vydobyl Kladenský maraton. Slávy…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/hokej_region/deti-budou-v-podebradech-trenovat-s-juniorskym-mistrem-sveta-20200602.html"  title="číst článek: Děti budou v Poděbradech trénovat s juniorským mistrem světa" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/4/5e/hokejovy-puk-denik-jiri-sejkora_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto" title="Ilustrační foto" srcset="https://g.denik.cz/4/5e/hokejovy-puk-denik-jiri-sejkora_denik-210-3x2.jpg 1x, https://g.denik.cz/4/5e/hokejovy-puk-denik-jiri-sejkora_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/hokej_region/deti-budou-v-podebradech-trenovat-s-juniorskym-mistrem-sveta-20200602.html"      
>
            <h3 class="box-article-title fs20">Děti budou v Poděbradech trénovat s juniorským mistrem světa</h3>
            <h4 class="box-article-perex fs16">HC Poděbrady ve spolupráci s juniorským mistrem světa a dvojnásobným finalistou extraligy Davidem…</h4>
        </a>
    </div>
</article>
    </section>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/fotbal-zajimavosti/fotbal-tomas-malinsky-fcslovan-liberec-1liga040620.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/25/fd/0004470803-fc-slovan-foto-jaroslav-appeltauer_denik-120-3x2.jpg" width="120" height="80" alt="Záložník Liberce Tomáš Malinský rozhodl o třech bodech pro svůj tým." title="Záložník Liberce Tomáš Malinský rozhodl o třech bodech pro svůj tým." srcset="https://g.denik.cz/25/fd/0004470803-fc-slovan-foto-jaroslav-appeltauer_denik-120-3x2.jpg 1x, https://g.denik.cz/25/fd/0004470803-fc-slovan-foto-jaroslav-appeltauer_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/fotbal-zajimavosti/" title="Rubrika Zajímavosti z fotbalu"     
>
        
        Zajímavosti z fotbalu
    </a>

        </div>
        <a href="/fotbal-zajimavosti/fotbal-tomas-malinsky-fcslovan-liberec-1liga040620.html" tabindex="-1" title="číst článek: Nechytatelný svéráz Malínský zažívá životní sezonu. Baví i svými poznámkami" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Nechytatelný svéráz Malínský zažívá životní sezonu. Baví i svými poznámkami</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/fotbal-zajimavosti/beran-dal-prvni-ligovy-gol-svemu-slovacku-misto-oslav-odjel-maturovat-20200531.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/62/c9/uherske-hradiste-fotbal-michal-beran-slovan-liberec-01_denik-120-3x2.jpg" width="120" height="80" alt="Michal Beran" title="Michal Beran" srcset="https://g.denik.cz/62/c9/uherske-hradiste-fotbal-michal-beran-slovan-liberec-01_denik-120-3x2.jpg 1x, https://g.denik.cz/62/c9/uherske-hradiste-fotbal-michal-beran-slovan-liberec-01_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/fotbal-zajimavosti/" title="Rubrika Zajímavosti z fotbalu"     
>
        
        Zajímavosti z fotbalu
    </a>

        </div>
        <a href="/fotbal-zajimavosti/beran-dal-prvni-ligovy-gol-svemu-slovacku-misto-oslav-odjel-maturovat-20200531.html" tabindex="-1" title="číst článek: Beran dal první ligový gól &quot;svému&quot; Slovácku. Místo oslav odjel maturovat" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Beran dal první ligový gól "svému" Slovácku. Místo oslav odjel maturovat</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/fotbal-zajimavosti/michal-frydrych.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/61/40/frydrych-slavia-2020_denik-120-3x2.jpg" width="120" height="80" alt="Michal Frydrych" title="Michal Frydrych" srcset="https://g.denik.cz/61/40/frydrych-slavia-2020_denik-120-3x2.jpg 1x, https://g.denik.cz/61/40/frydrych-slavia-2020_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/fotbal-zajimavosti/" title="Rubrika Zajímavosti z fotbalu"     
>
        
        Zajímavosti z fotbalu
    </a>

        </div>
        <a href="/fotbal-zajimavosti/michal-frydrych.html" tabindex="-1" title="číst článek: Z ostravského intru na Inter v Edenu. Frydrych ale pražský přízvuk nemá" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Z ostravského intru na Inter v Edenu. Frydrych ale pražský přízvuk nemá</h3>
        </a>
    </div>
</article>
    </div>


<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/obrazem-v-motylku-se-konala-olympiada-20200604.html" tabindex="-1" title="číst článek: OBRAZEM: V Motýlku se konala olympiáda">
			        <h3 class="ugc-promo__article-title">OBRAZEM: V Motýlku se konala olympiáda</h3>
			    </a>
				<a href="/ctenar-reporter/v-materske-skole-se-konal-policejni-zatah-20200603.html" tabindex="-1" title="číst článek: OBRAZEM: V mateřské škole se konal policejní zátah">
			        <h3 class="ugc-promo__article-title">OBRAZEM: V mateřské škole se konal policejní zátah</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;benesovsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>



	<div class="traqli">
        <tqwgtplaceholder holdername="embedded_1507128302192"></tqwgtplaceholder>
    </div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/osobni-rust/stres-poznejte-sveho-nepritele-a-odzbrojte-ho-20200602.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'benesovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/dec3d97e0e3ed2aea41b623a39435f56.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/osobni-rust/stres-poznejte-sveho-nepritele-a-odzbrojte-ho-20200602.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'benesovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Stres: poznejte svého nepřítele a odzbrojte ho!" target="_blank">
                <h3 class="box-article-title fs16">Stres: poznejte svého nepřítele a odzbrojte ho!</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/joga/joga-na-stred-tela-20200604.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'benesovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/ee317d713f5beb160e811a68860add0b.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/joga/joga-na-stred-tela-20200604.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'benesovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Jóga na střed těla" target="_blank">
                <h3 class="box-article-title fs16">Jóga na střed těla</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/cekaji-nas-destive-dny-a-vyrazne-ochlazeni-objevit-se-mohou-i-bourky.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'benesovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/4238904ab79a293e1e2cdb036666aaf1.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/cekaji-nas-destive-dny-a-vyrazne-ochlazeni-objevit-se-mohou-i-bourky.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'benesovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: VÝSTRAHA: Česko zasáhnou silné bouřky, přinesou přívalový déšť" target="_blank">
                <h3 class="box-article-title fs16">VÝSTRAHA: Česko zasáhnou silné bouřky, přinesou přívalový…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/doted-jsme-mlceli-ale-musime-se-vyjadrit-zverejnili-zdravotnici-reakci-k-trestnimu-oznameni.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'benesovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/20cb382fab7cfbf68b7a32452f52ed74.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/doted-jsme-mlceli-ale-musime-se-vyjadrit-zverejnili-zdravotnici-reakci-k-trestnimu-oznameni.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'benesovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Doteď jsme mlčeli! Zdravotníci zveřejnili reakci k trestnímu oznámení" target="_blank">
                <h3 class="box-article-title fs16">Doteď jsme mlčeli! Zdravotníci zveřejnili reakci k…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/milan-cernohouz-zemrel-byt.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/ac/cernouhouz_denik-120-3x2.jpg" width="120" height="80" alt="Milan Černohouz" title="Milan Černohouz" srcset="https://g.denik.cz/56/ac/cernouhouz_denik-120-3x2.jpg 1x, https://g.denik.cz/56/ac/cernouhouz_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/milan-cernohouz-zemrel-byt.html" tabindex="-1" title="číst článek: Milan Černohouz: Děsivé okolnosti smrti, zemřel sám ve svém bytě!"      target="_blank"
>
            <h3 class="box-article-title fs16">Milan Černohouz: Děsivé okolnosti smrti, zemřel sám ve svém bytě!</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/rozlouceni-s-pilarovou.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/78/pilarova-08_denik-120-3x2.jpg" width="120" height="80" alt="Pilarová poslední rozloučení" title="Pilarová poslední rozloučení" srcset="https://g.denik.cz/56/78/pilarova-08_denik-120-3x2.jpg 1x, https://g.denik.cz/56/78/pilarova-08_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/rozlouceni-s-pilarovou.html" tabindex="-1" title="číst článek: Detaily dojemného pohřbu Evy Pilarové: Vdovec vzal urnu na zapíjení smutku!"      target="_blank"
>
            <h3 class="box-article-title fs16">Detaily dojemného pohřbu Evy Pilarové: Vdovec vzal urnu na zapíjení smutku!</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/laska-a-vztahy/pribeh-muz-viktor-chci-dceru-do-vlastni-pece-30000529.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/c0/pece-o-dite-d200529g0mfv1_denik-120-3x2.jpg" width="120" height="80" alt="Ilustrační foto" title="Ilustrační foto" srcset="https://g.denik.cz/127/c0/pece-o-dite-d200529g0mfv1_denik-120-3x2.jpg 1x, https://g.denik.cz/127/c0/pece-o-dite-d200529g0mfv1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/laska-a-vztahy/#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Láska a vztahy"     target="_blank"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Láska a vztahy
    </a>

        </div>
        <a href="https://www.kafe.cz/laska-a-vztahy/pribeh-muz-viktor-chci-dceru-do-vlastni-pece-30000529.html" tabindex="-1" title="číst článek: Viktor: Boj o dceru nevzdám, je to v jejím zájmu, matka jí dělá strašné věci"      target="_blank"
>
            <h3 class="box-article-title fs16">Viktor: Boj o dceru nevzdám, je to v jejím zájmu, matka jí dělá strašné věci</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/zilkova-a-agata-pomoc.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/21/profimedia-0525255949_denik-120-3x2.jpg" width="120" height="80" alt="Veronika Žilková má početnou rodinu" title="Veronika Žilková má početnou rodinu" srcset="https://g.denik.cz/127/21/profimedia-0525255949_denik-120-3x2.jpg 1x, https://g.denik.cz/127/21/profimedia-0525255949_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/zilkova-a-agata-pomoc.html" tabindex="-1" title="číst článek: Veronika Žilková prodává svou chalupu: Chce pomoci Agátě, která se rozvádí"      target="_blank"
>
            <h3 class="box-article-title fs16">Veronika Žilková prodává svou chalupu: Chce pomoci Agátě, která se rozvádí</h3>
        </a>
    </div>
</article>
    </section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                
<section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/0/7/9/8/7/1807987-500-810.jpg" width="180" alt="PENNY MARKET">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET
                        <div class="prometheus-date">04.06. - 10.06.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/128#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/1/5/1/1/8/1815118-500-810.jpg" width="180" alt="ROSSMANN">
                    </div>
                    <div class="prometheus-text">
                        ROSSMANN
                        <div class="prometheus-date">03.06. - 16.06.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/7/7/1/9/2/1/1771921-500-810.jpg" width="180" alt="BILLA">
                    </div>
                    <div class="prometheus-text">
                        BILLA
                        <div class="prometheus-date">04.06. - 04.06.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/76#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/7/6/4/7/6/6/1764766-500-810.jpg" width="180" alt="kik">
                    </div>
                    <div class="prometheus-text">
                        kik
                        <div class="prometheus-date">04.06. - 04.06.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/0/1/9/0/0/1801900-500-810.jpg" width="180" alt="BILLA">
                    </div>
                    <div class="prometheus-text">
                        BILLA
                        <div class="prometheus-date">25.05. - 28.06.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/bankovnictvi-a-financni-48865309-wmmgz7.html#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Bankovnictví a finanční služby Účetní, 22 000 Kč">
				       	Bankovnictví a finanční služby Účetní, 22 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/doprava-a-logistika-ridic-46388299-wnkayd.html#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Doprava a logistika Řidič nákladního automobilu, 33 000 Kč">
				       	Doprava a logistika Řidič nákladního automobilu, 33 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-obsluha-stroju-48860713-wgca1j.html#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Obsluha strojů, 22 500 Kč">
				       	Výroba Obsluha strojů, 22 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/sluzby-uklizec-uklizecka-47482057-wvvf3x.html#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Služby Uklízeč, uklízečka, 15 500 Kč">
				       	Služby Uklízeč, uklízečka, 15 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-obsluha-stroju-48861035-w8rggu.html#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Obsluha strojů, 120 Kč">
				       	Výroba Obsluha strojů, 120 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/stavebnictvi-stavebni-48603197-waw22r.html#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Stavebnictví Stavební dělník, 23 000 Kč">
				       	Stavebnictví Stavební dělník, 23 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-obsluha-stroju-48862905-wnxbxx.html#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Obsluha strojů, 16 100 Kč">
				       	Výroba Obsluha strojů, 16 100 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vzdelavani-a-skolstvi-44987078-w52qvm.html#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Vzdělávání a školství Vychovatel, 27 300 Kč">
				       	Vzdělávání a školství Vychovatel, 27 300 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/E-280/E-280-CDi-4Matic-Sedan-Limuzina-1583917653831170.html?d_bn#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mercedes-Benz E 280 první majitel, servisní knížka, koupeno v CZ">
			          	Mercedes-Benz E 280 první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/Vito/Vito-1-6-CDI-Tou-Kombi-1590172454531131.html?d_bn#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mercedes-Benz Vito servisní knížka">
			          	Mercedes-Benz Vito servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/M/M-3-0-CDI-4x4-SUV-15857301004081757.html?d_bn#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mercedes-Benz M servisní knížka, koupeno v D">
			          	Mercedes-Benz M servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/M/M-3-0-CDI-4x4-SUV-1588934088243167.html?d_bn#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mercedes-Benz M servisní knížka, koupeno v D">
			          	Mercedes-Benz M servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/M/M-3-5-350-ML-SUV-15857301003581756.html?d_bn#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mercedes-Benz M servisní knížka">
			          	Mercedes-Benz M servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/E/E-3-0-CDI-Aut-Sedan-Limuzina-158999958258545.html?d_bn#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mercedes-Benz E první majitel, servisní knížka">
			          	Mercedes-Benz E první majitel, servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/Viano/Viano-XL-3-0-V6-C-Kombi-15857301009491768.html?d_bn#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mercedes-Benz Viano servisní knížka">
			          	Mercedes-Benz Viano servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/S/S-LONG-5-5-S5-Sedan-Limuzina-15857301009031767.html?d_bn#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mercedes-Benz S servisní knížka, koupeno v D">
			          	Mercedes-Benz S servisní knížka, koupeno v D
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/hatchback/benzin/skoda-fabia-1-0-tsi-70-kw-trumf-58805247.html#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia 1,0 TSI / 70 kW Trumf">
			          	Škoda Fabia 1,0 TSI / 70 kW Trumf
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/sedan/nafta/skoda-octavia-1-6-tdi-81-kw-style-59013504.html#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia 1,6 TDI / 81 kW Style">
			          	Škoda Octavia 1,6 TDI / 81 kW Style
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-3008/hatchback/nafta/peugeot-3008-gt-2-0hdi-133kw-automat-20793563.html#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot 3008 GT 2.0HDi 133kW Automat">
			          	Peugeot 3008 GT 2.0HDi 133kW Automat
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/liftback/nafta/skoda-octavia-tdi-1-6-tdi-85-kw-style-plus-58802175.html#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia TDI 1,6 TDI / 85 kW Style Plus">
			          	Škoda Octavia TDI 1,6 TDI / 85 kW Style Plus
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-combi-dsg-2-0-tdi-110-kw-sty-58800809.html#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia Combi DSG 2,0 TDI / 110 kW Sty">
			          	Škoda Octavia Combi DSG 2,0 TDI / 110 kW Sty
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-multivan/mpv/nafta/volkswagen-multivan-2-5tdi-111kw-20793437.html#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Multivan 2.5TDi 111kW">
			          	Volkswagen Multivan 2.5TDi 111kW
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/kombi/benzin/skoda-fabia-combi-1-2-tsi-66-kw-ambition-58805693.html#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia Combi 1,2 TSI / 66 kW Ambition">
			          	Škoda Fabia Combi 1,2 TSI / 66 kW Ambition
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mercedes-benz-tridy-c/sedan/nafta/mercedes-benz-c250cdi-4matic-cz-20793248.html#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mercedes-Benz Třídy C C250CDi 4MATIC CZ">
			          	Mercedes-Benz Třídy C C250CDi 4MATIC CZ
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-domu-pysely-na-kosiku-3938811#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Pyšely, Na Košíku Pronájem domu">
			          	Pyšely, Na Košíku Pronájem domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-nespeky-u-hriste-3938296#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Nespeky, U Hřiště Prodej domu">
			          	Nespeky, U Hřiště Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-benesov-karla-noveho-2156-3937827#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Benešov, Karla Nového 2156 Prodej bytu 3+1">
			          	Benešov, Karla Nového 2156 Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-vlasim-severni-1117-3936440#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Vlašim, Severní 1117 Prodej bytu 2+1">
			          	Vlašim, Severní 1117 Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-benesov-nezvalova-1729-3934180#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Benešov, Nezvalova 1729 Prodej bytu 2+1">
			          	Benešov, Nezvalova 1729 Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-neveklov-3933526#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Neveklov Prodej domu">
			          	Neveklov Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-rehenice-3930545#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Řehenice Prodej domu">
			          	Řehenice Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-krivsoudov-3929102#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Křivsoudov Prodej domu">
			          	Křivsoudov Prodej domu
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=benesovsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="/build/svg/sprite-denik-loga.svg#benesovsky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/benesovsky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="noopener">
                <img class="footer__icon" src="/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/Bene%C5%A1ovsk%C3%BD-den%C3%ADk-165526560159559/" target="_blank" rel="noopener">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>
            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <a class="footer__icon-link show-mobile-only" onclick="switchBrowsingPlatform('mobile')" rel="nofollow" style="display:none">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </a>
        </div>
    </div>
</div>		<link rel="stylesheet" type="text/css" href="/build/style/shared/footer.css?v=202004151023">
		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik" data-src="/build/images/shared/footer/denik.svg">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk" data-src="/build/images/shared/footer/dotyk.svg">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip" data-src="/build/images/shared/footer/sip.svg">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz" data-src="/build/images/shared/footer/daz.svg">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice" data-src="/build/images/shared/footer/kondice.svg">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity" data-src="/build/images/shared/footer/realcity.svg">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe" data-src="/build/images/shared/footer/kafe.svg">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar" data-src="/build/images/shared/footer/ireceptar.svg">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars" data-src="/build/images/shared/footer/tipcars.svg">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta" data-src="/build/images/shared/footer/vlasta.svg">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety" data-src="/build/images/shared/footer/kvety.svg">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce" data-src="/build/images/shared/footer/annonce.svg">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story" data-src="/build/images/shared/footer/story.svg">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky" data-src="/build/images/shared/footer/estranky.svg">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars" data-src="/build/images/shared/footer/cars.svg">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet" data-src="/build/images/shared/footer/igurmet.svg">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni" data-src="/build/images/shared/footer/prekvapeni.svg">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix" data-src="/build/images/shared/footer/automix.svg">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng" data-src="/build/images/shared/footer/ng.svg">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ" data-src="/build/images/shared/footer/kreativ.svg">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul" data-src="/build/images/shared/footer/automodul.svg">automodul</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu komerčním způsobem, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="//benesovsky.denik.cz/sign/info/"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script type="text/javascript">
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1591106266.js"></script>


<!-- https://benesovsky.denik.cz/fotbal-zajimavosti/repka-nekompromisne-o-sparte-tym-stredoskolaku-vyrazil-bych-cele-vedeni-20200529.html -->
<!-- https://benesovsky.denik.cz/fotbal-zajimavosti/repka-nekompromisne-o-sparte-tym-stredoskolaku-vyrazil-bych-cele-vedeni-20200529.html -->
<script>
	if("https:\/\/benesovsky.denik.cz\/fotbal-zajimavosti\/repka-nekompromisne-o-sparte-tym-stredoskolaku-vyrazil-bych-cele-vedeni-20200529.html" != window.location.href && "benesovsky.denik.cz" == 'www.denik.cz') {
		dataLayer.push({
	        'event': 'GAevent',
	        'eventCategory': 'frontend',
	        'eventAction': 'caching variable',
	        'eventLabel': window.location.href + ' vs https://benesovsky.denik.cz/fotbal-zajimavosti/repka-nekompromisne-o-sparte-tym-stredoskolaku-vyrazil-bych-cele-vedeni-20200529.html'
	    });
	}
</script>


<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1591106210.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1591106266.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1591106266.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1591106266.css">

</body>
</html>