<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>

<script>
	dataLayer = [{
		'serverAdresa': 'benesovsky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "V Sázavě už nemusí mít obavy z velké vody",
			'autor': 'Lucie Sedláková',
		'device': "desktop",
		'url': 'http://benesovsky.denik.cz/zpravy_region/v-sazave-uz-nemusi-mit-obavy-z-velke-vody-20171011.html',
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>V Sázavě už nemusí mít obavy z velké vody - Benešovský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Sázava - Stavba protipovodňových opatření na řece Sázavě ve stejnojmenném městě začala již v květnu letošního roku. Od té chvíle se udělalo kolem řeky…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
        <meta property="og:site_name" content="Benešovský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="http://benesovsky.denik.cz/zpravy_region/v-sazave-uz-nemusi-mit-obavy-z-velke-vody-20171011.html">
    <meta property="og:title" content="V Sázavě už nemusí mít obavy z velké vody">
    <meta property="og:image" content="https://g.denik.cz/2/59/v-sazave-uz-nemusi-mit-obavy-z-velke-vody-nah1_denik-630.jpg">
    <meta property="og:description" content="Sázava - Stavba protipovodňových opatření na řece Sázavě ve stejnojmenném městě začala již v květnu letošního roku. Od té chvíle se udělalo kolem řeky mnoho práce. Sázavští se tak už velké vody nebudou muset bát.">
    <link rel="previewimage" href="https://g.denik.cz/2/59/v-sazave-uz-nemusi-mit-obavy-z-velke-vody-nah1_denik-630.jpg">
    <meta property="article:published_time" content="2017-10-11T11:28:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/Bene%C5%A1ovsk%C3%BD-den%C3%ADk-165526560159559/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="V Sázavě už nemusí mít obavy z velké vody">
    <meta name="twitter:description" content="Sázava - Stavba protipovodňových opatření na řece Sázavě ve stejnojmenném městě začala již v květnu letošního roku. Od té chvíle se udělalo…">
    <meta name="twitter:image" content="https://g.denik.cz/2/59/v-sazave-uz-nemusi-mit-obavy-z-velke-vody-nah1_denik-630.jpg">
    <meta property="author" content="Lucie Sedláková">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-294d7dd509a5-1507636687.css">

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-98382c00fba7-1506954879.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1468306843.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ae35b9c84a57-1507622993.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1506497409.js"></script>


<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1504783636.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="http://benesovsky.denik.cz/zpravy_region/v-sazave-uz-nemusi-mit-obavy-z-velke-vody-20171011.html">


        <link rel="alternate" href="http://benesovsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Benešovský deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1504768043.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

    <script src="https://assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>

</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


	<!-- Pozice: go.cz.bbelements.com Denik.cz  NEW(25215) / Celý web(1) / Leaderboard _merici(20) / leaderboard 1000x200(22) -->
	<script type="text/javascript" charset="utf-8" src="https://go.cz.bbelements.com/please/code?j-25215.1.20.22.0.0._blank"></script>
	<noscript>
	<a href="http://go.cz.bbelements.com/please/redirect/25215/1/20/22/" target="_blank"><img src="https://go.cz.bbelements.com/please/showit/25215/1/20/22/?typkodu=img" border="0" alt=""></a>
	</noscript>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-bg" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="http://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dotyk.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="http://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="http://automix.cars.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="http://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="http://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="http://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="http://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">


<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/benesovsky_denik.png" height="16" alt="Deník" title="Deník">
                <img src="https://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30" alt="Deník" title="Deník">
            </a>
        </div>
        

        <div class="login-search">
            <div class="login-search-inner">
                <div id="login-check" class="top-lista-btn"></div>
                <div class="icon icon-search" title="Vyhledávání"></div>
            </div>
        </div>

        <div class="vyberte-region">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">


<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/v-sazave-uz-nemusi-mit-obavy-z-velke-vody-20171011.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                    <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="http://www.denik.cz/">Deník.cz</option><option value="http://benesovsky.denik.cz/">Benešovský deník</option><option value="http://berounsky.denik.cz/">Berounský deník</option><option value="http://blanensky.denik.cz/">Blanenský deník</option><option value="http://boleslavsky.denik.cz/">Boleslavský deník</option><option value="http://brnensky.denik.cz/">Brněnský deník</option><option value="http://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="http://breclavsky.denik.cz/">Břeclavský deník</option><option value="http://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="http://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="http://ceskolipsky.denik.cz/">Českolipský deník</option><option value="http://decinsky.denik.cz/">Děčínský deník</option><option value="http://domazlicky.denik.cz/">Domažlický deník</option><option value="http://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="http://havirovsky.denik.cz/">Havířovský deník</option><option value="http://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="http://hodoninsky.denik.cz/">Hodonínský deník</option><option value="http://hradecky.denik.cz/">Hradecký deník</option><option value="http://hranicky.denik.cz/">Hranický deník</option><option value="http://chebsky.denik.cz/">Chebský deník</option><option value="http://chomutovsky.denik.cz/">Chomutovský deník</option><option value="http://chrudimsky.denik.cz/">Chrudimský deník</option><option value="http://jablonecky.denik.cz/">Jablonecký deník</option><option value="http://jicinsky.denik.cz/">Jičínský deník</option><option value="http://jihlavsky.denik.cz/">Jihlavský deník</option><option value="http://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="http://karlovarsky.denik.cz/">Karlovarský deník</option><option value="http://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="http://kladensky.denik.cz/">Kladenský deník</option><option value="http://klatovsky.denik.cz/">Klatovský deník</option><option value="http://kolinsky.denik.cz/">Kolínský deník</option><option value="http://krkonossky.denik.cz/">Krkonošský deník</option><option value="http://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="http://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="http://liberecky.denik.cz/">Liberecký deník</option><option value="http://litomericky.denik.cz/">Litoměřický deník</option><option value="http://melnicky.denik.cz/">Mělnický deník</option><option value="http://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="http://mostecky.denik.cz/">Mostecký deník</option><option value="http://nachodsky.denik.cz/">Náchodský deník</option><option value="http://novojicinsky.denik.cz/">Novojičínský deník</option><option value="http://nymbursky.denik.cz/">Nymburský deník</option><option value="http://olomoucky.denik.cz/">Olomoucký deník</option><option value="http://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="http://orlicky.denik.cz/">Orlický deník</option><option value="http://pardubicky.denik.cz/">Pardubický deník</option><option value="http://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="http://pisecky.denik.cz/">Písecký deník</option><option value="http://plzensky.denik.cz/">Plzeňský deník</option><option value="http://podripsky.denik.cz/">Podřipský deník</option><option value="http://prachaticky.denik.cz/">Prachatický deník</option><option value="http://prazsky.denik.cz/">Pražský deník</option><option value="http://prostejovsky.denik.cz/">Prostějovský deník</option><option value="http://prerovsky.denik.cz/">Přerovský deník</option><option value="http://pribramsky.denik.cz/">Příbramský deník</option><option value="http://rakovnicky.denik.cz/">Rakovnický deník</option><option value="http://rokycansky.denik.cz/">Rokycanský deník</option><option value="http://rychnovsky.denik.cz/">Rychnovský deník</option><option value="http://slovacky.denik.cz/">Slovácký deník</option><option value="http://sokolovsky.denik.cz/">Sokolovský deník</option><option value="http://strakonicky.denik.cz/">Strakonický deník</option><option value="http://svitavsky.denik.cz/">Svitavský deník</option><option value="http://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="http://taborsky.denik.cz/">Táborský deník</option><option value="http://tachovsky.denik.cz/">Tachovský deník</option><option value="http://teplicky.denik.cz/">Teplický deník</option><option value="http://trebicsky.denik.cz/">Třebíčský deník</option><option value="http://ustecky.denik.cz/">Ústecký deník</option><option value="http://valassky.denik.cz/">Valašský deník</option><option value="http://vyskovsky.denik.cz/">Vyškovský deník</option><option value="http://zlinsky.denik.cz/">Zlínský deník</option><option value="http://znojemsky.denik.cz/">Znojemský deník</option><option value="http://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="http://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg" data-json="https://g.denik.cz/s/servery-pro-svg-region-mapu.json"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>
    
</header>

<script>
    var focusSearchInputOnClick = function(){
        var lupaElement = document.getElementsByClassName("icon icon-search")[0];
        lupaElement.addEventListener("click", function(){
            document.getElementById("frm-hledaniForm-q").focus();
        })

    }

    focusSearchInputOnClick();
</script>
<nav>
    <ul class="dv4-menu clear-after denikRegion benesovsky_denik">
        <li class="dv4-menu-light">
            <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" title="Benešov" href="/mikroregion/benesov.html">BENEŠOV</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Vlašim" href="/mikroregion/vlasim.html">VLAŠIM</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Votice" href="/mikroregion/votice.html">VOTICE</a></li>
            </ul>
        </li>

        <li>
            <a href="http://benesovsky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>
        </li>
        <li>
            <a href="http://benesovsky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>
            <ul class="dv4-sub-menu esc-hide">
                <li>
                    <a href="http://benesovsky.denik.cz/fotbal_region/"  data-ga-push="menu-podrubriky" title="Fotbal">
                        FOTBAL
                    </a>
                </li>
                <li>
                    <a href="http://benesovsky.denik.cz/hokej_region/"  data-ga-push="menu-podrubriky" title="Hokej">
                        HOKEJ
                    </a>
                </li>
                <li>
                    <a href="http://benesovsky.denik.cz/ostatni_region/"  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                        OSTATNÍ SPORTY
                    </a>
                </li>
                <li>
                    <a href="http://melnicky.denik.cz/tipliga/?tipliga[redakce]=18"  data-ga-push="menu-podrubriky" title="Tip liga">
                        TIP LIGA
                    </a>
                </li>
                <li>
                    <a href="http://benesovsky.denik.cz/tema/basketbal.html"  data-ga-push="menu-podrubriky" title="Basketbal">
                        BASKETBAL
                    </a>
                </li>
            </ul>
        </li>
        <li>
            <a href="http://benesovsky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>
        </li>
        <li>
            <a href="http://benesovsky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>
        </li>
        <li>
            <a href="http://benesovsky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>
            <ul class="dv4-sub-menu esc-hide">
                <li>
                    <a href="http://eet.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'promo-EET-desktop', 'eventAction': 'benesovsky.denik.cz', 'eventLabel': 'lišta'})" data-ga-push="menu-podrubriky" title="Eet">
                        EET
                    </a>
                </li>
            </ul>
        </li>
        <li>
            <a href="http://benesovsky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>
        </li>
        <li>
            <a href="http://benesovsky.denik.cz/nasiprvnaci/" data-ga-push="menu" title="Naši prvňáci">NAŠI PRVŇÁCI</a>
        </li>
        <li>
            <a href="http://benesovsky.denik.cz/tipy/" data-ga-push="menu" title="Tipy deníku">TIPY DENÍKU</a>
        </li>
        <li class="last">
            <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>
            <ul class="dv4-sub-menu esc-hide">
                <li>
                    <a href="http://benesovsky.denik.cz/svatby"  data-ga-push="menu-podrubriky" title="Svatby">
                        SVATBY
                    </a>
                </li>
                <li>
                    <a href="http://prazsky.denik.cz/"  data-ga-push="menu-podrubriky" title="Metropole">
                        METROPOLE
                    </a>
                </li>
                <li>
                    <a href="//auta.denik.cz/benesovsky"  data-ga-push="menu-podrubriky" title="Auta">
                        AUTA
                    </a>
                </li>
            </ul>
        </li>
        
        <li class="search">
            <div class="search-form">
                <form action="/zpravy_region/v-sazave-uz-nemusi-mit-obavy-z-velke-vody-20171011.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>
        <div class="content">

<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>V Sázavě už nemusí mít obavy z velké vody</h1>
                <p class="perex">Sázava - Stavba protipovodňových opatření na řece Sázavě ve stejnojmenném městě začala již v květnu letošního roku. Od té chvíle se udělalo kolem řeky mnoho práce. Sázavští se tak už velké vody nebudou muset bát.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 11:28</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=http://benesovsky.denik.cz/zpravy_region/v-sazave-uz-nemusi-mit-obavy-z-velke-vody-20171011.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://benesovsky.denik.cz/zpravy_region/v-sazave-uz-nemusi-mit-obavy-z-velke-vody-20171011.html&text=V%20S%C3%A1zav%C4%9B%20u%C5%BE%20nemus%C3%AD%20m%C3%ADt%20obavy%20z%20velk%C3%A9%20vody&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://benesovsky.denik.cz/zpravy_region/v-sazave-uz-nemusi-mit-obavy-z-velke-vody-20171011.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>


                            
                            
                            
                            
                            

                    <div class="dv4-clanek-img-multimedia-box">
                            <div class="dv4-clanek-img-multimedia-left">
                                <div class="dv3-relative-box">
                                    <a href="/galerie/protipovodnovy-plan-v-sazave-zaruci-ze-potopy-jiz-nebudou-tak-drasticke.html?mm=8182647&amp;back=3692676481-58-2">
                                        <img src="https://g.denik.cz/2/59/v-sazave-uz-nemusi-mit-obavy-z-velke-vody-nah1_denik-630.jpg" width="630" height="473" alt="Protipovodňový plán v Sázavě zaručí, že potopy již nebudou tak drastické." title="Protipovodňový plán v Sázavě zaručí, že potopy již nebudou tak drastické." class="dv4-img">
                                    </a>
                                </div>
                            </div>

                        <div class="dv4-clanek-img-multimedia-right">


                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/protipovodnovy-plan-v-sazave-zaruci-ze-potopy-jiz-nebudou-tak-drasticke.html?mm=8182648&amp;back=3692676481-58-2&amp;photo=1">

                                            <img src="https://g.denik.cz/2/3b/v-sazave-uz-nemusi-mit-obavy-z-velke-vody-01_denik-180.jpg" width="180" height="125" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>




                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/protipovodnovy-plan-v-sazave-zaruci-ze-potopy-jiz-nebudou-tak-drasticke.html?mm=8182649&amp;back=3692676481-58-2&amp;photo=2">

                                            <img src="https://g.denik.cz/2/3e/v-sazave-uz-nemusi-mit-obavy-z-velke-vody-02_denik-180.jpg" width="180" height="127" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>




                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/protipovodnovy-plan-v-sazave-zaruci-ze-potopy-jiz-nebudou-tak-drasticke.html?mm=8182650&amp;back=3692676481-58-2&amp;photo=3">

                                            <img src="https://g.denik.cz/2/0e/v-sazave-uz-nemusi-mit-obavy-z-velke-vody-03_denik-180.jpg" width="180" height="127" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>





                                    <div class="dv4-img-box ">
                                        <a href="/galerie/protipovodnovy-plan-v-sazave-zaruci-ze-potopy-jiz-nebudou-tak-drasticke.html?mm=8182647&amp;back=3692676481-58-2&amp;photo=1">
                                            <img src="https://g.denik.cz/2/f4/v-sazave-uz-nemusi-mit-obavy-z-velke-vody-04-nah2_denik-180.jpg" width="180" height="135" alt="Zvětšit fotografii" title="Zvětšit fotografii">
                                            <i class="fa fa-camera"><span>5</span></i>
                                            <span class="text">ZOBRAZIT DALŠÍ FOTOGRAFIE <i class="fa fa-arrow-right"></i></span>
                                        </a>
                                    </div>

                        </div>
                        <div class="cl"></div>
                        <p class="dv4-clanek-img-popis">Protipovodňový plán v Sázavě zaručí, že potopy již nebudou tak drastické.<span>Foto: <span>Město Sázava</span></span></p>
                    </div>

                <div class="dv4-clanek-text bbtext"><p>Nyní je již téměř hotová pravobřežní betonová hráz, také začaly práce na novém odlehčovacím ramenu řeky. Následně bude mezi rameny vytvořen suchý poldr, který v případě navýšení vody odlehčí hlavnímu rameni a propojí ty vedlejší.<br /> <br /> „Po levé straně řeky budou vytvořeny i pevné hráze, ty se začnou dělat v nejbližší době. Také jsme museli řešit drobné změny v projektu,” uvedl starosta Sázavy Petr Šibrava. Změna v projektu se týkala hrází, které zasahují do kořenového systému chráněných lip. Hráz se proto posune a bude hlouběji v řece, aby město nemuselo lípy obětovat.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="//benesovsky.denik.cz/zlociny-a-soudy/krimi-mix-zbozi-za-deseti-tisice-korun-odnesl-z-hospody-20171011.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/22/16/policie-ilustracni-zaber-10_denik-180.jpg" width="180" height="135" alt="Ilustrační foto." title="Ilustrační foto.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>KRIMI MIX: Zboží za deseti tisíce korun odnesl z hospody</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p><br /> <br /> Město Sázava sice není investorem této stavební akce, tím je státní podnikPovodí Vltavy, i tak si musí vedení města některých věcí při stavbě všímat. Problémy mělo město třeba s administrací. „Protipovodňová hráz je v kolizi s projektem obnovy mostu, který patří krajské správě údržby silnic. Také nám protipovodňový projekt zasáhl do naší akce revitalizace zeleně. V místech budoucího provizorního mostu byla tato akce realizována,” doplnil Petr Šibrava.<br /> <br /> I přes to, že projekt obnovy mostu i revitalizace zeleně s tím protipovodňovým nesouzní, vše se vyřešilo a akce byly či budou zahájené podle plánu.<br /> <br /> Práce přímo u řeky budou pokračovat dokud to počasí dovolí. Nyní se dělají zemní úpravy, betonáže jsou již téměř hotové. „Ještě se budou dělat terénní úpravy a zasypávání hráze. To musí být hotovo než napadne sníh,” poznamenala Pavlína Drahotová, vedoucí odboru výstavby a životního prostředí města Sázava.</p>
<p class="rastr-sedy-l"><strong>Cesty nezatěžují, mají zemník</strong> V rámci výstavby protipovodňových opatření v Sázavě byl vybudován i zemník. Přesuny hmot tak probíhají přímo na staveništi, těžká doprava tak nemusí zatím jezdit městem. V souvislosti se stavebními pracemi již na začátku projektu vedení města vědělo, že se bude přesouvat asi 100 tisíc kubických metrů materiálu. Přesun se ale nyní, díky zemníku, odehrává v jedné lokalitě. Co se vytěží, to zůstane u hráze. Místní komunikace tak nejsou zatíženy.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="//benesovsky.denik.cz/zpravy_region/kratce-na-seminari-se-dozvedi-jak-nejlepe-cerpat-dotace-20171011.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/63/39/penize-ilustracni-foto-d161021q1g2v1_denik-180.jpg" width="180" height="135" alt="Peníze. Ilustrační foto. " title="Peníze. Ilustrační foto. ">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>KRÁTCE: Na semináři se dozvědí, jak nejlépe čerpat dotace</h3>
    	        </div>
    	    </div>
        </a>
    </div>
</div>

                <p class="dv4-clanek-autor">Autor: Lucie Sedláková</p>
        </div>





        
<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div class="reklama-box">
	<div id="outstream" style="display:none"></div>
</div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 11:28</span>
    <a href="/diskuse/nova/GBfsF.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=http://benesovsky.denik.cz/zpravy_region/v-sazave-uz-nemusi-mit-obavy-z-velke-vody-20171011.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://benesovsky.denik.cz/zpravy_region/v-sazave-uz-nemusi-mit-obavy-z-velke-vody-20171011.html&text=V%20S%C3%A1zav%C4%9B%20u%C5%BE%20nemus%C3%AD%20m%C3%ADt%20obavy%20z%20velk%C3%A9%20vody&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://benesovsky.denik.cz/zpravy_region/v-sazave-uz-nemusi-mit-obavy-z-velke-vody-20171011.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>


        
            <div class="dv4-clanek-silver-box">
               
                <div class="clear"></div>
                <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>

	<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'benesovsky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            </div>

        <div class="traqli-clanek">

	<tqwgtplaceholder holdername="embedded_1504784263517"></tqwgtplaceholder>
        </div>

<div class="dv4-clanek-l">
    <a title="číst článek: NAŠI PRVŇÁCI: Představujeme školáky ze ZŠ Benešov a ZŠ a MŠ Lešany"  href="/nasiprvnaci/nasi-prvnaci-predstavujeme-skolaky-ze-zs-benesov-a-zs-a-ms-lesany-20171011.html">
        <img src="https://g.denik.cz/2/24/prvni-tridy-benesovsko-11-10-17-02-nah_denik-w630.jpg" width="629" height="354" alt="Základní škola a Mateřská škola Lešany, třídní učitelka Libuše Filipová" title="Základní škola a Mateřská škola Lešany, třídní učitelka Libuše Filipová">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
                    <a class="icon" href="/galerie/nasi-prvnaci-benesovsko.html"><i class="fa fa-camera"></i> 10</a>

        <h2>
            <a title="číst článek: NAŠI PRVŇÁCI: Představujeme školáky ze ZŠ Benešov a ZŠ a MŠ Lešany"  href="/nasiprvnaci/nasi-prvnaci-predstavujeme-skolaky-ze-zs-benesov-a-zs-a-ms-lesany-20171011.html">
                
                NAŠI PRVŇÁCI: Představujeme školáky ze ZŠ Benešov a ZŠ a MŠ Lešany
                <span class="perex">Benešov - Představujeme vám dvě třídy ze ZŠ Benešov a ZŠ a MŠ Lešany.</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Nákladní auto s kamením sjelo do příkopu" href="/nehody/nakladni-auto-s-kamenim-sjelo-do-prikopu-20171011.html">
                <img src="https://g.denik.cz/22/97/policie-ilustracni-zaber-06_denik-300.jpg" width="300" height="225" alt="Ilustrační foto." title="Ilustrační foto.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                <h2>
                    <a title="číst článek: Nákladní auto s kamením sjelo do příkopu"  href="/nehody/nakladni-auto-s-kamenim-sjelo-do-prikopu-20171011.html">Nákladní auto s kamením sjelo do příkopu</a>
                </h2>
                <div class="perex hidden">Čakovice - Komplikace při své cestě zažili ve středu 11. října před půl dvanáctou řidiči, kteří si pro svou jízdu zvolili trasu po silnicí číslo 107 z Týnce nad Sázavou do Kamenice v okrese Praha východ.</div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: KRÁTCE: Na semináři se dozvědí, jak nejlépe čerpat dotace" href="/zpravy_region/kratce-na-seminari-se-dozvedi-jak-nejlepe-cerpat-dotace-20171011.html">
                <img src="https://g.denik.cz/63/39/penize-ilustracni-foto-d161021q1g2v1_denik-300.jpg" width="300" height="225" alt="Peníze. Ilustrační foto. " title="Peníze. Ilustrační foto. ">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                <h2>
                    <a title="číst článek: KRÁTCE: Na semináři se dozvědí, jak nejlépe čerpat dotace"  href="/zpravy_region/kratce-na-seminari-se-dozvedi-jak-nejlepe-cerpat-dotace-20171011.html">KRÁTCE: Na semináři se dozvědí, jak nejlépe čerpat dotace</a>
                </h2>
                <div class="perex hidden">Benešovsko - Přečtěte si přehled krátkých zpráv z regionu!</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">


        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: KRIMI MIX: Zboží za deseti tisíce korun odnesl z hospody" href="/zlociny-a-soudy/krimi-mix-zbozi-za-deseti-tisice-korun-odnesl-z-hospody-20171011.html">
                        <img src="https://g.denik.cz/22/16/policie-ilustracni-zaber-10_denik-240.jpg" width="240" height="180" alt="Ilustrační foto." title="Ilustrační foto.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: KRIMI MIX: Zboží za deseti tisíce korun odnesl z hospody" href="/zlociny-a-soudy/krimi-mix-zbozi-za-deseti-tisice-korun-odnesl-z-hospody-20171011.html">KRIMI MIX: Zboží za deseti tisíce korun odnesl z hospody</a>
                </h2>
                <p>Benešovsko - Přečtěte si krimi zprávy z regionu.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Ministr Milan Chovanec navštívil vlašimské hasiče" href="/kultura_region/ministr-milan-chovanec-navstivil-vlasimske-hasice-20171011.html">
                        <img src="https://g.denik.cz/2/b8/ministr-milan-chovanec-navstivil-vlasimske-hasice-03-nah1_denik-240.jpg" width="240" height="180" alt="Ministr vnitra se seznámil s profesionálními i dobrovolnými hasiči z Vlašimi." title="Ministr vnitra se seznámil s profesionálními i dobrovolnými hasiči z Vlašimi.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/ministr-vnitra-se-seznamil-s-profesionalnimi-i-dobrovolnymi-hasici-z-vlasimi.html"><i class="fa fa-camera"></i> 12</a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: Ministr Milan Chovanec navštívil vlašimské hasiče" href="/kultura_region/ministr-milan-chovanec-navstivil-vlasimske-hasice-20171011.html">Ministr Milan Chovanec navštívil vlašimské hasiče</a>
                </h2>
                <p>Vlašim - Ministr vnitra Milan Chovanec zavítal v úterý 10. října při své pracovní návštěvě vlašimské zbrojovky také k profesionálním a dobrovolným hasičům z Vlašimi.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Podobu náměstí zhodnotí Češi ale i Polák a Irka" href="/zpravy_region/podobu-namesti-zhodnoti-cesi-ale-i-polak-a-irka-20171011.html">
                        <img src="https://g.denik.cz/2/e9/podobu-namesti-zhodnoti-cesi-ale-i-polak-a-irka-05_denik-240.jpg" width="240" height="160" alt="Masarykovo náměstí v Benešově, říjen 2017." title="Masarykovo náměstí v Benešově, říjen 2017.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/podobu-namesti-zhodnoti-cesi-ale-i-polak-a-irka.html"><i class="fa fa-camera"></i> 8</a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: Podobu náměstí zhodnotí Češi ale i Polák a Irka" href="/zpravy_region/podobu-namesti-zhodnoti-cesi-ale-i-polak-a-irka-20171011.html">Podobu náměstí zhodnotí Češi ale i Polák a Irka</a>
                </h2>
                <p>Benešov – Češi a dokonce dva odborníci z ciziny, by mohli pracovat v komisi posuzující návrhy na revitalizaci Masarykova náměstí.  Přímo v Benešově je navrhl při jednání s lídry radnice spoluzakladatel Centra pro středoevropskou architekturu Igor Kovačevič.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link" target="_blank" title="číst článek: Sekačky, traktůrky a jejich oleje" href="http://www.denik.cz/zahrada/sekacky-trakturky-a-jejich-oleje-20171011.html">
                        <img src="https://g.denik.cz/1/78/olejsekacka_denik-240.jpg" width="240" height="135" alt="" title="">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a target="_blank" title="číst článek: Sekačky, traktůrky a jejich oleje" href="http://www.denik.cz/zahrada/sekacky-trakturky-a-jejich-oleje-20171011.html">Sekačky, traktůrky a jejich oleje</a>
                </h2>
                <p>Každá sekačka na trávu i každý traktůrek potřebují olej. Jaký? To se dozvíte v jejich návodu. Ale nakonec stejně vyplynou otázky, na které neznáte odpověď, protože v návodu o nich mlčí. My je zodpovíme.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-above">



<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>

	<tqwgtplaceholder holdername="embedded_1504784991150"></tqwgtplaceholder>

    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/kratce-na-seminari-se-dozvedi-jak-nejlepe-cerpat-dotace-20171011.html" class="img-l"><img src="https://g.denik.cz/63/39/penize-ilustracni-foto-d161021q1g2v1_denik-100.jpg" width="100" height="75" alt="Peníze. Ilustrační foto. " title="Peníze. Ilustrační foto. "></a>
                <a href="/zpravy_region/kratce-na-seminari-se-dozvedi-jak-nejlepe-cerpat-dotace-20171011.html" class="text-r">
                    KRÁTCE: Na semináři se dozvědí, jak nejlépe čerpat dotace
                    <span>Benešovsko - Přečtěte si přehled krátkých zpráv z regionu!</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/podobu-namesti-zhodnoti-cesi-ale-i-polak-a-irka-20171011.html" class="img-l"><img src="https://g.denik.cz/2/e9/podobu-namesti-zhodnoti-cesi-ale-i-polak-a-irka-05_denik-100.jpg" width="100" height="67" alt="Masarykovo náměstí v Benešově, říjen 2017." title="Masarykovo náměstí v Benešově, říjen 2017."></a>
                <a href="/zpravy_region/podobu-namesti-zhodnoti-cesi-ale-i-polak-a-irka-20171011.html" class="text-r">
                    Podobu náměstí zhodnotí Češi ale i Polák a Irka
                    <span>Benešov – Češi a dokonce dva odborníci z ciziny, by mohli pracovat v…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/jak-od-nechtene-smlouvy-poradi-ceska-obchodni-inspekce-20171010.html" class="img-l"><img src="https://g.denik.cz/1/a9/dokument-smlouva_denik-100.jpg" width="100" height="75" alt="Ilustrační foto." title="Ilustrační foto."></a>
                <a href="/zpravy_region/jak-od-nechtene-smlouvy-poradi-ceska-obchodni-inspekce-20171010.html" class="text-r">
                    Jak od nechtěné smlouvy, poradí Česká obchodní inspekce
                    <span>Benešov – Otravují vás pracovníci call center nevyžádanými telefonáty s…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/novy-odberovy-box-najdou-pacienti-v-centru-benesova-20171010.html" class="img-l"><img src="https://g.denik.cz/2/59/novy-odberovy-box-najdou-pacienti-v-centru-benesova-nah1_denik-100.jpg" width="100" height="75" alt="Odběrový box na Malém náměstí je zcela nový." title="Odběrový box na Malém náměstí je zcela nový."></a>
                <a href="/zpravy_region/novy-odberovy-box-najdou-pacienti-v-centru-benesova-20171010.html" class="text-r">
                    Nový odběrový box najdou pacienti v centru Benešova
                    <span>Benešov – Pacienti již nemusí kvůli odběrům až do Nemocnice Rudolfa a…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/benesov-si-i-s-vykladem-prohledli-studenti-20171010.html" class="img-l"><img src="https://g.denik.cz/2/d3/benesov-si-i-s-vykladem-prohledli-studenti-nah1_denik-100.jpg" width="100" height="75" alt="Prohlídka města." title="Prohlídka města."></a>
                <a href="/zpravy_region/benesov-si-i-s-vykladem-prohledli-studenti-20171010.html" class="text-r">
                    Benešov si i s výkladem prohlédli studenti
                    <span>Benešov - V rámci praktické maturitní zkoušky studentů Střední školy…</span>
                </a>
            </div>
        </div>
    </div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>  

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>


<div class="promo-dumazahrada">
    <a class="title" href="http://www.dumazahrada.cz" target="_blank"><img src="https://g.denik.cz/images/sip/promo-dumazahrada/daz_logo.png" alt="Dům a zahrada"></a>
    <div class="articles-wrap">
            <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/stavba/18030-vse-o-tepelnych-cerpadlech-topny-faktor/?utm_source=denikRegion&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="https://g.denik.cz/s/rss/2bbdbc21b31815c27621a74ed287ba2c.jpg" alt="Vše o tepelných čerpadlech – topný faktor"></div>
                <div class="text">Vše o tepelných čerpadlech – topný faktor</div>
            </a>
            <a href="http://www.dumazahrada.cz/zahrada/pestovani/24660-pizza-nebo-lasagne/?utm_source=denikRegion&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="https://g.denik.cz/s/rss/a43282c24db0db21d49275d736f5b569.jpg" alt="Pizza, nebo lasagne? Vyzkoušejte speciální sady cibulovin!"></div>
                <div class="text">Pizza, nebo lasagne? Vyzkoušejte speciální sady cibulovin!</div>
            </a>
    </div>
</div>

    <div class="foto-video-box">
        <div class="nadpis-symbol-right">
            <a href="/galerie/"><h2>FOTO A VIDEO</h2></a>
        </div>

        <div class="dv3-right-clanek-box">

            <div class="dv3-right-clanek video clear-after">
                <a class="img-l video" title="číst článek: Lékaři ve Žlebech symbolicky pohřbili české ambulantní lékařství." href="/galerie/lekari-ve-zlebech-symbolicky-pohrbili-ceske-ambulantni-lekarstvi.html?mm=8179762">
                    <img src="https://g.denik.cz/24/73/lekari-ve-zlebech-symbolicky-pohrbili-ceske-ambulantni-lekarstvi-23-nah2_denik-100.jpg" width="100" height="75" alt="Lékaři ve Žlebech symbolicky pohřbili české ambulantní lékařství." title="Lékaři ve Žlebech symbolicky pohřbili české ambulantní lékařství.">
                </a>
                <a title="číst článek: Lékaři ve Žlebech symbolicky pohřbili české ambulantní lékařství." class="video-text" href="/galerie/lekari-ve-zlebech-symbolicky-pohrbili-ceske-ambulantni-lekarstvi.html">
                    <div class="title">video</div>
                    Lékaři ve Žlebech symbolicky pohřbili české ambulantní…
                </a>
            </div>

                                    <div class="dv3-right-clanek clear-after">
                        <a class="img-l" title="číst článek: Ministr vnitra se seznámil s profesionálními i dobrovolnými hasiči z Vlašimi." href="/galerie/ministr-vnitra-se-seznamil-s-profesionalnimi-i-dobrovolnymi-hasici-z-vlasimi.html">
                            <img src="https://g.denik.cz/2/b2/ministr-milan-chovanec-navstivil-vlasimske-hasice-04-nah2_denik-100.jpg" width="100" height="75" alt="Ministr vnitra se seznámil s profesionálními i dobrovolnými hasiči z Vlašimi." title="Ministr vnitra se seznámil s profesionálními i dobrovolnými hasiči z Vlašimi.">
                        </a>
                        <a title="číst článek: Ministr vnitra se seznámil s profesionálními i dobrovolnými hasiči z Vlašimi." class="video-text" href="/galerie/ministr-vnitra-se-seznamil-s-profesionalnimi-i-dobrovolnymi-hasici-z-vlasimi.html">
                            <div class="title">galerie</div>
                            Ministr vnitra se seznámil s profesionálními i…
                        </a>
                    </div>
        </div>
    </div>

<div id="nabidka-vozidel-z-regionu">
    <div class="promo-box-cars-3">
        <div class="title">NABÍDKA VOZIDEL Z REGIONU</div>
        <a href="http://www.cars.cz/" target="_blank"><img class="logo" src="https://g.denik.cz/images/automix/loga/cars.png" alt="Cars"></a>
        <div class="box-wrap">
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=benesovsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FSkoda%2FFabia%2FFabia-1-2-TSI-Amb-Kombi-1507690327969858.html%3Fd_bn%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dbenesovsky.denik.cz%26utm_content%3Dpos1?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/12391/16710/13299/0/11969601312391/images/m1507690327969858.jpg" alt="Škoda Fabia">
                </div>
                <div class="right">
                    <div class="title-car">Škoda Fabia</div>
                    <div class="date">rok 2011</div>
                    <div class="price">159 999,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=benesovsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FFord%2FFiesta%2FFiesta-1-5-TDCI-Tr-Hatchback-1507603651509932.html%3Fd_bn%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dbenesovsky.denik.cz%26utm_content%3Dpos2?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/12391/16710/13299/0/11969601312391/images/m1507603651509932.jpg" alt="Ford Fiesta">
                </div>
                <div class="right">
                    <div class="title-car">Ford Fiesta</div>
                    <div class="date">rok 2015</div>
                    <div class="price">239 999,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=benesovsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FRenault%2FClio%2FClio-1-2-16V-Ser-Hatchback-1507690326185800.html%3Fd_bn%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dbenesovsky.denik.cz%26utm_content%3Dpos3?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/12391/16710/13299/0/11969601312391/images/m1507690326185800.jpg" alt="Renault Clio">
                </div>
                <div class="right">
                    <div class="title-car">Renault Clio</div>
                    <div class="date">rok 2009</div>
                    <div class="price">119 999,- Kč</div>
                </div>
            </a>
        </div>
    </div>
</div>

<div class="reklama-box">
	<div id="button-2" style="display:none"></div>
</div></div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>
<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="http://sip.denik.cz/">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/zabava-a-video/video-co-to-proboha-je-v-malajsijskem-zachodu-zila-obri-stvura-20171011.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/9e/stvura-z-toalety_denik-100.jpg" width="100" height="56" alt="Člověk aby si raději bral na záchod místo časopisu zbraň." title="Člověk aby si raději bral na záchod místo časopisu zbraň."></a>
        <a href="http://sip.denik.cz/zabava-a-video/video-co-to-proboha-je-v-malajsijskem-zachodu-zila-obri-stvura-20171011.html" target="_blank">VIDEO: Co to, proboha, je? V malajsijském záchodu žila obří stvůra!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/herecka-tereza-kostkova-se-meni-pred-ocima-muze-za-to-nova-laska-20171013.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/49/tereza-kostkova-d171006hby0c1_denik-100.jpg" width="100" height="56" alt="Herečka vypadá poslední dobou jinak." title="Herečka vypadá poslední dobou jinak."></a>
        <a href="http://sip.denik.cz/celebrity/herecka-tereza-kostkova-se-meni-pred-ocima-muze-za-to-nova-laska-20171013.html" target="_blank">Herečka Tereza Kostková se MĚNÍ PŘED OČIMA: Může za to NOVÁ LÁSKA?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/herecka-lucie-benesova-musela-manzelovi-ustoupit-tomas-matonoha-si-zvysuje-ego-20171004.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/ee/tomas-matonoha-lucie-benesova_denik-100.jpg" width="100" height="56" alt="Co se děje za zavřenými dveřmi této početné rodinky?" title="Co se děje za zavřenými dveřmi této početné rodinky?"></a>
        <a href="http://sip.denik.cz/celebrity/herecka-lucie-benesova-musela-manzelovi-ustoupit-tomas-matonoha-si-zvysuje-ego-20171004.html" target="_blank">Herečka Lucie Benešová musela manželovi ustoupit: Tomáš Matonoha si ZVYŠUJE EGO!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/z-toho-asi-paris-hilton-nadsena-nebude-nahe-fotky-pohadkove-bohate-dedicky-20171010.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/ee/paris-hilton-naha-12_denik-100.jpg" width="100" height="56" alt="Paris sice zestárla, ale svléká se pořád stejně..." title="Paris sice zestárla, ale svléká se pořád stejně..."></a>
        <a href="http://sip.denik.cz/celebrity/z-toho-asi-paris-hilton-nadsena-nebude-nahe-fotky-pohadkove-bohate-dedicky-20171010.html" target="_blank">Z toho asi Paris Hilton nadšená nebude: NAHÉ FOTKY pohádkově bohaté dědičky!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/konecne-fanousci-michaela-schumachera-sili-radosti-kvuli-slovum-manazerky-20171010.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/10/schumideath_denik-100.jpg" width="100" height="56" alt="Michael Schumacher a jeho manažerka Sabine Kehm" title="Michael Schumacher a jeho manažerka Sabine Kehm"></a>
        <a href="http://sip.denik.cz/celebrity/konecne-fanousci-michaela-schumachera-sili-radosti-kvuli-slovum-manazerky-20171010.html" target="_blank">Konečně! Fanoušci Michaela Schumachera ŠÍLÍ RADOSTÍ kvůli slovům jeho manažerky!</a>
    </div>
</div>


<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/radio/kraus-a-blondyna-zacalo-odstranovani-billboardu.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'benesovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})"><img alt="Kraus a blondýna: Začalo odstraňování billboardů" title="Kraus a blondýna: Začalo odstraňování billboardů" src="https://g.denik.cz/s/rss/803c66ac08145bc3202058e2cd7f13ed.jpg"></a>
                <a class="text-r" href="https://www.frekvence1.cz/radio/kraus-a-blondyna-zacalo-odstranovani-billboardu.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'benesovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})">Kraus a blondýna: Začalo odstraňování billboardů</a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/lesy-jsou-dvoupatrovych-hub-plne-chlubi-se-ctenari-galerie.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'benesovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/6876d6e332e2fc9a99e85ae5f19ac925.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/lesy-jsou-dvoupatrovych-hub-plne-chlubi-se-ctenari-galerie.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'benesovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Lesy jsou dvoupatrových hub plné, chlubí se čtenáři! GALERIE</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/tamagoci-se-vraci-legendarni-hracka-se-zacne-znovu-prodavat.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'benesovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/98195c458863d18a61e014841eb016e8.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/tamagoci-se-vraci-legendarni-hracka-se-zacne-znovu-prodavat.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'benesovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Tamagoči se vrací! Legendární hračka se začne znovu prodávat</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/498886/paroubkova-exmanzelka-zuzana-petra-je-blazen-strasne-lze-a-sama-se-neuzivi.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'benesovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/6c2ace035128549ea4c50fae77cdb5f5.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/498886/paroubkova-exmanzelka-zuzana-petra-je-blazen-strasne-lze-a-sama-se-neuzivi.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'benesovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Paroubkova exmanželka Zuzana: Petra je blázen, strašně lže a sama se neuživí</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-udalosti/499041/nemuzeme-dychat-naleha-vladimir-51-s-rodinou-na-politiky-jak-mu-pomohou.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'benesovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/5c3e09cb0a9ed56059fa8d8aa2306f34.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-udalosti/499041/nemuzeme-dychat-naleha-vladimir-51-s-rodinou-na-politiky-jak-mu-pomohou.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'benesovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Nemůžeme dýchat, naléhá Vladimír (51) s rodinou na politiky. Jak mu pomohou?</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>


        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/rodina-a-domov/fotogalerie-neuveritelne-telesne-vady-je-vubec-mozne-ze-tohle-priroda-dopusti-36336.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: FOTOGALERIE: Neuvěřitelné TĚLESNÉ VADY! Je vůbec možné, že tohle příroda dopustí?" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/54b8605ec2153a8e17b1e455a0de73cb.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/rodina-a-domov/fotogalerie-neuveritelne-telesne-vady-je-vubec-mozne-ze-tohle-priroda-dopusti-36336.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: FOTOGALERIE: Neuvěřitelné TĚLESNÉ VADY! Je vůbec možné, že tohle příroda dopustí?" target="_blank">FOTOGALERIE: Neuvěřitelné TĚLESNÉ VADY! Je vůbec možné, že tohle…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/techto-11-celebrit-se-odhodlalo-prozradit-svou-opacnou-orientaci-vedeli-jste-to-35901.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Těchto 11 celebrit se odhodlalo prozradit svou OPAČNOU ORIENTACI. Věděli jste to?" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/eaffc8422a4db53df285d3ba55cc2e17.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/techto-11-celebrit-se-odhodlalo-prozradit-svou-opacnou-orientaci-vedeli-jste-to-35901.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Těchto 11 celebrit se odhodlalo prozradit svou OPAČNOU ORIENTACI. Věděli jste to?" target="_blank">Těchto 11 celebrit se odhodlalo prozradit svou OPAČNOU ORIENTACI.…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/rodina-a-domov/historicke-fotografie-ktere-byste-radeji-nikdy-nevideli-zivot-neni-fer-36335.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Historické fotografie, které byste raději nikdy neviděli... ŽIVOT NENÍ FÉR!" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/30666aa44ff92d1b342313cc07eabdb8.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/rodina-a-domov/historicke-fotografie-ktere-byste-radeji-nikdy-nevideli-zivot-neni-fer-36335.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Historické fotografie, které byste raději nikdy neviděli... ŽIVOT NENÍ FÉR!" target="_blank">Historické fotografie, které byste raději nikdy neviděli... ŽIVOT…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/fotogalerie-jak-se-zmenili-hrdinove-beverly-hills-90210-za-16-let-nekteri-k-nepoznani-34992.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: FOTOGALERIE: Jak se změnili hrdinové Beverly Hills 90210 za 16 let? Někteří k nepoznání!" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/0072b233a702d2295023d7a8264de00d.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/fotogalerie-jak-se-zmenili-hrdinove-beverly-hills-90210-za-16-let-nekteri-k-nepoznani-34992.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: FOTOGALERIE: Jak se změnili hrdinové Beverly Hills 90210 za 16 let? Někteří k nepoznání!" target="_blank">FOTOGALERIE: Jak se změnili hrdinové Beverly Hills 90210 za 16 let?…</a>
                </div>
        </div>
</div>
    </div>
</div>

<script type="text/javascript" src="https://g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>
<ul class="dv4-bottom-pas">
    	<li><a href="/rss/"><i class="icon-rss"></i><span>RSS KANÁLY</span></a></li>
	    <li class="show-mobile-only"><a rel="nofollow" href="/zpravy_region/v-sazave-uz-nemusi-mit-obavy-z-velke-vody-20171011.html?do=redirectToMobile"><i class="icon-mobile"></i><span>MOBILNÍ<BR>DENÍK</span></a></li>
	    <li><a href="/newsletter/"><i class="icon-newsletter"></i><span>ZPRÁVY<BR>E-MAILEM</span></a></li>
	    <li><a href="http://www.vlmedia.cz/inzerce" target="_blank"><i class="icon-inzerce"></i><span>INZERCE</span></a></li>
	    <li><a href="https://inzerce.denik.cz/" target="_blank"><i class="fa fa-file-text-o" aria-hidden="true"></i><span>PODAT INZERÁT</span></a></li>
	    <li><a href="http://www.denik.cz/poutaky/"><i class="icon-poutaky"></i><span>ZPRÁVY NA<BR>VÁŠ WEB</span></a></li>
	    <li><a href="http://www.mojepredplatne.cz/" target="_blank"><i class="icon-predplatne"></i><span>VAŠE<BR>PŘEDPLATNÉ</span></a></li>
	    <li><a href="/napoveda-aplikace/"><i class="icon-aplikace"></i><span>APLIKACE</span></a></li>
	    <li><a href="http://epaper.denik.cz/" target="_blank"><i class="icon-epaper"></i><span>ELEKTRONICKÉ<BR>VYDÁNÍ NOVIN</span></a></li>
	    <li><a href="http://www.vlmedia.cz/kariera" target="_blank"><i class="icon-kariera"></i><span>KARIÉRA</span></a></li>
</ul>
<div class="dv4-paticka">
    <a class="dv4-paticka-logo" href="http://www.vlmedia.cz" target="_blank"><img src="https://g.denik.cz/images/dv4/vlm-paticka.jpg" width="110" alt="" title=""></a>
    <div class="dv4-paticka-content">
        <p>Copyright &copy; <a href="http://www.vlmedia.cz/" title="" target="_blank">VLTAVA LABE MEDIA a.s.</a>, 2005 - 2017, všechna práva vyhrazena.<br>
        Používáme informační servis ČTK. Kontakt na <a href="http://www.vlmedia.cz/kontakty/regiony/benesovsky_denik.html" target="_blank">redakci</a>.<br>
        Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu<br>VLTAVA LABE MEDIA a.s., zakázáno.<br>
        <a href="http://www.vlmedia.cz/podminky/" title="Marketingové podmínky" target="_blank">Marketingové podmínky.</a> <a href="http://www.vlmedia.cz/cookies/" title="Cookies" target="_blank">Cookies.</a> 
        <a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a>
        </p>
    </div>
<ul class="dv4-paticka-social">
    <li><a href="https://www.facebook.com/Bene%C5%A1ovsk%C3%BD-den%C3%ADk-165526560159559/"><img src="https://g.denik.cz/images/dv4/facebook.jpg" width="120" height="24" alt="" title=""></a></li>
</ul>
</div>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="/sign/info/"></div>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1507637412.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1507637412.css">


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1507636687.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1506497409.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1504768043.js"></script>


</body>
</html>
