<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>

<script>
	dataLayer = [{
		'template': 'clanek',
		'rubrikaName': 'zpravy_region',
		'serverAdresa': 'benesovsky.denik.cz',
		'mobile': false,
		'version':'live',

	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Ptejte se on-line Petra Steklého, šéfa Prostoru Plus a Lepšího místa - Benešovský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Na dotazy čtenářů bude tuto středu od 15 hodin odpovídat Petr Steklý z Prostoru Plus, který provozuje službu Lepší místo. Ta si dává za cíl zlepšovat…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta property="og:site_name" content="Benešovský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="http://benesovsky.denik.cz/zpravy_region/ptejte-se-on-line-petra-stekleho-sefa-prostoru-plus-a-lepsiho-mista-20170508.html">
    <meta property="og:title" content="Ptejte se on-line Petra Steklého, šéfa Prostoru Plus a Lepšího místa">
    <meta property="og:image" content="http://g.denik.cz/22/45/ko-lepsimisto-img-3392_denik-630.jpg">
    <meta property="og:description" content="Na dotazy čtenářů bude tuto středu od 15 hodin odpovídat Petr Steklý z Prostoru Plus, který provozuje službu Lepší místo. Ta si dává za cíl zlepšovat veřejný prostor s pomocí občanů.">
    <link rel="previewimage" href="http://g.denik.cz/22/45/ko-lepsimisto-img-3392_denik-630.jpg">
    <meta property="article:published_time" content="2017-05-08T12:21:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/Bene%C5%A1ovsk%C3%BD-den%C3%ADk-165526560159559/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Ptejte se on-line Petra Steklého, šéfa Prostoru Plus a Lepšího místa">
    <meta name="twitter:description" content="Na dotazy čtenářů bude tuto středu od 15 hodin odpovídat Petr Steklý z Prostoru Plus, který provozuje službu Lepší místo. Ta si dává za cíl…">
    <meta name="twitter:image" content="http://g.denik.cz/22/45/ko-lepsimisto-img-3392_denik-630.jpg">
    <meta property="author" content="Jakub Šťástka">

<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.uid = 62770;
    _sf_async_config.domain = 'denik.cz'; 
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    	_sf_async_config.path = "http://benesovsky.denik.cz/zpravy_region/ptejte-se-on-line-petra-stekleho-sefa-prostoru-plus-a-lepsiho-mista-20170508.html";
    var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

    <link rel="stylesheet" type="text/css" media="print" href="http://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-e68ec2cf6f67-1479982721.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-19196e8be08f-1493994152.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-3554a9ccaff4-1493986634.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-e223bbcf210c-1491221103.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-090529332043-1479982721.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-d08232e16c03-1493986634.css">

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-98382c00fba7-1465545350.js"></script>
<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-17a0487b919c-1468306843.js"></script>
<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-85cb847e51da-1493994152.js"></script>


<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-b49364e97e0a-tipliga-1493986634.css">

    <script src="http://g.denik.cz/js/mediaelementjs/mediaelement-and-player.min.js"></script>
    <link rel="stylesheet" href="http://g.denik.cz/js/mediaelementjs/mediaelementplayer.min.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="http://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">
        <link rel="alternate" type="application/rss+xml" title="RSS kanál Benešovský deník" href="http://benesovsky.denik.cz/rss/zpravy_region.html">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-2118046-1', 'denik.cz');
    ga('create', 'UA-2118046-31', 'auto', 'clientTracker');
    ga('create', 'UA-96109398-1', 'auto', 'secondAccount');
    ga('require', 'linkid');
    ga('send', 'pageview');
    ga('clientTracker.send', 'pageview');
</script>

    <script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>

<!-- start Mixpanel --><script type="text/javascript">(function(e,a) { if(!a.__SV) { var b=window;try { var c,l,i,j=b.location,g=j.hash;c=function(a,b) { return(l=a.match(RegExp(b+"=([^&]*)")))?l[1]:null } ;g&&c(g,"state")&&(i=JSON.parse(decodeURIComponent(c(g,"state"))),"mpeditor"===i.action&&(b.sessionStorage.setItem("_mpcehash",g),history.replaceState(i.desiredHash||"",e.title,j.pathname+j.search))) } catch(m) { } var k,h;window.mixpanel=a;a._i=[];a.init=function(b,c,f) { function e(b,a) { var c=a.split(".");2==c.length&&(b=b[c[0]],a=c[1]);b[a]=function() { b.push([a].concat(Array.prototype.slice.call(arguments,
0))) } } var d=a;"undefined"!==typeof f?d=a[f]=[]:f="mixpanel";d.people=d.people||[];d.toString=function(b) { var a="mixpanel";"mixpanel"!==f&&(a+="."+f);b||(a+=" (stub)");return a } ;d.people.toString=function() { return d.toString(1)+".people (stub)" } ;k="disable time_event track track_pageview track_links track_forms register register_once alias unregister identify name_tag set_config reset people.set people.set_once people.increment people.append people.union people.track_charge people.clear_charges people.delete_user".split(" ");
for(h=0;h<k.length;h++)e(d,k[h]);a._i.push([b,c,f]) } ;a.__SV=1.2;b=e.createElement("script");b.type="text/javascript";b.async=!0;b.src="undefined"!==typeof MIXPANEL_CUSTOM_LIB_URL?MIXPANEL_CUSTOM_LIB_URL:"file:"===e.location.protocol&&"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js".match(/^\/\//)?"https://cdn.mxpnl.com/libs/mixpanel-2-latest.min.js":"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js";c=e.getElementsByTagName("script")[0];c.parentNode.insertBefore(b,c) } } )(document,window.mixpanel||[]);
mixpanel.init("4ee122ffbd05fc38cbcac2c2901b4326");</script><!-- end Mixpanel -->
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || { } ; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1140709865545450804']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t) { e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t); } )(document,'script');
</script>

<!-- Cxense script end -->
</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-bg" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="http://www.denik.cz/" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dotyk.cz/" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="http://sip.denik.cz/" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="http://automix.cars.cz/" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="http://www.national-geographic.cz/" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="http://story.kafe.cz/" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="http://kvety.kafe.cz/" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="http://prekvapeni.kafe.cz/" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">

<div class="hlavicka">
        <div class="logo-region">
            <a href="/">
                <img src="http://g.denik.cz/images/dv4/logo/benesovsky_denik.png" height="16">
                <img src="http://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30">
            </a>
        </div>
        

    <div class="login-search">
        <div class="login-search-inner">
            <div id="login-check" class="top-lista-btn"></div>
            <div class="icon icon-search" alt="Vyhledávání" title="Vyhledávání"></div>
        </div>
    </div>

    <div class="vyberte-region" onclick="vyberteRegion();">
        <span class="text">VYBRAT REGION</span>
        <span class="mapa"><i class="icon-mapa-cr"></i></span>

        <div class="dv4-hlavicka-mapa">
            <div class="mapa-inner">
                <div id="denik-hover"></div>
                <form action="/zpravy_region/ptejte-se-on-line-petra-stekleho-sefa-prostoru-plus-a-lepsiho-mista-20170508.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="http://www.denik.cz/">Deník.cz</option><option value="http://benesovsky.denik.cz/">Benešovský deník</option><option value="http://berounsky.denik.cz/">Berounský deník</option><option value="http://blanensky.denik.cz/">Blanenský deník</option><option value="http://boleslavsky.denik.cz/">Boleslavský deník</option><option value="http://brnensky.denik.cz/">Brněnský deník</option><option value="http://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="http://breclavsky.denik.cz/">Břeclavský deník</option><option value="http://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="http://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="http://ceskolipsky.denik.cz/">Českolipský deník</option><option value="http://decinsky.denik.cz/">Děčínský deník</option><option value="http://domazlicky.denik.cz/">Domažlický deník</option><option value="http://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="http://havirovsky.denik.cz/">Havířovský deník</option><option value="http://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="http://hodoninsky.denik.cz/">Hodonínský deník</option><option value="http://hradecky.denik.cz/">Hradecký deník</option><option value="http://hranicky.denik.cz/">Hranický deník</option><option value="http://chebsky.denik.cz/">Chebský deník</option><option value="http://chomutovsky.denik.cz/">Chomutovský deník</option><option value="http://chrudimsky.denik.cz/">Chrudimský deník</option><option value="http://jablonecky.denik.cz/">Jablonecký deník</option><option value="http://jicinsky.denik.cz/">Jičínský deník</option><option value="http://jihlavsky.denik.cz/">Jihlavský deník</option><option value="http://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="http://karlovarsky.denik.cz/">Karlovarský deník</option><option value="http://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="http://kladensky.denik.cz/">Kladenský deník</option><option value="http://klatovsky.denik.cz/">Klatovský deník</option><option value="http://kolinsky.denik.cz/">Kolínský deník</option><option value="http://krkonossky.denik.cz/">Krkonošský deník</option><option value="http://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="http://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="http://liberecky.denik.cz/">Liberecký deník</option><option value="http://litomericky.denik.cz/">Litoměřický deník</option><option value="http://melnicky.denik.cz/">Mělnický deník</option><option value="http://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="http://mostecky.denik.cz/">Mostecký deník</option><option value="http://nachodsky.denik.cz/">Náchodský deník</option><option value="http://novojicinsky.denik.cz/">Novojičínský deník</option><option value="http://nymbursky.denik.cz/">Nymburský deník</option><option value="http://olomoucky.denik.cz/">Olomoucký deník</option><option value="http://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="http://orlicky.denik.cz/">Orlický deník</option><option value="http://pardubicky.denik.cz/">Pardubický deník</option><option value="http://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="http://pisecky.denik.cz/">Písecký deník</option><option value="http://plzensky.denik.cz/">Plzeňský deník</option><option value="http://podripsky.denik.cz/">Podřipský deník</option><option value="http://prachaticky.denik.cz/">Prachatický deník</option><option value="http://prazsky.denik.cz/">Pražský deník</option><option value="http://prostejovsky.denik.cz/">Prostějovský deník</option><option value="http://prerovsky.denik.cz/">Přerovský deník</option><option value="http://pribramsky.denik.cz/">Příbramský deník</option><option value="http://rakovnicky.denik.cz/">Rakovnický deník</option><option value="http://rokycansky.denik.cz/">Rokycanský deník</option><option value="http://rychnovsky.denik.cz/">Rychnovský deník</option><option value="http://slovacky.denik.cz/">Slovácký deník</option><option value="http://sokolovsky.denik.cz/">Sokolovský deník</option><option value="http://strakonicky.denik.cz/">Strakonický deník</option><option value="http://svitavsky.denik.cz/">Svitavský deník</option><option value="http://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="http://taborsky.denik.cz/">Táborský deník</option><option value="http://tachovsky.denik.cz/">Tachovský deník</option><option value="http://teplicky.denik.cz/">Teplický deník</option><option value="http://trebicsky.denik.cz/">Třebíčský deník</option><option value="http://ustecky.denik.cz/">Ústecký deník</option><option value="http://valassky.denik.cz/">Valašský deník</option><option value="http://vyskovsky.denik.cz/">Vyškovský deník</option><option value="http://zlinsky.denik.cz/">Zlínský deník</option><option value="http://znojemsky.denik.cz/">Znojemský deník</option><option value="http://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="http://zdarsky.denik.cz/">Žďárský deník</option></select>
                <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="http://g.denik.cz/images/dv3/mapa-cr-deniky.svg" data-json="http://g.denik.cz/s/servery-pro-svg-region-mapu.json"></div>
                <a href="#close" class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </a>
            </div>
        </div>
    </div>
    
</div><ul class="dv4-menu clear-after denikRegion">
    <li class="dv4-menu-light">
        <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

        <ul class="dv4-sub-menu esc-hide">
            <li><a data-ga-push="menu-mikroregion" title="Benešov" href="/mikroregion/benesov.html">BENEŠOV</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Vlašim" href="/mikroregion/vlasim.html">VLAŠIM</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Votice" href="/mikroregion/votice.html">VOTICE</a></li>
        </ul>
    </li>

    <li>
        <a href="http://benesovsky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>
    </li>
    <li>
        <a href="http://benesovsky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://benesovsky.denik.cz/fotbal_region/"  data-ga-push="menu-podrubriky" title="Fotbal">
                    FOTBAL
                </a>
            </li>
            <li>
                <a href="http://benesovsky.denik.cz/hokej_region/"  data-ga-push="menu-podrubriky" title="Hokej">
                    HOKEJ
                </a>
            </li>
            <li>
                <a href="http://benesovsky.denik.cz/ostatni_region/"  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                    OSTATNÍ SPORTY
                </a>
            </li>
            <li>
                <a href="http://melnicky.denik.cz/tipliga/?tipliga[redakce]=18"  data-ga-push="menu-podrubriky" title="Tip liga">
                    TIP LIGA
                </a>
            </li>
            <li>
                <a href="http://benesovsky.denik.cz/tema/basketbal.html"  data-ga-push="menu-podrubriky" title="Basketbal">
                    BASKETBAL
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://benesovsky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>
    </li>
    <li>
        <a href="http://benesovsky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>
    </li>
    <li>
        <a href="http://benesovsky.denik.cz/z-regionu/" data-ga-push="menu" title="Z regionu">Z REGIONU</a>
    </li>
    <li>
        <a href="http://benesovsky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://eet.denik.cz/" onclick="ga('send', 'event', 'promo-EET-desktop', 'benesovsky.denik.cz', 'lišta')" data-ga-push="menu-podrubriky" title="Eet">
                    EET
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://benesovsky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>
    </li>
    <li>
        <a href="http://auta.denik.cz/benesovsky" data-ga-push="menu" title="Auta">AUTA</a>
    </li>
    <li class="last">
        <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://benesovsky.denik.cz/svatby"  data-ga-push="menu-podrubriky" title="Svatby">
                    SVATBY
                </a>
            </li>
            <li>
                <a href="http://prazsky.denik.cz/"  data-ga-push="menu-podrubriky" title="Metropole">
                    METROPOLE
                </a>
            </li>
        </ul>
    </li>
    
    <li class="search">
        <div class="search-form">
            <form action="/hledani/" method="get" id="frm-hledaniForm">
                <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
            <!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

        </div>
    </li>
</ul>

        <div class="content">

<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Ptejte se on-line Petra Steklého, šéfa Prostoru Plus a Lepšího místa</h1>
                <p class="perex">Na dotazy čtenářů bude tuto středu od 15 hodin odpovídat Petr Steklý z Prostoru Plus, který provozuje službu Lepší místo. Ta si dává za cíl zlepšovat veřejný prostor s pomocí občanů.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 12:21</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://benesovsky.denik.cz/zpravy_region/ptejte-se-on-line-petra-stekleho-sefa-prostoru-plus-a-lepsiho-mista-20170508.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://benesovsky.denik.cz/zpravy_region/ptejte-se-on-line-petra-stekleho-sefa-prostoru-plus-a-lepsiho-mista-20170508.html&text=Ptejte%20se%20on-line%20Petra%20Stekl%C3%A9ho%2C%20%C5%A1%C3%A9fa%20Prostoru%20Plus%20a%20Lep%C5%A1%C3%ADho%20m%C3%ADsta&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://benesovsky.denik.cz/zpravy_region/ptejte-se-on-line-petra-stekleho-sefa-prostoru-plus-a-lepsiho-mista-20170508.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>



                            
                            
                            
                            
                            
                            
                            
                            
                            

                    <div class="dv4-clanek-img-multimedia-box">
                        <div class="dv4-clanek-img-multimedia-left">
                            <div class="dv3-relative-box">
                                <a href="/galerie/tym-lepsiho-mista.html?mm=7716486&amp;back=3438479870">
                                    <img src="http://g.denik.cz/22/45/ko-lepsimisto-img-3392_denik-630.jpg" width="630" height="473" alt="Tým Lepšího místa" title="Tým Lepšího místa" class="dv4-img">
                                </a>
                            </div>
                        </div>

                        <div class="dv4-clanek-img-multimedia-right">

                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/tym-lepsiho-mista.html?mm=7716487&amp;back=3438479870">

                                            <img src="http://g.denik.cz/22/5d/ko-lepsimisto-img-3385_denik-180.jpg" width="180" height="135" alt="Tým Lepšího místa" title="Tým Lepšího místa">

                                        </a>
                                    </div>



                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/tym-lepsiho-mista.html?mm=7716488&amp;back=3438479870">

                                            <img src="http://g.denik.cz/22/b7/ko-lepsimisto-img-3387_denik-180.jpg" width="180" height="135" alt="Tým Lepšího místa" title="Tým Lepšího místa">

                                        </a>
                                    </div>



                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/tym-lepsiho-mista.html?mm=7716489&amp;back=3438479870">

                                            <img src="http://g.denik.cz/22/83/ko-lepsimisto-img-3389_denik-180.jpg" width="180" height="135" alt="Tým Lepšího místa" title="Tým Lepšího místa">

                                        </a>
                                    </div>




                                    <div class="dv4-img-box ">
                                        <a href="/galerie/tym-lepsiho-mista.html?mm=7716486&amp;back=3438479870">
                                            <img src="http://g.denik.cz/22/45/ko-lepsimisto-img-3392_denik-180.jpg" width="180" height="135" alt="Tým Lepšího místa" title="Tým Lepšího místa">
                                            <i class="fa fa-camera"><span>9</span></i>
                                            <span class="text">ZOBRAZIT DALŠÍ FOTOGRAFIE <i class="fa fa-arrow-right"></i></span>
                                        </a>
                                    </div>

                        </div>
                        <div class="cl"></div>
                        <p class="dv4-clanek-img-popis">Tým Lepšího místa<span>Foto: <span>Deník/ Jakub Šťástka</span></span></p>
                    </div>

                <div class="dv4-clanek-text bbtext"> 
                    <p>Pomocí mobilní aplikace Lepší místo můžete dát mnohým úřadům vědět, jaká místa by si ve vašem městě zasloužila zlepšení – a jaké. Kontakt mezi občany a úředníky zprostředkovává v současné době téměř ve stovce měst. Víte o rozbitém chodníku? Stačí místo vyfotit a přes aplikaci poslat úředníkům tip na nápravu.</p>
<p>Nyní máte příležitost zeptat na cokoliv, co vás zajímá, šéfa Prostoru Plus Petra Steklého.</p>
<p>Dotazy mu můžete zasílat již nyní kliknutím <a href="http://kolinsky.denik.cz/online-rozhovor/ptejte-se-on-line-petra-stekleho-20170508.html">SEM</a>.</p> 
                </div>

                <p class="dv4-clanek-autor">Autor: <a href="/autor/jakub-stastka-2104.html">Jakub Šťástka</a></p>
        </div>





        

<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div class="reklama-box">
	<div id="outstream" style="display:none"></div>
</div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 12:21</span>
    <a href="/diskuse/nova/uhOLu.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://benesovsky.denik.cz/zpravy_region/ptejte-se-on-line-petra-stekleho-sefa-prostoru-plus-a-lepsiho-mista-20170508.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://benesovsky.denik.cz/zpravy_region/ptejte-se-on-line-petra-stekleho-sefa-prostoru-plus-a-lepsiho-mista-20170508.html&text=Ptejte%20se%20on-line%20Petra%20Stekl%C3%A9ho%2C%20%C5%A1%C3%A9fa%20Prostoru%20Plus%20a%20Lep%C5%A1%C3%ADho%20m%C3%ADsta&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://benesovsky.denik.cz/zpravy_region/ptejte-se-on-line-petra-stekleho-sefa-prostoru-plus-a-lepsiho-mista-20170508.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>


        <div class="dv4-clanek-silver-box">
            <div class="clear"></div>
             <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>
<div data-spklw-widget="widget-58001e243a9c2" onclick="ga('send', 'event', 'detail článku', &quot;benesovsky.denik.cz&quot;, 'Strossle články desktop')"></div> <script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>        </div>

<div class="dv4-clanek-l">
    <a title="číst článek: Zmrzliny u jahodové příchuti nekončí, v nabídce je i malibu"  href="/zpravy_region/zmrzliny-u-jahodove-prichuti-nekonci-v-nabidce-je-i-malibu-20170506.html">
        <img src="http://g.denik.cz/57/e5/20120804-ostrava-zmrzlina-ilustra4_denik-w630.jpg" width="629" height="354" alt="Ilustrační foto" title="Ilustrační foto">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
                    <a class="icon" href="/galerie/zmrzlina.html"><i class="fa fa-camera"></i> 13</a>

        <h2>
            <a title="číst článek: Zmrzliny u jahodové příchuti nekončí, v nabídce je i malibu"  href="/zpravy_region/zmrzliny-u-jahodove-prichuti-nekonci-v-nabidce-je-i-malibu-20170506.html">
                
                Zmrzliny u jahodové příchuti nekončí, v nabídce je i malibu
                <span class="perex">Region /ANKETA/ - Fantazii se meze nekladou ani v tvorbě zmrzlinových příchutí. Nabídka je velká, přesto stále vedou zmrzliny klasické.</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    <div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Fandíte českým hokejistům? Pošlete nám fotku!" href="/hokej_region/fandite-ceskych-hokejistum-poslete-nam-fotku-20170505.html">
                <img src="http://g.denik.cz/42/25/20170507-163312_denik-300.jpg" width="300" height="225" alt="Hokejoví fanoušci z Pecerad." title="Hokejoví fanoušci z Pecerad.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/stredocesi-fandi-hokejistum.html"><i class="fa fa-camera"></i> 15</a>

                <h2>
                    <a title="číst článek: Fandíte českým hokejistům? Pošlete nám fotku!"  href="/hokej_region/fandite-ceskych-hokejistum-poslete-nam-fotku-20170505.html">Fandíte českým hokejistům? Pošlete nám fotku!</a>
                </h2>
                <div class="perex hidden">Hokejové bitvy o medaile začínají!</div>
            </div>
        </div>
</div>

    <div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Právě jsme se narodili" href="/miminka/prave-jsme-se-narodili-20170508.html">
                <img src="http://g.denik.cz/2/dc/markova-baka_denik-300.jpg" width="300" height="200" alt="Malá Karolínka Marková ze Čtyřkol (s tatínkem ve světlé mikině) a malý Filípek Baka z Benešova (s tatínkem v černém triku) přišli na svět stejný den, a to ve středu 3. května, jen pár minut po sobě. Karolínka v 10.35 a Filípek v 10.30." title="Malá Karolínka Marková ze Čtyřkol (s tatínkem ve světlé mikině) a malý Filípek Baka z Benešova (s tatínkem v černém triku) přišli na svět stejný den, a to ve středu 3. května, jen pár minut po sobě. Karolínka v 10.35 a Filípek v 10.30.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/miminka-bd-18-tyden-2017.html"><i class="fa fa-camera"></i> 5</a>

                <h2>
                    <a title="číst článek: Právě jsme se narodili"  href="/miminka/prave-jsme-se-narodili-20170508.html">Právě jsme se narodili</a>
                </h2>
                <div class="perex hidden">Benešov - Vážení rodiče, díky vstřícnosti porodnice v benešovské Nemocnici Rudolfa a Stefanie vám přinášíme fotografie nejmladších občánků. Tentokrát narozené v 18. týdnu v roce 2017.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">


        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Oprava malého mostku ve Vlašimi způsobí velké potíže" href="/zpravy_region/oprava-maleho-mostku-ve-vlasimi-zpusobi-velke-potize-20170508.html">
                        <img src="http://g.denik.cz/63/f4/prahavb-uzavirka-doprava-omezeni-oprava-vozovka-silnice-28_denik-240.jpg" width="240" height="180" alt="Ilustrační foto. " title="Ilustrační foto. ">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Oprava malého mostku ve Vlašimi způsobí velké potíže" href="/zpravy_region/oprava-maleho-mostku-ve-vlasimi-zpusobi-velke-potize-20170508.html">Oprava malého mostku ve Vlašimi způsobí velké potíže</a>
                </h2>
                <p>Vlašim – Oprava malého mostku přes Borecký potok na výjezdu z města ve směru na Kladruby měla motoristům komplikovat život už týden. Zatím ale vlastník, Středočeský kraj práce nezahájil.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Jaroslav Kmenta: Babiš z nás chtěl udělat mediální kobru" href="http://www.dotyk.cz/byznys/jaroslav-kmenta-babis-z-nas-chtel-udelat-medialni-kobru.html">
                        <img src="http://g.denik.cz/111/45/kmenta-a-exsef-mfd-casensky_denik-240.jpg" width="228" height="180" alt="Jaroslav Kmenta s bývalým šéfredaktorem Mladé Fronty Dnes Robertem Čásenským" title="Jaroslav Kmenta s bývalým šéfredaktorem Mladé Fronty Dnes Robertem Čásenským">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                                            <div class="tag-box">
                            <div class="tag">
                                    <span>DOTYK.CZ</span>
                                    
                            </div>
                        </div>

                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/jaroslav-kmenta.html"><i class="fa fa-camera"></i> 3</a>
                        </div>

                    
                </div>
                <h2><a target="_blank" title="číst článek: Jaroslav Kmenta: Babiš z nás chtěl udělat mediální kobru" href="http://www.dotyk.cz/byznys/jaroslav-kmenta-babis-z-nas-chtel-udelat-medialni-kobru.html">Jaroslav Kmenta: Babiš z nás chtěl udělat mediální kobru</a>
                </h2>
                <p>"Případ Babiš-Mafra je nebývalý skandál. Ukázal, že nemůže fungovat spojení politika s vlastnictvím novin," říká Jaroslav Kmenta, bývalý investigativní reportér Mladé Fronty Dnes. Nahrávka debaty Andreje Babiše s novinářem Markem Přibylem podle něj ukázala, že Babiš zneužíval média v politickém boji.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Farnost připravila výstup na ochozy chrámu" href="/z-regionu/farnost-pripravila-vystup-na-ochozy-chramu-20170508.html">
                        <img src="http://g.denik.cz/24/ac/vystup-na-ochozy-chramu-sv-barbory51-12_denik-240.jpg" width="240" height="180" alt="Výstup na ochozy chrámu sv. Barbory v Kutné Hoře." title="Výstup na ochozy chrámu sv. Barbory v Kutné Hoře.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/vystup-na-ochozy-chramu-sv-barbory-v-kutne-hore.html"><i class="fa fa-camera"></i> 128</a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: Farnost připravila výstup na ochozy chrámu" href="/z-regionu/farnost-pripravila-vystup-na-ochozy-chramu-20170508.html">Farnost připravila výstup na ochozy chrámu</a>
                </h2>
                <p>Kutná Hora /FOTOGALERIE/ – První dva výstupy na ochozy chrámu sv. Barbory, jimiž účastníci přispívají do sbírky Zvon pro Jakuba, se uskutečnily v sobotu a v neděli a oběma výpravám nakonec přálo počasí.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: OBRAZEM: Do Konopiště se sjeli maxipsi Fíci" href="/zpravy_region/obrazem-do-konopiste-se-sjeli-maxipsi-fici-20170507.html">
                        <img src="http://g.denik.cz/2/f3/do-konopiste-se-sjeli-maxipsi-fici-05_denik-240.jpg" width="240" height="180" alt="Do Konopiště se v neděli 7. května sjeli společně s chovateli bobtailů také ti, kteří chovají bretaňské ohaře." title="Do Konopiště se v neděli 7. května sjeli společně s chovateli bobtailů také ti, kteří chovají bretaňské ohaře.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/do-konopiste-se-sjeli-maxipsi-fici.html"><i class="fa fa-camera"></i> 24</a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: OBRAZEM: Do Konopiště se sjeli maxipsi Fíci" href="/zpravy_region/obrazem-do-konopiste-se-sjeli-maxipsi-fici-20170507.html">OBRAZEM: Do Konopiště se sjeli maxipsi Fíci</a>
                </h2>
                <p>Benešov – Neradi to slyší. Jejich miláčci přece nejsou žádní maxipsi Fíci, ale psi plemene Old English Sheepdog, laické veřejnosti známé spíš pod označením Bobtail.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">

            <div class="box">
                <a href="http://www.denik.cz/audit/"><img src="http://g.denik.cz/images/specialy/audit/banner_audit.png" width="300" height="100" alt="Předvolební speciál deníku: Jak splnila vláda své sliby?" title="Předvolební speciál deníku: Jak splnila vláda své sliby?"></a>
            </div>




<div id="sticky-above">
	

<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>
    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/oprava-maleho-mostku-ve-vlasimi-zpusobi-velke-potize-20170508.html" class="img-l"><img src="http://g.denik.cz/63/f4/prahavb-uzavirka-doprava-omezeni-oprava-vozovka-silnice-28_denik-100.jpg" width="100" height="75" alt="Ilustrační foto. " title="Ilustrační foto. "></a>
                <a href="/zpravy_region/oprava-maleho-mostku-ve-vlasimi-zpusobi-velke-potize-20170508.html" class="text-r">
                    Oprava malého mostku ve Vlašimi způsobí velké potíže
                    <span>Vlašim – Oprava malého mostku přes Borecký potok na výjezdu z města ve…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/zmrzliny-u-jahodove-prichuti-nekonci-v-nabidce-je-i-malibu-20170506.html" class="img-l"><img src="http://g.denik.cz/57/e5/20120804-ostrava-zmrzlina-ilustra4_denik-100.jpg" width="100" height="75" alt="Ilustrační foto" title="Ilustrační foto"></a>
                <a href="/zpravy_region/zmrzliny-u-jahodove-prichuti-nekonci-v-nabidce-je-i-malibu-20170506.html" class="text-r">
                    Zmrzliny u jahodové příchuti nekončí, v nabídce je i malibu
                    <span>Region /ANKETA/ - Fantazii se meze nekladou ani v tvorbě zmrzlinových…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/obrazem-do-konopiste-se-sjeli-maxipsi-fici-20170507.html" class="img-l"><img src="http://g.denik.cz/2/f3/do-konopiste-se-sjeli-maxipsi-fici-05_denik-100.jpg" width="100" height="75" alt="Do Konopiště se v neděli 7. května sjeli společně s chovateli bobtailů také ti, kteří chovají bretaňské ohaře." title="Do Konopiště se v neděli 7. května sjeli společně s chovateli bobtailů také ti, kteří chovají bretaňské ohaře."></a>
                <a href="/zpravy_region/obrazem-do-konopiste-se-sjeli-maxipsi-fici-20170507.html" class="text-r">
                    OBRAZEM: Do Konopiště se sjeli maxipsi Fíci
                    <span>Benešov – Neradi to slyší. Jejich miláčci přece nejsou žádní maxipsi Fíci,…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/zamek-v-pravonine-prodaji-v-drazbe-majitel-je-v-exekuci-20170506.html" class="img-l"><img src="http://g.denik.cz/2/30/zamek-v-pravonine-budou-drazit-majitele-jsou-v-exekuci01-11_denik-100.jpg" width="100" height="75" alt="Zámek v Pravoníně je již dlouhodobě v katastrofickém stavu. Ani nynější majitelé nepřikročili k žádným, větším opravám. Proto budova stále více chátrá." title="Zámek v Pravoníně je již dlouhodobě v katastrofickém stavu. Ani nynější majitelé nepřikročili k žádným, větším opravám. Proto budova stále více chátrá."></a>
                <a href="/zpravy_region/zamek-v-pravonine-prodaji-v-drazbe-majitel-je-v-exekuci-20170506.html" class="text-r">
                    Zámek v Pravoníně prodají v dražbě. Majitel je v exekuci
                    <span>Pravonín /FOTOGALERIE/ - Zámek v Pravoníně stále chátrá a jeho stav je již…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/na-benesovsko-na-sraz-zetoru-dorazil-az-od-zdaru-nad-sazavou-20170506.html" class="img-l"><img src="http://g.denik.cz/2/1b/setkani-traktoru-v-nahorubech-14_denik-100.jpg" width="100" height="67" alt="V Nehorubech u Neveklova se v sobotu 6. května konalo už 13. setkání traktorů Zetor." title="V Nehorubech u Neveklova se v sobotu 6. května konalo už 13. setkání traktorů Zetor."></a>
                <a href="/zpravy_region/na-benesovsko-na-sraz-zetoru-dorazil-az-od-zdaru-nad-sazavou-20170506.html" class="text-r">
                    Na Benešovsko na sraz Zetorů dorazil až od Žďáru nad Sázavou
                    <span>Nahoruby – Bezpochyby nejvzdálenějším účastníkem třináctého srazu majitelů…</span>
                </a>
            </div>
        </div>
    </div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>
<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>

    <div class="foto-video-box">
        <div class="nadpis-symbol-right">
            <a href="/galerie/"><h2>FOTO A VIDEO</h2></a>
        </div>

        <div class="dv3-right-clanek-box">

            <div class="dv3-right-clanek video clear-after">
                <a class="img-l video" title="číst článek: Výstup na ochozy chrámu sv. Barbory v Kutné Hoře" href="/galerie/vystup-na-ochozy-chramu-sv-barbory-v-kutne-hore.html?mm=7715799">
                    <img src="http://g.denik.cz/24/37/vystup-na-ochozy-chramu-sv-barbory01-19_denik-100.jpg" width="100" height="75" alt="Výstup na ochozy chrámu sv. Barbory v Kutné Hoře" title="Výstup na ochozy chrámu sv. Barbory v Kutné Hoře">
                </a>
                <a title="číst článek: Výstup na ochozy chrámu sv. Barbory v Kutné Hoře" class="video-text" href="/galerie/vystup-na-ochozy-chramu-sv-barbory-v-kutne-hore.html">
                    <div class="title">video</div>
                    Výstup na ochozy chrámu sv. Barbory v Kutné Hoře
                </a>
            </div>

                                    <div class="dv3-right-clanek clear-after">
                        <a class="img-l" title="číst článek: Tým Lepšího místa" href="/galerie/tym-lepsiho-mista.html">
                            <img src="http://g.denik.cz/22/1f/ko-lepsimisto-img-3422_denik-100.jpg" width="100" height="75" alt="Tým Lepšího místa" title="Tým Lepšího místa">
                        </a>
                        <a title="číst článek: Tým Lepšího místa" class="video-text" href="/galerie/tym-lepsiho-mista.html">
                            <div class="title">galerie</div>
                            Tým Lepšího místa
                        </a>
                    </div>
        </div>
    </div>

<div id="nabidka-vozidel-z-regionu">
    <div class="promo-box-cars-3">
        <div class="title">NABÍDKA VOZIDEL Z REGIONU</div>
        <a href="http://www.cars.cz/" target="_blank"><img class="logo" src="//g.denik.cz/images/automix/loga/cars.png" alt="Cars"></a>
        <div class="box-wrap">
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=benesovsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FFord%2FFocus%2FFocus-1-6-TDCI-Pa-Kombi-1493606670086278.html%3Fd_bn%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dbenesovsky.denik.cz%26utm_content%3Dpos1?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/12391/16710/13299/0/11969601312391/images/m1493606670086278.jpg" alt="Ford Focus">
                </div>
                <div class="right">
                    <div class="title-car">Ford Focus</div>
                    <div class="date">rok 2014</div>
                    <div class="price">264 999,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=benesovsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FRenault%2FMegane%2FMegane-1-6-i-CR-Pa-Hatchback-14898084641401004.html%3Fd_bn%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dbenesovsky.denik.cz%26utm_content%3Dpos2?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/12391/16710/13299/0/11969601312391/images/m14898084641401004.jpg" alt="Renault Megane">
                </div>
                <div class="right">
                    <div class="title-car">Renault Megane</div>
                    <div class="date">rok 2010</div>
                    <div class="price">150 000,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=benesovsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FRenault%2FTrafic%2FTrafic-2-0-dCi-Pas-Kombi-14890306358881460.html%3Fd_bn%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dbenesovsky.denik.cz%26utm_content%3Dpos3?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/12391/16710/13299/0/11969601312391/images/m14890306358881460.jpg" alt="Renault Trafic">
                </div>
                <div class="right">
                    <div class="title-car">Renault Trafic</div>
                    <div class="date">rok 2011</div>
                    <div class="price">259 999,- Kč</div>
                </div>
            </a>
        </div>
    </div>
</div>

<div class="reklama-box">
	<div id="button-2" style="display:none"></div>
</div></div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>	
<div class="promo-dumazahrada">
    <a class="title" href="http://www.dumazahrada.cz" target="_blank">STYLOVÉ BYDLENÍ</a>
    <div class="articles-wrap">
            <a href="http://www.dumazahrada.cz/zahrada/zivot-na-zahrade/24199-natural-dlazby/" target="_blank" class="article">
                <div class="img"><img src="http://g.denik.cz/s/rss/29efae2646003e6ced380e47f0bc4ae0.jpg" alt="Natural dlažby PRESBETON – Dokonalá imitace přírodních materiálů"></div>
                <div class="text">Natural dlažby PRESBETON – Dokonalá imitace přírodních…</div>
            </a>
            <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/rekonstrukce/24190-stara-stresni-okna-za-nova-fakro/" target="_blank" class="article">
                <div class="img"><img src="http://g.denik.cz/s/rss/70ce9b1e2d33a5f958363e65369929ce.jpg" alt="Pozor! Renovujete podkroví? Vyměňte stará střešní okna za nová FAKRO! "></div>
                <div class="text">Pozor! Renovujete podkroví? Vyměňte stará střešní okna za…</div>
            </a>
    </div>
</div>

<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="http://sip.denik.cz/">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/kdyz-nevite-kdo-jste-celebrity-ktere-trpi-krizi-identity-20170430.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/d4/perex-identita_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/celebrity/kdyz-nevite-kdo-jste-celebrity-ktere-trpi-krizi-identity-20170430.html" target="_blank">KDYŽ NEVÍTE, KDO JSTE! Celebrity, které trpí krizí identity</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/zabava-a-video/video-nejlepsi-hudebni-cover-jaky-jste-kdy-slyseli-linkin-park-v-podani-zvirat-20170505.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/a2/faint_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/zabava-a-video/video-nejlepsi-hudebni-cover-jaky-jste-kdy-slyseli-linkin-park-v-podani-zvirat-20170505.html" target="_blank">VIDEO: Nejlepší COVER verze, jakou jste kdy slyšeli! LINKIN PARK v podání zvířat</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/podivnosti-co-nosily-v-devadesatkach-meli-jste-tyhle-kousky-taky-v-satniku-20170508.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/cb/90-leta-obleceni-velka_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/celebrity/podivnosti-co-nosily-v-devadesatkach-meli-jste-tyhle-kousky-taky-v-satniku-20170508.html" target="_blank">PODIVNOSTI, co nosily v DEVADESÁTKÁCH! MĚLI JSTE tyhle kousky taky V ŠATNÍKU?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/je-herec-michal-novotny-opravdu-takovy-sympatak-dokaze-ukazat-odvracenou-tvar-20170428.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/6f/michal-novotny-herec-sebevedomi_denik-100.jpg" width="100" height="56" alt="Člověk by do něj neřekl, že dokáže být namyšlený." title="Člověk by do něj neřekl, že dokáže být namyšlený."></a>
        <a href="http://sip.denik.cz/celebrity/je-herec-michal-novotny-opravdu-takovy-sympatak-dokaze-ukazat-odvracenou-tvar-20170428.html" target="_blank">Je herec Michal Novotný opravdu takový sympaťák? Dokáže ukázat ODVRÁCENOU TVÁŘ!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/rozhovor-se-zamilovanou-kristinou-kloubkovou-bez-make-upu-me-nikdo-nepoznava-20170425.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/e7/kloubkova-moda_denik-100.jpg" width="100" height="56" alt="Kristina Kloubková" title="Kristina Kloubková"></a>
        <a href="http://sip.denik.cz/celebrity/rozhovor-se-zamilovanou-kristinou-kloubkovou-bez-make-upu-me-nikdo-nepoznava-20170425.html" target="_blank">ROZHOVOR se zamilovanou Kristinou Kloubkovou: Bez make-upu mě NIKDO NEPOZNÁVÁ!</a>
    </div>
</div>



<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/clanky/jidlo-piti/chutovky-frekvence-1-trhaci-chleb-plneny-rajcaty-spekem-a-syrem.shtml?utm_source=frekvence1&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;benesovsky.denik.cz&quot;, 'Zprávy odjinud - Frekvence1')"><img src="http://g.denik.cz/s/rss/560bbd3b754851728e159c1130a3b23e.jpg"></a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
                <a class="text-r" href="https://www.frekvence1.cz/clanky/jidlo-piti/chutovky-frekvence-1-trhaci-chleb-plneny-rajcaty-spekem-a-syrem.shtml?utm_source=frekvence1&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;benesovsky.denik.cz&quot;, 'Zprávy odjinud - Frekvence1')">Chuťovky Frekvence 1: Trhací chléb plněný rajčaty, špekem a sýrem</a>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/v-oceanech-pry-stale-zije-30-metru-velky-zralok-dukazy-ze-existuje.html" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', benesovsky.denik.cz, 'Zprávy odjinud - Nova')"><img src="http://g.denik.cz/s/rss/77c257b07f69e76307d762d0631b8089.jpg"></a>-->
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
                <a class="text-r" href="http://tn.nova.cz/clanek/v-oceanech-pry-stale-zije-30-metru-velky-zralok-dukazy-ze-existuje.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;benesovsky.denik.cz&quot;, 'Zprávy odjinud - Nova')">Obří žralok Megalodon: 30metrové monstrum žije v oceánu, tvrdí lidé</a>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/pruzkum-odhalil-idealni-pocet-sexualnich-partneru-souhlasite.html" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', benesovsky.denik.cz, 'Zprávy odjinud - Nova')"><img src="http://g.denik.cz/s/rss/41f41c95bb579f561550fdc0c097f4d4.jpg"></a>-->
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
                <a class="text-r" href="http://tn.nova.cz/clanek/pruzkum-odhalil-idealni-pocet-sexualnich-partneru-souhlasite.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;benesovsky.denik.cz&quot;, 'Zprávy odjinud - Nova')">Průzkum odhalil ideální počet sexuálních partnerů! Souhlasíte?</a>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/467438/kvetu-fialovou-znasilnila-banda-rusu-konec-valky-ji-prinesl-celozivotni-trauma.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', benesovsky.denik.cz, 'Zprávy odjinud - Blesk')"><img src="http://g.denik.cz/s/rss/df46e68a75bc83cc9fc350ed521db491.jpg"></a>-->
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
                <a class="text-r" href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/467438/kvetu-fialovou-znasilnila-banda-rusu-konec-valky-ji-prinesl-celozivotni-trauma.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;benesovsky.denik.cz&quot;, 'Zprávy odjinud - Blesk')">Květu Fialovou znásilnila banda Rusů! Konec války jí přinesl celoživotní trauma</a>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-svet/467511/nejsme-bezny-par-macron-slavil-s-o-25-let-starsi-manzelkou-libal-jeji-vnucku.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', benesovsky.denik.cz, 'Zprávy odjinud - Blesk')"><img src="http://g.denik.cz/s/rss/cbd56a73ffda0c01a5c2eb003224db39.jpg"></a>-->
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-svet/467511/nejsme-bezny-par-macron-slavil-s-o-25-let-starsi-manzelkou-libal-jeji-vnucku.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;benesovsky.denik.cz&quot;, 'Zprávy odjinud - Blesk')">„Nejsme běžný pár“. Macron slavil s o 25 let starší manželkou, líbal její vnučku</a>
            </div>

    </div>
</div>


        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/krasa-a-zdravi/podivejte-se-jak-vypadaji-padesatnice-z-ruznych-koutu-sveta-jak-chcete-v-jejich-veku-vypadat-vy-35988.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Podívejte se, JAK VYPADAJÍ PADESÁTNICE z různých koutů světa! Jak chcete v jejich věku vypadat vy?" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/a5359ec38074687620bcaea7f9576751.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/krasa-a-zdravi/podivejte-se-jak-vypadaji-padesatnice-z-ruznych-koutu-sveta-jak-chcete-v-jejich-veku-vypadat-vy-35988.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Podívejte se, JAK VYPADAJÍ PADESÁTNICE z různých koutů světa! Jak chcete v jejich věku vypadat vy?" target="_blank">Podívejte se, JAK VYPADAJÍ PADESÁTNICE z různých koutů světa! Jak…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/rodina-a-domov/bezva-tip-jak-vyrobit-svicku-z-pomerance-a-olivoveho-oleje-za-1-minutu-35987.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: BEZVA TIP: Jak vyrobit SVÍČKU z pomeranče a olivového oleje za 1 minutu" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/36c08972e1bbc5c9c4e02fee53804911.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/rodina-a-domov/bezva-tip-jak-vyrobit-svicku-z-pomerance-a-olivoveho-oleje-za-1-minutu-35987.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: BEZVA TIP: Jak vyrobit SVÍČKU z pomeranče a olivového oleje za 1 minutu" target="_blank">BEZVA TIP: Jak vyrobit SVÍČKU z pomeranče a olivového oleje za 1…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/rodina-a-domov/chcete-byt-konecne-stastni-tak-dodrzujte-techto-deset-rad-a-ono-to-pujde-35986.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Chcete být KONEČNĚ ŠŤASTNÍ? Tak dodržujte těchto deset rad a ono to půjde!" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/52402af7cca595559bda413943dcae95.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/rodina-a-domov/chcete-byt-konecne-stastni-tak-dodrzujte-techto-deset-rad-a-ono-to-pujde-35986.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Chcete být KONEČNĚ ŠŤASTNÍ? Tak dodržujte těchto deset rad a ono to půjde!" target="_blank">Chcete být KONEČNĚ ŠŤASTNÍ? Tak dodržujte těchto deset rad a ono to…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/zabava/neuveritelne-vtipna-reklama-na-kondomy-chapete-proc-ji-zakazali-35984.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: NEUVĚŘITELNĚ VTIPNÁ REKLAMA NA KONDOMY. Chápete, proč ji zakázali?" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/907d6736b767ad6077635db30a0a0fcc.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/zabava/neuveritelne-vtipna-reklama-na-kondomy-chapete-proc-ji-zakazali-35984.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: NEUVĚŘITELNĚ VTIPNÁ REKLAMA NA KONDOMY. Chápete, proč ji zakázali?" target="_blank">NEUVĚŘITELNĚ VTIPNÁ REKLAMA NA KONDOMY. Chápete, proč ji zakázali?</a>
                </div>
        </div>
</div>
    </div>
</div>

<script type="text/javascript" src="//g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="http://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>
<ul class="dv4-bottom-pas">
    	<li><a href="/rss/"><i class="icon-rss"></i><span>RSS KANÁLY</span></a></li>
	    <li class="show-mobile-only"><a rel="nofollow" href="/zpravy_region/ptejte-se-on-line-petra-stekleho-sefa-prostoru-plus-a-lepsiho-mista-20170508.html?do=redirectToMobile"><i class="icon-mobile"></i><span>MOBILNÍ<BR>DENÍK</span></a></li>
	    <li><a href="/newsletter/"><i class="icon-newsletter"></i><span>ZPRÁVY<BR>E-MAILEM</span></a></li>
	    <li><a href="http://www.mojeinzerce.cz/inzerce-predplatne/kontakty/benesovsky_denik.html" target="_blank"><i class="icon-inzerce"></i><span>INZERCE</span></a></li>
	    <li><a href="http://www.denik.cz/poutaky/"><i class="icon-poutaky"></i><span>ZPRÁVY NA<BR>VÁŠ WEB</span></a></li>
	    <li><a href="http://www.mojepredplatne.cz/" target="_blank"><i class="icon-predplatne"></i><span>VAŠE<BR>PŘEDPLATNÉ</span></a></li>
	    <li><a href="/napoveda-aplikace/"><i class="icon-aplikace"></i><span>APLIKACE</span></a></li>
	    <li><a href="http://epaper.denik.cz/" target="_blank"><i class="icon-epaper"></i><span>ELEKTRONICKÉ<BR>VYDÁNÍ NOVIN</span></a></li>
	    <li><a href="http://www.vlmedia.cz/kariera" target="_blank"><i class="icon-kariera"></i><span>KARIÉRA</span></a></li>
</ul>
<div class="dv4-paticka">
    <a class="dv4-paticka-logo" href="http://www.vlmedia.cz" target="_blank"><img src="http://g.denik.cz/images/dv4/vlm-paticka.jpg" width="110" alt="" title=""></a>
    <div class="dv4-paticka-content">
        <p>Copyright &copy; <a href="http://www.vlmedia.cz/" title="" target="_blank">VLTAVA LABE MEDIA a.s.</a>, 2005 - 2017, všechna práva vyhrazena.<br>
        Používáme informační servis ČTK. Kontakt na <a href="http://www.vlmedia.cz/kontakty/regiony/benesovsky_denik.html" target="_blank">redakci</a>.<br>
        Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu<br>VLTAVA LABE MEDIA a.s., zakázáno.<br>
        <a href="http://www.vlmedia.cz/podminky/" title="Marketingové podmínky" target="_blank">Marketingové podmínky.</a> <a href="http://www.vlmedia.cz/cookies/" title="Marketingové podmínky" target="_blank">Cookies</a>
        </p>
    </div>
<ul class="dv4-paticka-social">
    <li><a href="https://www.facebook.com/Bene%C5%A1ovsk%C3%BD-den%C3%ADk-165526560159559/"><img src="http://g.denik.cz/images/dv4/facebook.jpg" width="120" height="24" alt="" title=""></a></li>
</ul>
</div>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="/sign/info/"></div>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='http://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>




<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.sections = "3-Clanky - benesovsky.denik.cz";
    _sf_async_config.authors = "Jakub Šťástka";
    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() {
            oldonload();
            loadChartbeat();
        };
    })();
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<div id="preroll-postroll-in"></div>



</body>
</html>
