<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>

<script>
	dataLayer = [{
		'serverAdresa': 'benesovsky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "Krátké zprávy z Benešovska",
			'autor': 'Zdeněk Kellner',
		'device': "desktop",
		'url': 'http://benesovsky.denik.cz/zpravy_region/kratke-zpravy-z-benesovska-2-20170906.html',
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Krátké zprávy z Benešovska - Benešovský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Benešovsko - Co se děje v regionu? Přečtěte si krátké zprávy!">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta property="og:site_name" content="Benešovský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="http://benesovsky.denik.cz/zpravy_region/kratke-zpravy-z-benesovska-2-20170906.html">
    <meta property="og:title" content="Krátké zprávy z Benešovska">
    <meta property="og:image" content="http://g.denik.cz/63/44/7148293-ostrava-krev-odber_denik-630.jpg">
    <meta property="og:description" content="Benešovsko - Co se děje v regionu? Přečtěte si krátké zprávy!">
    <link rel="previewimage" href="http://g.denik.cz/63/44/7148293-ostrava-krev-odber_denik-630.jpg">
    <meta property="article:published_time" content="2017-09-06T14:11:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/Bene%C5%A1ovsk%C3%BD-den%C3%ADk-165526560159559/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Krátké zprávy z Benešovska">
    <meta name="twitter:description" content="Benešovsko - Co se děje v regionu? Přečtěte si krátké zprávy!">
    <meta name="twitter:image" content="http://g.denik.cz/63/44/7148293-ostrava-krev-odber_denik-630.jpg">
    <meta property="author" content="Zdeněk Kellner">


    <link rel="stylesheet" type="text/css" media="print" href="http://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-294d7dd509a5-1504695157.css">

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-98382c00fba7-1465545350.js"></script>
<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-17a0487b919c-1468306843.js"></script>
<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-ae35b9c84a57-1504695157.js"></script>
<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-76b4eb80494c-1504695157.js"></script>


<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1504523948.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="http://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

    <link rel="canonical" href="/zpravy_region/kratke-zpravy-z-benesovska-2-20170906.html">


        <link rel="alternate" type="application/rss+xml" title="RSS kanál Benešovský deník" href="http://benesovsky.denik.cz/rss/zpravy_region.html">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1504523948.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

    <script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>

</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


	<!-- Pozice: go.cz.bbelements.com Denik.cz  NEW(25215) / Celý web(1) / Leaderboard _merici(20) / leaderboard 1000x200(22) -->
	<script type="text/javascript" charset="utf-8" src="http://go.cz.bbelements.com/please/code?j-25215.1.20.22.0.0._blank"></script>
	<noscript>
	<a href="http://go.cz.bbelements.com/please/redirect/25215/1/20/22/" target="_blank"><img src="http://go.cz.bbelements.com/please/showit/25215/1/20/22/?typkodu=img" border="0" alt=""></a>
	</noscript>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-bg" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="http://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dotyk.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="http://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="http://automix.cars.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="http://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="http://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="http://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="http://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">


<div class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="http://g.denik.cz/images/dv4/logo/benesovsky_denik.png" height="16" alt="Deník" title="Deník">
                <img src="http://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30" alt="Deník" title="Deník">
            </a>
        </div>
        

        <div class="login-search">
            <div class="login-search-inner">
                <div id="login-check" class="top-lista-btn"></div>
                <div class="icon icon-search" title="Vyhledávání"></div>
            </div>
        </div>

        <div class="vyberte-region" onclick="vyberteRegion();">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">


<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/kratke-zpravy-z-benesovska-2-20170906.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                    <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="http://www.denik.cz/">Deník.cz</option><option value="http://benesovsky.denik.cz/">Benešovský deník</option><option value="http://berounsky.denik.cz/">Berounský deník</option><option value="http://blanensky.denik.cz/">Blanenský deník</option><option value="http://boleslavsky.denik.cz/">Boleslavský deník</option><option value="http://brnensky.denik.cz/">Brněnský deník</option><option value="http://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="http://breclavsky.denik.cz/">Břeclavský deník</option><option value="http://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="http://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="http://ceskolipsky.denik.cz/">Českolipský deník</option><option value="http://decinsky.denik.cz/">Děčínský deník</option><option value="http://domazlicky.denik.cz/">Domažlický deník</option><option value="http://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="http://havirovsky.denik.cz/">Havířovský deník</option><option value="http://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="http://hodoninsky.denik.cz/">Hodonínský deník</option><option value="http://hradecky.denik.cz/">Hradecký deník</option><option value="http://hranicky.denik.cz/">Hranický deník</option><option value="http://chebsky.denik.cz/">Chebský deník</option><option value="http://chomutovsky.denik.cz/">Chomutovský deník</option><option value="http://chrudimsky.denik.cz/">Chrudimský deník</option><option value="http://jablonecky.denik.cz/">Jablonecký deník</option><option value="http://jicinsky.denik.cz/">Jičínský deník</option><option value="http://jihlavsky.denik.cz/">Jihlavský deník</option><option value="http://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="http://karlovarsky.denik.cz/">Karlovarský deník</option><option value="http://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="http://kladensky.denik.cz/">Kladenský deník</option><option value="http://klatovsky.denik.cz/">Klatovský deník</option><option value="http://kolinsky.denik.cz/">Kolínský deník</option><option value="http://krkonossky.denik.cz/">Krkonošský deník</option><option value="http://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="http://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="http://liberecky.denik.cz/">Liberecký deník</option><option value="http://litomericky.denik.cz/">Litoměřický deník</option><option value="http://melnicky.denik.cz/">Mělnický deník</option><option value="http://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="http://mostecky.denik.cz/">Mostecký deník</option><option value="http://nachodsky.denik.cz/">Náchodský deník</option><option value="http://novojicinsky.denik.cz/">Novojičínský deník</option><option value="http://nymbursky.denik.cz/">Nymburský deník</option><option value="http://olomoucky.denik.cz/">Olomoucký deník</option><option value="http://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="http://orlicky.denik.cz/">Orlický deník</option><option value="http://pardubicky.denik.cz/">Pardubický deník</option><option value="http://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="http://pisecky.denik.cz/">Písecký deník</option><option value="http://plzensky.denik.cz/">Plzeňský deník</option><option value="http://podripsky.denik.cz/">Podřipský deník</option><option value="http://prachaticky.denik.cz/">Prachatický deník</option><option value="http://prazsky.denik.cz/">Pražský deník</option><option value="http://prostejovsky.denik.cz/">Prostějovský deník</option><option value="http://prerovsky.denik.cz/">Přerovský deník</option><option value="http://pribramsky.denik.cz/">Příbramský deník</option><option value="http://rakovnicky.denik.cz/">Rakovnický deník</option><option value="http://rokycansky.denik.cz/">Rokycanský deník</option><option value="http://rychnovsky.denik.cz/">Rychnovský deník</option><option value="http://slovacky.denik.cz/">Slovácký deník</option><option value="http://sokolovsky.denik.cz/">Sokolovský deník</option><option value="http://strakonicky.denik.cz/">Strakonický deník</option><option value="http://svitavsky.denik.cz/">Svitavský deník</option><option value="http://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="http://taborsky.denik.cz/">Táborský deník</option><option value="http://tachovsky.denik.cz/">Tachovský deník</option><option value="http://teplicky.denik.cz/">Teplický deník</option><option value="http://trebicsky.denik.cz/">Třebíčský deník</option><option value="http://ustecky.denik.cz/">Ústecký deník</option><option value="http://valassky.denik.cz/">Valašský deník</option><option value="http://vyskovsky.denik.cz/">Vyškovský deník</option><option value="http://zlinsky.denik.cz/">Zlínský deník</option><option value="http://znojemsky.denik.cz/">Znojemský deník</option><option value="http://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="http://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="http://g.denik.cz/images/dv3/mapa-cr-deniky.svg" data-json="http://g.denik.cz/s/servery-pro-svg-region-mapu.json"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>
    
</div>

<script>
    var focusSearchInputOnClick = function(){
        var lupaElement = document.getElementsByClassName("icon icon-search")[0];
        lupaElement.addEventListener("click", function(){
            document.getElementById("frm-hledaniForm-q").focus();
        })

    }

    focusSearchInputOnClick();
</script>
<ul class="dv4-menu clear-after denikRegion benesovsky_denik">
    <li class="dv4-menu-light">
        <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

        <ul class="dv4-sub-menu esc-hide">
            <li><a data-ga-push="menu-mikroregion" title="Benešov" href="/mikroregion/benesov.html">BENEŠOV</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Vlašim" href="/mikroregion/vlasim.html">VLAŠIM</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Votice" href="/mikroregion/votice.html">VOTICE</a></li>
        </ul>
    </li>

    <li>
        <a href="http://benesovsky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>
    </li>
    <li>
        <a href="http://benesovsky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://benesovsky.denik.cz/fotbal_region/"  data-ga-push="menu-podrubriky" title="Fotbal">
                    FOTBAL
                </a>
            </li>
            <li>
                <a href="http://benesovsky.denik.cz/hokej_region/"  data-ga-push="menu-podrubriky" title="Hokej">
                    HOKEJ
                </a>
            </li>
            <li>
                <a href="http://benesovsky.denik.cz/ostatni_region/"  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                    OSTATNÍ SPORTY
                </a>
            </li>
            <li>
                <a href="http://melnicky.denik.cz/tipliga/?tipliga[redakce]=18"  data-ga-push="menu-podrubriky" title="Tip liga">
                    TIP LIGA
                </a>
            </li>
            <li>
                <a href="http://benesovsky.denik.cz/tema/basketbal.html"  data-ga-push="menu-podrubriky" title="Basketbal">
                    BASKETBAL
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://benesovsky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>
    </li>
    <li>
        <a href="http://benesovsky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://benesovsky.denik.cz/tipy/"  data-ga-push="menu-podrubriky" title="Tipy Deníku">
                    TIPY DENÍKU
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://benesovsky.denik.cz/z-regionu/" data-ga-push="menu" title="Z regionu">Z REGIONU</a>
    </li>
    <li>
        <a href="http://benesovsky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://eet.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'promo-EET-desktop', 'eventAction': 'benesovsky.denik.cz', 'eventLabel': 'lišta'})" data-ga-push="menu-podrubriky" title="Eet">
                    EET
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://benesovsky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>
    </li>
    <li>
        <a href="http://auta.denik.cz/benesovsky" data-ga-push="menu" title="Auta">AUTA</a>
    </li>
    <li class="last">
        <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://benesovsky.denik.cz/svatby"  data-ga-push="menu-podrubriky" title="Svatby">
                    SVATBY
                </a>
            </li>
            <li>
                <a href="http://prazsky.denik.cz/"  data-ga-push="menu-podrubriky" title="Metropole">
                    METROPOLE
                </a>
            </li>
        </ul>
    </li>
    
    <li class="search">
        <div class="search-form">
            <form action="/zpravy_region/kratke-zpravy-z-benesovska-2-20170906.html" method="get" id="frm-hledaniForm">
                <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
            <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

        </div>
    </li>
</ul>

        <div class="content">

<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Krátké zprávy z Benešovska</h1>
                <p class="perex">Benešovsko - Co se děje v regionu? Přečtěte si krátké zprávy!</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 14:11</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://benesovsky.denik.cz/zpravy_region/kratke-zpravy-z-benesovska-2-20170906.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://benesovsky.denik.cz/zpravy_region/kratke-zpravy-z-benesovska-2-20170906.html&text=Kr%C3%A1tk%C3%A9%20zpr%C3%A1vy%20z%20Bene%C5%A1ovska&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://benesovsky.denik.cz/zpravy_region/kratke-zpravy-z-benesovska-2-20170906.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>


                    <div class="dv3-clanek-img-box dv3-relative-box">
                            <a href="/galerie/foto.html?mm=7148293-ostrava-krev-odber&amp;s=63&amp;back=1700182862-58-2">
                                <img src="http://g.denik.cz/63/44/7148293-ostrava-krev-odber_denik-630.jpg" width="630" height="473" alt="Ilustrační foto. " title="Ilustrační foto. " class="dv3-force-block">
                            </a>
                    </div>
                    <p class="dv4-clanek-img-popis">Ilustrační foto. <span>Foto: <span>DENÍK/ Pavel Sonnek</span></span></p>

                <div class="dv4-clanek-text bbtext"><p><strong>Hokejisté pomohou, vyrazí na akci Daruj krev jako lev</strong><br /> Benešov – I když se akce, jejímž cílem je darovat bezplatně krev, jmenuje trochu básnicky, Daruj krev jako lev, jisté je, že je učena každému. Tedy nejen lidem narozeným v tomto znamení, ale ani pouze členům benešovského HC Lev. Pod patronátem Nemocnice Rudolfa a Stefanie Benešov se však do ní zapojí už ve čtvrtek 7. září právě hráči a funkcionáři hokejového klubu. Kdo by chtěl hokejisty napodobit, musí se ale napřed domluvit s pracovníky transfuzní stanice. Její možnosti pro odběr krve totiž nejsou neomezené.<br /> <br /> <strong>Cestu z města omezí na několik dnů výkop v silnici</strong><br /> Benešov – Na omezení provozu při jízdě ulicí Červené Vršky ve směru od centra na Prahu, si budou muset dát pozor motoristé. Už v pondělí tam začnou výkopové práce kvůli připojování vodovodu k jedné z tamních parcel. Rozkopané místo leží vpravo ve směru jízdy mezi odbočkami do ulic Wolkerovy a Neumannovy. Místo pracovního ruchu budou vyznačovat přenosné dopravní značky. Práce, a s nimi i omezení dopravy, začnou 11. a skončí 18. září večer.<br /> <br /> <strong>Doporučí zastupitelům prodat pozemky u restaurace</strong><br /> Benešov – Celkem 150 metrů čtverečních městských pozemků přiléhajících v Dukelské ulici k restauraci Černý kůň doporučují radní města prodat majiteli restaurace. Pozemky mají v územním plánu určení jako manipulační plocha, ostatní plocha, komunikace a zeleň. Na pozemcích hodlá restauratér zřídit letní zahrádku a vybudovat nové schodiště do suterénu restaurace. Za pozemky požaduje město podle znaleckého posudku 87 110 korun a k tomu i daň z přidané hodnoty. Kupující bude současně povinen uhradit náklady převodu a daň z nabytí nemovitých věcí. O prodeji rozhodnou zastupitelé 13. září.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="//benesovsky.denik.cz/zpravy_region/vesnicke-prodejny-stale-bojuji-o-preziti-20170906.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="http://g.denik.cz/2/93/vesnicke-prodejny-stale-bojuji-o-preziti-07-nah1_denik-180.jpg" width="180" height="135" alt="Aby ve zvěstovské prodejně nepřišli o zákazníky, obec krám rekonstruuje." title="Aby ve zvěstovské prodejně nepřišli o zákazníky, obec krám rekonstruuje.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Vesnické prodejny stále bojují o přežití</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p><br /> <br /> <strong>Benešov se zbaví pozemků u Nové myslivny v Konopišti</strong><br /> Benešov – Radní města se při své chůzi dohodli na tom, že město už nepotřebuje 108 metrů čtverečních, které stále ještě drží v Konopišti u restaurace Nová myslivna. Právě ji před časem radnice prodala podnikateli Jiřímu Stibůrkovi, který se jako jediný přihlásil na výzvu města při prodeji uvedeného majetku, poblíž velkého parkoviště v Konopišti. Pozemek pod garáží u hotelu Nová myslivna doporučí radní na jednání zastupitelstva prodat Stibůrkově společnosti Eltsen za necelých 205 tisíc korun. Kupující bude muset zaplatit i náklady převodu a daň z nabytí.<br /> <br /> <strong>Čakov chce mít s Benešovem společný školský obvod</strong><br /> Benešov – Nejvyšší orgán města Benešova, zastupitelstvo, bude už příští týden ve středu projednávat doporučení městské rady týkající se žádostí obce Čakov. Ta totiž chce, aby jejich děti chodily do školy v Benešově. Kvůli tomu s městem chce uzavřít dohodu o vytvoření společného školského obvodu druhého stupně v Základní škole Dukelská.<br /> <br /> <strong>Podporují oběti domácího a sexuálního násilí</strong><br /> Benešov – Dvacet tisíc korun je částka, kterou chce Benešov podpořit proFem – centrum pro oběti domácího a sexuálního násilí, obecně prospěšnou společnost se sídlem v pražských Nuslích. Organizace má pobočku také v Benešově. Město chce proFem poskytnout částku 20 tisíc korun na úhradu nákladů, spojených s nákupem kancelářských potřeb, nájmu, energie, klientské databáze, grafiku a programování webové stránky a to vše na letošní rok 2017. Dotaci musí po radě města schválit ještě jeho zastupitelstvo. </p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="//benesovsky.denik.cz/kultura_region/banditu-privitali-na-nadvori-vlasimskeho-zamku-20170906.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="http://g.denik.cz/2/06/banditu-privitali-na-nadvori-vlasimskeho-zamku-02-nah1_denik-180.jpg" width="180" height="135" alt="Divadelní inscenace Balada pro banditu pobavila stovky diváků." title="Divadelní inscenace Balada pro banditu pobavila stovky diváků.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Banditu přivítali na nádvoří vlašimského zámku</h3>
    	        </div>
    	    </div>
        </a>
    </div>
</div>

                <p class="dv4-clanek-autor">Autor: <a href="/autor/zdenek-kellner-529.html">Zdeněk Kellner</a></p>
        </div>





        
<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div class="reklama-box">
	<div id="outstream" style="display:none"></div>
</div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 14:11</span>
    <a href="/diskuse/nova/Ylntd.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://benesovsky.denik.cz/zpravy_region/kratke-zpravy-z-benesovska-2-20170906.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://benesovsky.denik.cz/zpravy_region/kratke-zpravy-z-benesovska-2-20170906.html&text=Kr%C3%A1tk%C3%A9%20zpr%C3%A1vy%20z%20Bene%C5%A1ovska&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://benesovsky.denik.cz/zpravy_region/kratke-zpravy-z-benesovska-2-20170906.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>


        
            <div class="dv4-clanek-silver-box">
               
                <div class="clear"></div>
                <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>

	<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'benesovsky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            </div>

        <div class="traqli-clanek">
        </div>

<div class="dv4-clanek-l">
    <a title="číst článek: Benešovský sládek připraví na oslavu ležák Stodvacítku"  href="/zpravy_region/benesovsky-sladek-pripravi-na-oslavu-lezak-stodvacitku-20170906.html">
        <img src="http://g.denik.cz/2/82/sladek-pripravi-na-oslavu-lezak-stodvacitku-01-nah1_denik-w630.jpg" width="629" height="354" alt="Slavnosti v Pivovaru Ferdinand v Benešově." title="Slavnosti v Pivovaru Ferdinand v Benešově.">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
                    <a class="icon" href="/galerie/slavnosti-v-pivovaru-ferdinand-v-benesove.html"><i class="fa fa-camera"></i> 6</a>

        <h2>
            <a title="číst článek: Benešovský sládek připraví na oslavu ležák Stodvacítku"  href="/zpravy_region/benesovsky-sladek-pripravi-na-oslavu-lezak-stodvacitku-20170906.html">
                
                Benešovský sládek připraví na oslavu ležák Stodvacítku
                <span class="perex">Benešov /FOTOGALERIE/ – Takový zájem veřejnosti, jako každoročně přinášejí pivovarské slavnosti, nemůže konkurovat žádná obdobná akce na nejen na Benešovsku. Na nádvoří…</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Přehled událostí na Benešovsku. Kam vyrazíte?" href="/kultura_region/prehled-udalosti-na-benesovsku-kam-vyrazite-20170906.html">
                <img src="http://g.denik.cz/2/fa/vlasimska-hvezdarna-ukryva-tajmestvi-81_denik-300.jpg" width="300" height="200" alt="Během akce Den vlašimské hvězdárny měli přítomní možnost poodhalit různorodá tajemství. Nejenom v otázkách astronomie." title="Během akce Den vlašimské hvězdárny měli přítomní možnost poodhalit různorodá tajemství. Nejenom v otázkách astronomie.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                <h2>
                    <a title="číst článek: Přehled událostí na Benešovsku. Kam vyrazíte?"  href="/kultura_region/prehled-udalosti-na-benesovsku-kam-vyrazite-20170906.html">Přehled událostí na Benešovsku. Kam vyrazíte?</a>
                </h2>
                <div class="perex hidden">Benešovsko - Co se děje v regionu za události? Podívejte se do našeho přehledu.</div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Přeborník kraje si zvyká na novou pozici. Herně nepropadáme, zní z Brandýsa" href="/fotbal_region/prebornik-kraje-si-zvyka-na-novou-pozici-herne-nepropadame-zni-z-brandysa-20170906.html">
                <img src="http://g.denik.cz/17/ba/hk-fotbal-brandys-kratonohy17_denik-300.jpg" width="300" height="225" alt="Brandýs nad Labem - Kratonohy" title="Brandýs nad Labem - Kratonohy">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                <h2>
                    <a title="číst článek: Přeborník kraje si zvyká na novou pozici. Herně nepropadáme, zní z Brandýsa"  href="/fotbal_region/prebornik-kraje-si-zvyka-na-novou-pozici-herne-nepropadame-zni-z-brandysa-20170906.html">Přeborník kraje si zvyká na novou pozici. Herně nepropadáme, zní z Brandýsa</a>
                </h2>
                <div class="perex hidden">Praha-východ – Loni posbírali tolik porážek za celý podzim, v divizi už ale fotbalisté Brandýsa podle očekávání nedominují. Úřadující přeborník Středočeského kraje vydoloval v úvodních čtyřech kolech stejný počet bodů za domácí výhru nad Vykání a remízu s Kratonohy, z venkovních výjezdů do Živanic a naposledy i Vysokého Mýta se vracel s prázdnou.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">


        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Vesnické prodejny stále bojují o přežití" href="/zpravy_region/vesnicke-prodejny-stale-bojuji-o-preziti-20170906.html">
                        <img src="http://g.denik.cz/2/93/vesnicke-prodejny-stale-bojuji-o-preziti-07-nah1_denik-240.jpg" width="240" height="179" alt="Aby ve zvěstovské prodejně nepřišli o zákazníky, obec krám rekonstruuje." title="Aby ve zvěstovské prodejně nepřišli o zákazníky, obec krám rekonstruuje.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/obchod-v-ratmericich-bude-provozovat-podnikatelka-ze-zvestova.html"><i class="fa fa-camera"></i> 11</a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: Vesnické prodejny stále bojují o přežití" href="/zpravy_region/vesnicke-prodejny-stale-bojuji-o-preziti-20170906.html">Vesnické prodejny stále bojují o přežití</a>
                </h2>
                <p>Benešovsko – Po zavedení EET ukončili někteří provozovatelé vesnických obchodů na Benešovsku svou činnost. Nyní i jiné prodejny bojují, aby v konkurenci se supermarkety přežily.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Banditu přivítali na nádvoří vlašimského zámku" href="/kultura_region/banditu-privitali-na-nadvori-vlasimskeho-zamku-20170906.html">
                        <img src="http://g.denik.cz/2/06/banditu-privitali-na-nadvori-vlasimskeho-zamku-02-nah1_denik-240.jpg" width="240" height="180" alt="Divadelní inscenace Balada pro banditu pobavila stovky diváků." title="Divadelní inscenace Balada pro banditu pobavila stovky diváků.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/divadelni-inscenace-balada-pro-banditu-pobavila-stovky-divaku.html"><i class="fa fa-camera"></i> 6</a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: Banditu přivítali na nádvoří vlašimského zámku" href="/kultura_region/banditu-privitali-na-nadvori-vlasimskeho-zamku-20170906.html">Banditu přivítali na nádvoří vlašimského zámku</a>
                </h2>
                <p>Vlašim /FOTOGALERIE/ - Divadelnímu představení Balada pro banditu patřil pondělní podvečer 4. září. Známý muzikál na nádvoří vlašimského zámku odehrálo Divadlo Antonína Dvořáka z Příbrami. V hlavních rolích se představili Pavel Batěk jako Nikola Šuhaj a Anna Fixová v roli Eržiky.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: KRIMI MIX: Dva muži skončili na psychiatrii, jeden seděl na kolejích" href="/zlociny-a-soudy/krimi-mix-dva-muzi-skoncili-na-psychiatrii-jeden-sedel-na-kolejich-20170906.html">
                        <img src="http://g.denik.cz/19/7f/kv-pouta-d17031555eh61_denik-240.jpg" width="240" height="180" alt="Ilustrační foto" title="Ilustrační foto">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: KRIMI MIX: Dva muži skončili na psychiatrii, jeden seděl na kolejích" href="/zlociny-a-soudy/krimi-mix-dva-muzi-skoncili-na-psychiatrii-jeden-sedel-na-kolejich-20170906.html">KRIMI MIX: Dva muži skončili na psychiatrii, jeden seděl na kolejích</a>
                </h2>
                <p>Benešovsko - Přinášíme vám krimi zprávy z regionu.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Krátké zprávy z Benešovska" href="/zpravy_region/kratke-zpravy-z-benesovska-20170906.html">
                        <img src="http://g.denik.cz/62/6d/kino-divaci-2017_denik-240.jpg" width="240" height="180" alt="Ilustrační foto." title="Ilustrační foto.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Krátké zprávy z Benešovska" href="/zpravy_region/kratke-zpravy-z-benesovska-20170906.html">Krátké zprávy z Benešovska</a>
                </h2>
                <p>Benešovsko - Přinášíme vám krátké zprávy z regionu.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-above">



<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>

    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/vesnicke-prodejny-stale-bojuji-o-preziti-20170906.html" class="img-l"><img src="http://g.denik.cz/2/93/vesnicke-prodejny-stale-bojuji-o-preziti-07-nah1_denik-100.jpg" width="100" height="75" alt="Aby ve zvěstovské prodejně nepřišli o zákazníky, obec krám rekonstruuje." title="Aby ve zvěstovské prodejně nepřišli o zákazníky, obec krám rekonstruuje."></a>
                <a href="/zpravy_region/vesnicke-prodejny-stale-bojuji-o-preziti-20170906.html" class="text-r">
                    Vesnické prodejny stále bojují o přežití
                    <span>Benešovsko – Po zavedení EET ukončili někteří provozovatelé vesnických…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/benesovsky-sladek-pripravi-na-oslavu-lezak-stodvacitku-20170906.html" class="img-l"><img src="http://g.denik.cz/2/82/sladek-pripravi-na-oslavu-lezak-stodvacitku-01-nah1_denik-100.jpg" width="100" height="75" alt="Slavnosti v Pivovaru Ferdinand v Benešově." title="Slavnosti v Pivovaru Ferdinand v Benešově."></a>
                <a href="/zpravy_region/benesovsky-sladek-pripravi-na-oslavu-lezak-stodvacitku-20170906.html" class="text-r">
                    Benešovský sládek připraví na oslavu ležák Stodvacítku
                    <span>Benešov /FOTOGALERIE/ – Takový zájem veřejnosti, jako každoročně přinášejí…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/kratke-zpravy-z-benesovska-20170906.html" class="img-l"><img src="http://g.denik.cz/62/6d/kino-divaci-2017_denik-100.jpg" width="100" height="75" alt="Ilustrační foto." title="Ilustrační foto."></a>
                <a href="/zpravy_region/kratke-zpravy-z-benesovska-20170906.html" class="text-r">
                    Krátké zprávy z Benešovska
                    <span>Benešovsko - Přinášíme vám krátké zprávy z regionu.</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/v-cercanech-maji-novou-telocvicnu-20170905.html" class="img-l"><img src="http://g.denik.cz/2/3d/cercanska-skola-ma-novou-telocvicnu_denik-100.jpg" width="100" height="75" alt="Nová tělocvična ZŠ Čerčan slouží žákům i sportovní veřejnosti od úterý 5. září." title="Nová tělocvična ZŠ Čerčan slouží žákům i sportovní veřejnosti od úterý 5. září."></a>
                <a href="/zpravy_region/v-cercanech-maji-novou-telocvicnu-20170905.html" class="text-r">
                    V Čerčanech mají novou tělocvičnu
                    <span>Čerčany - Nové tělocvičny a také učeben se dočkali žáci i kantoři v…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/jen-malo-cestujicich-setri-diky-integraci-dopravy-20170905.html" class="img-l"><img src="http://g.denik.cz/1/8c/autobus-zastavka-2_denik-100.jpg" width="100" height="75" alt="Ilustrační foto." title="Ilustrační foto."></a>
                <a href="/zpravy_region/jen-malo-cestujicich-setri-diky-integraci-dopravy-20170905.html" class="text-r">
                    Jen málo cestujících šetří díky integraci dopravy
                    <span>Benešovsko – Také obyvatelé Neveklovska, Netvořicka a Týnecka od máje…</span>
                </a>
            </div>
        </div>
    </div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>  

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>


<div class="promo-dumazahrada">
    <a class="title" href="http://www.dumazahrada.cz" target="_blank"><img src="http://g.denik.cz/images/sip/promo-dumazahrada/daz_logo.png" alt="Dům a zahrada"></a>
    <div class="articles-wrap">
            <a href="http://www.dumazahrada.cz/zahrada/zivot-na-zahrade/24539-maly-zadni-dvorek/?utm_source=denikRegion&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="//g.denik.cz/s/rss/244a0e2cfd49814215f5609d4615715a.jpg" alt="Inspirujte se: Malý zadní dvorek"></div>
                <div class="text">Inspirujte se: Malý zadní dvorek</div>
            </a>
            <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/architektura/24548-ke-stavbe-repliky-horacke-vesnice-na-vysocine-dopomohly-moderni-materialy/?utm_source=denikRegion&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="//g.denik.cz/s/rss/9c7654d20c0bcc68caacbf0dff4fbdc1.jpg" alt="Ke stavbě repliky horácké vesnice na Vysočině dopomohly moderní materiály"></div>
                <div class="text">Ke stavbě repliky horácké vesnice na Vysočině dopomohly moderní…</div>
            </a>
    </div>
</div>

    <div class="foto-video-box">
        <div class="nadpis-symbol-right">
            <a href="/galerie/"><h2>FOTO A VIDEO</h2></a>
        </div>

        <div class="dv3-right-clanek-box">

            <div class="dv3-right-clanek video clear-after">
                <a class="img-l video" title="číst článek: Hasičská fontána v Ratměřicích" href="/galerie/hasicska-fontana-v-ratmericich.html?mm=8035778">
                    <img src="http://g.denik.cz/2/1e/be-fontana-1548759-exported_denik-100.jpg" width="100" height="75" alt="Hasičská fontána v Ratměřicích" title="Hasičská fontána v Ratměřicích">
                </a>
                <a title="číst článek: Hasičská fontána v Ratměřicích" class="video-text" href="/galerie/hasicska-fontana-v-ratmericich.html">
                    <div class="title">video</div>
                    Hasičská fontána v Ratměřicích
                </a>
            </div>

                                    <div class="dv3-right-clanek clear-after">
                        <a class="img-l" title="číst článek: I. A třída, Nový Knín - Votice" href="/galerie/i-a-trida-novy-knin-votice.html">
                            <img src="http://g.denik.cz/2/6f/dsc04163dcsd_denik-100.jpg" width="100" height="75" alt="I. A třída, Nový Knín - Votice 2:3." title="I. A třída, Nový Knín - Votice 2:3.">
                        </a>
                        <a title="číst článek: I. A třída, Nový Knín - Votice" class="video-text" href="/galerie/i-a-trida-novy-knin-votice.html">
                            <div class="title">galerie</div>
                            I. A třída, Nový Knín - Votice
                        </a>
                    </div>
        </div>
    </div>

<div id="nabidka-vozidel-z-regionu">
    <div class="promo-box-cars-3">
        <div class="title">NABÍDKA VOZIDEL Z REGIONU</div>
        <a href="http://www.cars.cz/" target="_blank"><img class="logo" src="//g.denik.cz/images/automix/loga/cars.png" alt="Cars"></a>
        <div class="box-wrap">
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=benesovsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FVolkswagen%2FCaravelle%2FCaravelle-2-5-TDI-Aut-Kombi-14989656484002931.html%3Fd_bn%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dbenesovsky.denik.cz%26utm_content%3Dpos1?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/12391/16710/13299/0/11969601312391/images/m14989656484002931.jpg" alt="Volkswagen Caravelle">
                </div>
                <div class="right">
                    <div class="title-car">Volkswagen…</div>
                    <div class="date">rok 2008</div>
                    <div class="price">249 999,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=benesovsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FFord%2FC-Max%2FC-Max-2-0-TDCI-Se-MPV-1496717517605534.html%3Fd_bn%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dbenesovsky.denik.cz%26utm_content%3Dpos2?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/12391/16710/13299/0/11969601312391/images/m1496717517605534.jpg" alt="Ford C-Max">
                </div>
                <div class="right">
                    <div class="title-car">Ford C-Max</div>
                    <div class="date">rok 2005</div>
                    <div class="price">89 999,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=benesovsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FFord%2FMondeo%2FMondeo-2-0-TDCI-Ti-Sedan-Limuzina-1496717515612513.html%3Fd_bn%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dbenesovsky.denik.cz%26utm_content%3Dpos3?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/12391/16710/13299/0/11969601312391/images/m1496717515612513.jpg" alt="Ford Mondeo">
                </div>
                <div class="right">
                    <div class="title-car">Ford Mondeo</div>
                    <div class="date">rok 2007</div>
                    <div class="price">189 999,- Kč</div>
                </div>
            </a>
        </div>
    </div>
</div>

<div class="reklama-box">
	<div id="button-2" style="display:none"></div>
</div></div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>
<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="http://sip.denik.cz/">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/unikatni-fotogalerie-tyhle-fotky-musite-videt-driv-nez-zemrete-20170906.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/b9/retro-fotografie_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/celebrity/unikatni-fotogalerie-tyhle-fotky-musite-videt-driv-nez-zemrete-20170906.html" target="_blank">UNIKÁTNÍ FOTOGALERIE: Tyhle fotky musíte vidět dřív, než zemřete!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/pavel-novotny-vyhlasil-valku-kritelove-z-repky-udelala-podpantoflaka-20170913.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/e5/pavel-novotny-katerina-kristelova-tomas-repka_denik-100.jpg" width="100" height="56" alt="Pavel se nemůže dívat, jak se Tomáš pod taktovkou Kateřiny mění." title="Pavel se nemůže dívat, jak se Tomáš pod taktovkou Kateřiny mění."></a>
        <a href="http://sip.denik.cz/celebrity/pavel-novotny-vyhlasil-valku-kritelove-z-repky-udelala-podpantoflaka-20170913.html" target="_blank">Pavel Novotný VYHLÁSIL VÁLKU Kristelové: Z Řepky udělala podpantofláka!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/nemocna-vera-martinova-ziskala-samolecici-schopnosti-od-partnera-kvetoslava-20170821.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/0c/perex-martinova_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/celebrity/nemocna-vera-martinova-ziskala-samolecici-schopnosti-od-partnera-kvetoslava-20170821.html" target="_blank">Nemocná Věra Martinová ZÍSKALA SAMOLÉČÍCÍ SCHOPNOSTI. Jak se jí to podařilo?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/zabava-a-video/video-lvice-chtela-lstive-zautocit-na-hrocha-zezadu-hned-litovala-20170906.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/a8/lev-napadne-hrocha_denik-100.jpg" width="100" height="56" alt="Tahle taktika šelmám většinou vychází..." title="Tahle taktika šelmám většinou vychází..."></a>
        <a href="http://sip.denik.cz/zabava-a-video/video-lvice-chtela-lstive-zautocit-na-hrocha-zezadu-hned-litovala-20170906.html" target="_blank">VIDEO: Lvice chtěla lstivě zaútočit na hrocha zezadu. Hned LITOVALA!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/nebude-jakub-prachar-tercem-posmechu-s-agatou-bude-na-materske-dovolene-20170906.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/3c/agata-pracharova-jakub-prachar_denik-100.jpg" width="100" height="56" alt="Vypadá to, že se jim podařilo manželství zachránit." title="Vypadá to, že se jim podařilo manželství zachránit."></a>
        <a href="http://sip.denik.cz/celebrity/nebude-jakub-prachar-tercem-posmechu-s-agatou-bude-na-materske-dovolene-20170906.html" target="_blank">Nebude Jakub Prachař terčem posměchu? S Agátou bude na MATEŘSKÉ DOVOLENÉ</a>
    </div>
</div>


<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/clanky/zpravy/zeman-je-lepsi-se-vzdat-dotaci-nez-se-podrobit-migracnim-kvotam.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'benesovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})"><img alt="Zeman: Je lepší se vzdát dotací, než se podrobit migračním kvótám" title="Zeman: Je lepší se vzdát dotací, než se podrobit migračním kvótám" src="http://g.denik.cz/s/rss/7e83fbd4331d855735f1a9159e8cc65a.jpg"></a>
                <a class="text-r" href="https://www.frekvence1.cz/clanky/zpravy/zeman-je-lepsi-se-vzdat-dotaci-nez-se-podrobit-migracnim-kvotam.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'benesovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})">Zeman: Je lepší se vzdát dotací, než se podrobit migračním kvótám</a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/kukuricny-uplnek-prichazi-ceka-nas-obdobi-plne-zmen.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'benesovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="http://g.denik.cz/s/rss/d21f65e20b05e061aec855e1097e84ca.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/kukuricny-uplnek-prichazi-ceka-nas-obdobi-plne-zmen.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'benesovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Kukuřičný úplněk přichází! Přináší s sebou období plné změn</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/strany-dostaly-cisla-do-voleb-numerolozka-uz-vi-kdo-vyhraje.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'benesovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="http://g.denik.cz/s/rss/9353c3312be50120ecb82eda3f6482ea.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/strany-dostaly-cisla-do-voleb-numerolozka-uz-vi-kdo-vyhraje.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'benesovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Strany dostaly čísla do voleb. Numeroložka už ví, kdo vyhraje!</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-krimi/492130/matce-prinesli-ke-kojeni-mrtve-dite-skandal-v-benesovske-porodnici-setri-policie.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'benesovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="http://g.denik.cz/s/rss/78efa8bb0b2e6fc98f1258d7dc302a1e.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-krimi/492130/matce-prinesli-ke-kojeni-mrtve-dite-skandal-v-benesovske-porodnici-setri-policie.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'benesovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Matce přinesli ke kojení mrtvé dítě: Skandál v benešovské porodnici šetří policie</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/volby-volby-2017/492190/minimalni-mzda-zbytecnost-tvrdi-ods-marksova-i-dolejs-v-debate-blesku-slibili-zvyseni.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'benesovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="http://g.denik.cz/s/rss/409814d9354ccb0f497ebaf30a41977c.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/volby-volby-2017/492190/minimalni-mzda-zbytecnost-tvrdi-ods-marksova-i-dolejs-v-debate-blesku-slibili-zvyseni.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'benesovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Minimální mzda? Zbytečnost, tvrdí ODS. Marksová i Dolejš v debatě Blesku slíbili zvýšení</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>


        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/laska-a-vztahy/neuveritelne-pribehy-techto-osmi-zlatokopek-vas-zvednou-ze-zidle-36102.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Neuvěřitelné příběhy těchto osmi ZLATOKOPEK vás zvednou ze židle!" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/04f90aaaed7325290aa2c6c381101af5.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/laska-a-vztahy/neuveritelne-pribehy-techto-osmi-zlatokopek-vas-zvednou-ze-zidle-36102.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Neuvěřitelné příběhy těchto osmi ZLATOKOPEK vás zvednou ze židle!" target="_blank">Neuvěřitelné příběhy těchto osmi ZLATOKOPEK vás zvednou ze židle!</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/krasa-a-zdravi/10-smrticich-modnich-trendu-kvuli-kterym-zkraslujicim-prostredkum-zeny-drive-umiraly-35303.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 10 SMRTÍCÍCH MÓDNÍCH TRENDŮ: Kvůli kterým zkrášlujícím prostředkům ženy dříve umíraly?" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/7fe0bdc167a302adb381d3c706e96b7f.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/krasa-a-zdravi/10-smrticich-modnich-trendu-kvuli-kterym-zkraslujicim-prostredkum-zeny-drive-umiraly-35303.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 10 SMRTÍCÍCH MÓDNÍCH TRENDŮ: Kvůli kterým zkrášlujícím prostředkům ženy dříve umíraly?" target="_blank">10 SMRTÍCÍCH MÓDNÍCH TRENDŮ: Kvůli kterým zkrášlujícím prostředkům…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/odpadlik-po-25-letech-hrdinove-zesediveli-trochu-opuchli-ale-porad-jsou-k-poznani-36249.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: ODPADLÍK PO 25 LETECH: Hrdinové ZEŠEDIVĚLI, trochu OPUCHLI, ale pořád JSOU K POZNÁNÍ" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/3df6ab6488743d899acff9151b328b3c.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/odpadlik-po-25-letech-hrdinove-zesediveli-trochu-opuchli-ale-porad-jsou-k-poznani-36249.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: ODPADLÍK PO 25 LETECH: Hrdinové ZEŠEDIVĚLI, trochu OPUCHLI, ale pořád JSOU K POZNÁNÍ" target="_blank">ODPADLÍK PO 25 LETECH: Hrdinové ZEŠEDIVĚLI, trochu OPUCHLI, ale pořád…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/zabava/jak-by-vypadaly-nejslavnejsi-svetove-plus-size-modelky-kdyby-byly-normalni-35159.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Jak by vypadaly NEJSLAVNĚJŠÍ SVĚTOVÉ PLUS SIZE MODELKY, kdyby byly &quot;normální&quot;?" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/25981ae48598ef60f10bc2f9216e8ec8.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/zabava/jak-by-vypadaly-nejslavnejsi-svetove-plus-size-modelky-kdyby-byly-normalni-35159.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Jak by vypadaly NEJSLAVNĚJŠÍ SVĚTOVÉ PLUS SIZE MODELKY, kdyby byly &quot;normální&quot;?" target="_blank">Jak by vypadaly NEJSLAVNĚJŠÍ SVĚTOVÉ PLUS SIZE MODELKY, kdyby byly …</a>
                </div>
        </div>
</div>
    </div>
</div>

<script type="text/javascript" src="//g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="http://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>
<ul class="dv4-bottom-pas">
    	<li><a href="/rss/"><i class="icon-rss"></i><span>RSS KANÁLY</span></a></li>
	    <li class="show-mobile-only"><a rel="nofollow" href="/zpravy_region/kratke-zpravy-z-benesovska-2-20170906.html?do=redirectToMobile"><i class="icon-mobile"></i><span>MOBILNÍ<BR>DENÍK</span></a></li>
	    <li><a href="/newsletter/"><i class="icon-newsletter"></i><span>ZPRÁVY<BR>E-MAILEM</span></a></li>
	    <li><a href="http://www.vlmedia.cz/inzerce" target="_blank"><i class="icon-inzerce"></i><span>INZERCE</span></a></li>
	    <li><a href="http://www.denik.cz/poutaky/"><i class="icon-poutaky"></i><span>ZPRÁVY NA<BR>VÁŠ WEB</span></a></li>
	    <li><a href="http://www.mojepredplatne.cz/" target="_blank"><i class="icon-predplatne"></i><span>VAŠE<BR>PŘEDPLATNÉ</span></a></li>
	    <li><a href="/napoveda-aplikace/"><i class="icon-aplikace"></i><span>APLIKACE</span></a></li>
	    <li><a href="http://epaper.denik.cz/" target="_blank"><i class="icon-epaper"></i><span>ELEKTRONICKÉ<BR>VYDÁNÍ NOVIN</span></a></li>
	    <li><a href="http://www.vlmedia.cz/kariera" target="_blank"><i class="icon-kariera"></i><span>KARIÉRA</span></a></li>
</ul>
<div class="dv4-paticka">
    <a class="dv4-paticka-logo" href="http://www.vlmedia.cz" target="_blank"><img src="http://g.denik.cz/images/dv4/vlm-paticka.jpg" width="110" alt="" title=""></a>
    <div class="dv4-paticka-content">
        <p>Copyright &copy; <a href="http://www.vlmedia.cz/" title="" target="_blank">VLTAVA LABE MEDIA a.s.</a>, 2005 - 2017, všechna práva vyhrazena.<br>
        Používáme informační servis ČTK. Kontakt na <a href="http://www.vlmedia.cz/kontakty/regiony/benesovsky_denik.html" target="_blank">redakci</a>.<br>
        Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu<br>VLTAVA LABE MEDIA a.s., zakázáno.<br>
        <a href="http://www.vlmedia.cz/podminky/" title="Marketingové podmínky" target="_blank">Marketingové podmínky.</a> <a href="http://www.vlmedia.cz/cookies/" title="Cookies" target="_blank">Cookies.</a> 
        <a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a>
        </p>
    </div>
<ul class="dv4-paticka-social">
    <li><a href="https://www.facebook.com/Bene%C5%A1ovsk%C3%BD-den%C3%ADk-165526560159559/"><img src="http://g.denik.cz/images/dv4/facebook.jpg" width="120" height="24" alt="" title=""></a></li>
</ul>
</div>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="/sign/info/"></div>

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-e5b4161d3120-1504682755.js"></script>
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1504682755.css">


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='http://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1497533755.js"></script>
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1504695157.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-cd0a650121e1-1504523948.js"></script>


</body>
</html>
