<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>

<script>
	dataLayer = [{
		'serverAdresa': 'benesovsky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "KRÁTCE: Tradiční pouťové muziky budou hrát celý víkend",
			'autor': 'Zdeněk Kellner',
		'mobile': false,
		'url': 'http://benesovsky.denik.cz/zpravy_region/kratce-tradicni-poutove-muziky-budou-hrat-cely-vikend-20170815.html',
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>KRÁTCE: Tradiční pouťové muziky budou hrát celý víkend - Benešovský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Benešovsko - Přinášíme vám přehled krátkých zpráv z regionu.">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta property="og:site_name" content="Benešovský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="http://benesovsky.denik.cz/zpravy_region/kratce-tradicni-poutove-muziky-budou-hrat-cely-vikend-20170815.html">
    <meta property="og:title" content="KRÁTCE: Tradiční pouťové muziky budou hrát celý víkend">
    <meta property="og:image" content="http://g.denik.cz/24/1a/annenska-pout-prilakala-stovky-navstevniku_denik-630.jpg">
    <meta property="og:description" content="Benešovsko - Přinášíme vám přehled krátkých zpráv z regionu.">
    <link rel="previewimage" href="http://g.denik.cz/24/1a/annenska-pout-prilakala-stovky-navstevniku_denik-630.jpg">
    <meta property="article:published_time" content="2017-08-15T09:16:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/Bene%C5%A1ovsk%C3%BD-den%C3%ADk-165526560159559/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="KRÁTCE: Tradiční pouťové muziky budou hrát celý víkend">
    <meta name="twitter:description" content="Benešovsko - Přinášíme vám přehled krátkých zpráv z regionu.">
    <meta name="twitter:image" content="http://g.denik.cz/24/1a/annenska-pout-prilakala-stovky-navstevniku_denik-630.jpg">
    <meta property="author" content="Zdeněk Kellner">


    <link rel="stylesheet" type="text/css" media="print" href="http://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-294d7dd509a5-1502710643.css">

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-98382c00fba7-1465545350.js"></script>
<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-17a0487b919c-1468306843.js"></script>
<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-ae35b9c84a57-1502227419.js"></script>
<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-2709d165c74d-skyscraper-1497533755.js"></script>


<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1502279406.css">

    <script src="http://g.denik.cz/js/mediaelementjs/mediaelement-and-player.min.js"></script>
    <link rel="stylesheet" href="http://g.denik.cz/js/mediaelementjs/mediaelementplayer.min.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="http://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

    <link rel="canonical" href="/zpravy_region/kratce-tradicni-poutove-muziky-budou-hrat-cely-vikend-20170815.html">


        <link rel="alternate" type="application/rss+xml" title="RSS kanál Benešovský deník" href="http://benesovsky.denik.cz/rss/zpravy_region.html">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1502227419.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

    <script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>

</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


	<!-- Pozice: go.cz.bbelements.com Denik.cz  NEW(25215) / Celý web(1) / Leaderboard _merici(20) / leaderboard 1000x200(22) -->
	<script type="text/javascript" charset="utf-8" src="http://go.cz.bbelements.com/please/code?j-25215.1.20.22.0.0._blank"></script>
	<noscript>
	<a href="http://go.cz.bbelements.com/please/redirect/25215/1/20/22/" target="_blank"><img src="http://go.cz.bbelements.com/please/showit/25215/1/20/22/?typkodu=img" border="0" alt=""></a>
	</noscript>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-bg" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="http://www.denik.cz/" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dotyk.cz/" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="http://sip.denik.cz/" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="http://automix.cars.cz/" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="http://www.national-geographic.cz/" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="http://story.kafe.cz/" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="http://kvety.kafe.cz/" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="http://prekvapeni.kafe.cz/" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">

<div class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="http://g.denik.cz/images/dv4/logo/benesovsky_denik.png" height="16" alt="Deník" title="Deník">
                <img src="http://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30" alt="Deník" title="Deník">
            </a>
        </div>
        

        <div class="login-search">
            <div class="login-search-inner">
                <div id="login-check" class="top-lista-btn"></div>
                <div class="icon icon-search" title="Vyhledávání"></div>
            </div>
        </div>

        <div class="vyberte-region" onclick="vyberteRegion();">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">


<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/kratce-tradicni-poutove-muziky-budou-hrat-cely-vikend-20170815.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                    <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="http://www.denik.cz/">Deník.cz</option><option value="http://benesovsky.denik.cz/">Benešovský deník</option><option value="http://berounsky.denik.cz/">Berounský deník</option><option value="http://blanensky.denik.cz/">Blanenský deník</option><option value="http://boleslavsky.denik.cz/">Boleslavský deník</option><option value="http://brnensky.denik.cz/">Brněnský deník</option><option value="http://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="http://breclavsky.denik.cz/">Břeclavský deník</option><option value="http://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="http://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="http://ceskolipsky.denik.cz/">Českolipský deník</option><option value="http://decinsky.denik.cz/">Děčínský deník</option><option value="http://domazlicky.denik.cz/">Domažlický deník</option><option value="http://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="http://havirovsky.denik.cz/">Havířovský deník</option><option value="http://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="http://hodoninsky.denik.cz/">Hodonínský deník</option><option value="http://hradecky.denik.cz/">Hradecký deník</option><option value="http://hranicky.denik.cz/">Hranický deník</option><option value="http://chebsky.denik.cz/">Chebský deník</option><option value="http://chomutovsky.denik.cz/">Chomutovský deník</option><option value="http://chrudimsky.denik.cz/">Chrudimský deník</option><option value="http://jablonecky.denik.cz/">Jablonecký deník</option><option value="http://jicinsky.denik.cz/">Jičínský deník</option><option value="http://jihlavsky.denik.cz/">Jihlavský deník</option><option value="http://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="http://karlovarsky.denik.cz/">Karlovarský deník</option><option value="http://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="http://kladensky.denik.cz/">Kladenský deník</option><option value="http://klatovsky.denik.cz/">Klatovský deník</option><option value="http://kolinsky.denik.cz/">Kolínský deník</option><option value="http://krkonossky.denik.cz/">Krkonošský deník</option><option value="http://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="http://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="http://liberecky.denik.cz/">Liberecký deník</option><option value="http://litomericky.denik.cz/">Litoměřický deník</option><option value="http://melnicky.denik.cz/">Mělnický deník</option><option value="http://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="http://mostecky.denik.cz/">Mostecký deník</option><option value="http://nachodsky.denik.cz/">Náchodský deník</option><option value="http://novojicinsky.denik.cz/">Novojičínský deník</option><option value="http://nymbursky.denik.cz/">Nymburský deník</option><option value="http://olomoucky.denik.cz/">Olomoucký deník</option><option value="http://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="http://orlicky.denik.cz/">Orlický deník</option><option value="http://pardubicky.denik.cz/">Pardubický deník</option><option value="http://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="http://pisecky.denik.cz/">Písecký deník</option><option value="http://plzensky.denik.cz/">Plzeňský deník</option><option value="http://podripsky.denik.cz/">Podřipský deník</option><option value="http://prachaticky.denik.cz/">Prachatický deník</option><option value="http://prazsky.denik.cz/">Pražský deník</option><option value="http://prostejovsky.denik.cz/">Prostějovský deník</option><option value="http://prerovsky.denik.cz/">Přerovský deník</option><option value="http://pribramsky.denik.cz/">Příbramský deník</option><option value="http://rakovnicky.denik.cz/">Rakovnický deník</option><option value="http://rokycansky.denik.cz/">Rokycanský deník</option><option value="http://rychnovsky.denik.cz/">Rychnovský deník</option><option value="http://slovacky.denik.cz/">Slovácký deník</option><option value="http://sokolovsky.denik.cz/">Sokolovský deník</option><option value="http://strakonicky.denik.cz/">Strakonický deník</option><option value="http://svitavsky.denik.cz/">Svitavský deník</option><option value="http://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="http://taborsky.denik.cz/">Táborský deník</option><option value="http://tachovsky.denik.cz/">Tachovský deník</option><option value="http://teplicky.denik.cz/">Teplický deník</option><option value="http://trebicsky.denik.cz/">Třebíčský deník</option><option value="http://ustecky.denik.cz/">Ústecký deník</option><option value="http://valassky.denik.cz/">Valašský deník</option><option value="http://vyskovsky.denik.cz/">Vyškovský deník</option><option value="http://zlinsky.denik.cz/">Zlínský deník</option><option value="http://znojemsky.denik.cz/">Znojemský deník</option><option value="http://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="http://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="http://g.denik.cz/images/dv3/mapa-cr-deniky.svg" data-json="http://g.denik.cz/s/servery-pro-svg-region-mapu.json"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>
    
</div>

<script>
    var focusSearchInputOnClick = function(){
        var lupaElement = document.getElementsByClassName("icon icon-search")[0];
        lupaElement.addEventListener("click", function(){
            document.getElementById("frm-hledaniForm-q").focus();
        })

    }

    focusSearchInputOnClick();
</script>
<ul class="dv4-menu clear-after denikRegion benesovsky_denik">
    <li class="dv4-menu-light">
        <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

        <ul class="dv4-sub-menu esc-hide">
            <li><a data-ga-push="menu-mikroregion" title="Benešov" href="/mikroregion/benesov.html">BENEŠOV</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Vlašim" href="/mikroregion/vlasim.html">VLAŠIM</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Votice" href="/mikroregion/votice.html">VOTICE</a></li>
        </ul>
    </li>

    <li>
        <a href="http://benesovsky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>
    </li>
    <li>
        <a href="http://benesovsky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://benesovsky.denik.cz/fotbal_region/"  data-ga-push="menu-podrubriky" title="Fotbal">
                    FOTBAL
                </a>
            </li>
            <li>
                <a href="http://benesovsky.denik.cz/hokej_region/"  data-ga-push="menu-podrubriky" title="Hokej">
                    HOKEJ
                </a>
            </li>
            <li>
                <a href="http://benesovsky.denik.cz/ostatni_region/"  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                    OSTATNÍ SPORTY
                </a>
            </li>
            <li>
                <a href="http://melnicky.denik.cz/tipliga/?tipliga[redakce]=18"  data-ga-push="menu-podrubriky" title="Tip liga">
                    TIP LIGA
                </a>
            </li>
            <li>
                <a href="http://benesovsky.denik.cz/tema/basketbal.html"  data-ga-push="menu-podrubriky" title="Basketbal">
                    BASKETBAL
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://benesovsky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>
    </li>
    <li>
        <a href="http://benesovsky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>
    </li>
    <li>
        <a href="http://benesovsky.denik.cz/z-regionu/" data-ga-push="menu" title="Z regionu">Z REGIONU</a>
    </li>
    <li>
        <a href="http://benesovsky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://eet.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'promo-EET-desktop', 'eventAction': 'benesovsky.denik.cz', 'eventLabel': 'lišta'})" data-ga-push="menu-podrubriky" title="Eet">
                    EET
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://benesovsky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>
    </li>
    <li>
        <a href="http://auta.denik.cz/benesovsky" data-ga-push="menu" title="Auta">AUTA</a>
    </li>
    <li class="last">
        <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://benesovsky.denik.cz/svatby"  data-ga-push="menu-podrubriky" title="Svatby">
                    SVATBY
                </a>
            </li>
            <li>
                <a href="http://prazsky.denik.cz/"  data-ga-push="menu-podrubriky" title="Metropole">
                    METROPOLE
                </a>
            </li>
        </ul>
    </li>
    
    <li class="search">
        <div class="search-form">
            <form action="/zpravy_region/kratce-tradicni-poutove-muziky-budou-hrat-cely-vikend-20170815.html" method="get" id="frm-hledaniForm">
                <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
            <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

        </div>
    </li>
</ul>

        <div class="content">

<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>KRÁTCE: Tradiční pouťové muziky budou hrát celý víkend</h1>
                <p class="perex">Benešovsko - Přinášíme vám přehled krátkých zpráv z regionu.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 09:16</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://benesovsky.denik.cz/zpravy_region/kratce-tradicni-poutove-muziky-budou-hrat-cely-vikend-20170815.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://benesovsky.denik.cz/zpravy_region/kratce-tradicni-poutove-muziky-budou-hrat-cely-vikend-20170815.html&text=KR%C3%81TCE%3A%20Tradi%C4%8Dn%C3%AD%20pou%C5%A5ov%C3%A9%20muziky%20budou%20hr%C3%A1t%20cel%C3%BD%20v%C3%ADkend&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://benesovsky.denik.cz/zpravy_region/kratce-tradicni-poutove-muziky-budou-hrat-cely-vikend-20170815.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>


                    <div class="dv3-clanek-img-box dv3-relative-box">
                            <a href="/galerie/foto.html?mm=annenska-pout-prilakala-stovky-navstevniku&amp;s=24&amp;back=3213423400-58-2">
                                <img src="http://g.denik.cz/24/1a/annenska-pout-prilakala-stovky-navstevniku_denik-630.jpg" width="630" height="472" alt="Ilustrační foto." title="Ilustrační foto." class="dv3-force-block">
                            </a>
                    </div>
                    <p class="dv4-clanek-img-popis">Ilustrační foto.<span>Foto: <span>Deník / Franzkiová Pavla</span></span></p>

                <div class="dv4-clanek-text bbtext"><h2 class="pseudo-h3">Předvede se i kavalerie</h2>
<p>Všetice – Šestnácté tažení kavalerie nazvané XVI. Memorial generála George Armstronga Custera začne ve čtvrtek 17. srpna, kdy kavalerie projede Benešovem z Konopiště a zpět. Hlavní program ale začíná až v pátek 18. srpna s přesahem do následujícího dne. V pátek od 15 hodin je na pořadu trénink manévrů, v sobotu v 8 hodin zavelí budíček a jako doprovodný program čekají návštěvníky manévry za doprovodu vojenské kapely, jezdecké hry, ukázka indiánských válek, westernová show i kreativní dílny.</p>
<h2 class="pseudo-h3">Výšlap na Neštětickou horu se v sobotu turistům vyplatí</h2>
<p>Neveklov – Výšlap na Neštětickou horu se uskuteční už v sobotu 19. srpna. Sraz účastníků se plánuje ve 14 hodin u Informačního centra v Neveklově, kde začne zhruba pět kilometrů dlouhá trasa po červené turistické trase k Neštěticím. Tam pochodníci napojí na žlutou turistickou trasu a začnou stoupat k rozhledně na vrcholu hory. Od 16 hodin pak na prostranství kolem vyhlídky čeká i program v podobě výstavy.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="//benesovsky.denik.cz/zpravy_region/benesov-proda-hotel-posta-nejspis-uz-napresrok-20170815.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="http://g.denik.cz/2/2e/benesov-proda-hotel-posta-nejspis-uz-napresrok-06-nah1_denik-180.jpg" width="180" height="135" alt="Benešovský hotel Pošta" title="Benešovský hotel Pošta">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Benešov prodá hotel Pošta nejspíš už napřesrok</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<h2 class="pseudo-h3">Zábava oživí hřiště aždo brzkých ranních hodin</h2>
<p>Miřetice – Zábava se skupinou Galaxie se odehraje v Miřeticích už v pátek 18. srpna. Na letním parketu u fotbalového hřiště tak bude jistě hodně veselo. Akci pořádá Sdružení dobrovolných hasičů Miřetice a jeho členové plánují zábavu zahájit ve 20 hodin. Protáhnout by se měla do brzkých sobotních ranních hodin, odhadovaný konec by měl být okolo třetí hodiny. Původně pozvaná kapela Bejdl nevystoupí, ale návštěvníci se mohou těšit na akustické duo Michaela a Kristýna, které akci zahájí.</p>
<h2 class="pseudo-h3">Trhy o posvícení prozáří benešovské náměstí</h2>
<p>Benešov – Posvícenské farmářské trhy odstartují již v sobotu 19. srpna od osmi hodin na Masarykově náměstí v Benešově. Zájemci o nákupy budou moci získat zboží od místních výrobců a pěstitelů. V širokém spektru nabídky se objeví potraviny, ale i různé výrobky. Na místě bude i doprovodný hudební program, kterého se zhostí kapela Malá Vranovanka. Ani s parkováním nebude v centru problém, parkoviště je v areálu Pražských a Táborských kasárnách zdarma.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="//benesovsky.denik.cz/fotbal_region/sedleckoprcickym-zkazil-tynec-posviceni-20170814.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="http://g.denik.cz/2/ad/kondrac-tynec_denik-180.jpg" width="178" height="135" alt="Ilustrační foto" title="Ilustrační foto">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Sedleckoprčickým zkazil Týnec posvícení</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<h2 class="pseudo-h3">Tradiční pouťové muziky budou hrát celý víkend</h2>
<p>Ratměřice – Tradiční pouťové muziky v Ratměřicích začínají již tuto sobotu 19. srpna a budou pokračovat i v neděli 20. srpna. V sobotu se mohou návštěvníci obce těšit od 20 hodin na taneční zábavu se skupinou Noc, v neděli pak od 15 hodin čeká na zájemce sousedské posezení s kapelou dechovky Milana Včeláka. Celý tento víkend tak na ratměřické návsi budou hrát pouťové muziky organizované obcí a Spolkem dobrovolných hasičů Ratměřice.</p>
<p><strong>Anna Marie Jabčanková</strong></p>
<p></p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="//benesovsky.denik.cz/kultura_region/kratce-vyletnici-vyjedou-lokomotivou-zabava-roztanci-celou-obec-20170814.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="http://g.denik.cz/29/5c/zeleznice-lokomotiva-para-pt170717-04_denik-180.jpg" width="180" height="135" alt="Ilustrační foto" title="Ilustrační foto">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>KRÁTCE: Výletníci vyjedou lokomotivou, zábava roztančí celou obec</h3>
    	        </div>
    	    </div>
        </a>
    </div>
</div>

                <p class="dv4-clanek-autor">Autor: <a href="/autor/zdenek-kellner-529.html">Zdeněk Kellner</a></p>
        </div>





        
<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div class="reklama-box">
	<div id="outstream" style="display:none"></div>
</div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 09:16</span>
    <a href="/diskuse/nova/2dUmB.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://benesovsky.denik.cz/zpravy_region/kratce-tradicni-poutove-muziky-budou-hrat-cely-vikend-20170815.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://benesovsky.denik.cz/zpravy_region/kratce-tradicni-poutove-muziky-budou-hrat-cely-vikend-20170815.html&text=KR%C3%81TCE%3A%20Tradi%C4%8Dn%C3%AD%20pou%C5%A5ov%C3%A9%20muziky%20budou%20hr%C3%A1t%20cel%C3%BD%20v%C3%ADkend&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://benesovsky.denik.cz/zpravy_region/kratce-tradicni-poutove-muziky-budou-hrat-cely-vikend-20170815.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>


        
            <div class="dv4-clanek-silver-box">
               
                <div class="clear"></div>
                <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>

	<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'benesovsky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            </div>

        <div class="traqli-clanek">
        </div>

<div class="dv4-clanek-l">
    <a title="číst článek: Benešov prodá hotel Pošta nejspíš už napřesrok"  href="/zpravy_region/benesov-proda-hotel-posta-nejspis-uz-napresrok-20170815.html">
        <img src="http://g.denik.cz/2/2e/benesov-proda-hotel-posta-nejspis-uz-napresrok-06-nah1_denik-w630.jpg" width="629" height="354" alt="Benešovský hotel Pošta" title="Benešovský hotel Pošta">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
                    <a class="icon" href="/galerie/benesovsky-hotel-posta.html"><i class="fa fa-camera"></i> 8</a>

        <h2>
            <a title="číst článek: Benešov prodá hotel Pošta nejspíš už napřesrok"  href="/zpravy_region/benesov-proda-hotel-posta-nejspis-uz-napresrok-20170815.html">
                
                Benešov prodá hotel Pošta nejspíš už napřesrok
                <span class="perex">Benešov /FOTOGALERIE, ANKETA/ – I když je už poměrně dlouho jasné, že se město Benešov chce zbavit jedné své dominantní stavby v centru, komplexu Hotelu Pošta, zatím…</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Jan Hamáček sjel Sázavu a vzpomínal, jak se topil" href="/z-regionu/jan-hamacek-sjel-sazavu-a-vzpominal-jak-se-topil-20170815.html">
                <img src="http://g.denik.cz/42/e5/hamacek-sazava-10a2099_denik-300.jpg" width="300" height="225" alt="Šéf Poslanecké sněmovny Jan Hamáček sjel patnáctikilometrový úsek Sázavy.  " title="Šéf Poslanecké sněmovny Jan Hamáček sjel patnáctikilometrový úsek Sázavy.  ">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/jan-hamacek-sjel-sazavu.html"><i class="fa fa-camera"></i> 5</a>

                <h2>
                    <a title="číst článek: Jan Hamáček sjel Sázavu a vzpomínal, jak se topil"  href="/z-regionu/jan-hamacek-sjel-sazavu-a-vzpominal-jak-se-topil-20170815.html">Jan Hamáček sjel Sázavu a vzpomínal, jak se topil</a>
                </h2>
                <div class="perex hidden">Kácov /FOTOGALERIE/ ­– Šéf Poslanecké sněmovny Jan Hamáček sjel patnáctikilometrový úsek Sázavy. Právě Sázava mu chyběla do jeho „sbírky“ řek. Zkušený vodák sjel totiž snad všechny české toky. </div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: OBRAZEM: Režisér Jaroslav Hanuš se oženil s Klárou Gočárovou" href="/zpravy_region/obrazem-reziser-jaroslav-hanus-se-ozenil-s-klarou-gocarovou-20170814.html">
                <img src="http://g.denik.cz/2/b7/obrazem-reziser-jaroslav-hanus-mel-se-svou-zenou-klarou-gocarovou-cirkevni-svatbu-07-nah1_denik-300.jpg" width="300" height="225" alt="Slib před Bohem si dali manželé Jaroslav Hanuš a Klára Gočárová v kostele sv. Havla v Poříčí nad Sázavou v sobotu 12. srpna 2017." title="Slib před Bohem si dali manželé Jaroslav Hanuš a Klára Gočárová v kostele sv. Havla v Poříčí nad Sázavou v sobotu 12. srpna 2017.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/slib-pred-bohem-si-dali-manzele-jaroslav-hanus-a-klara-gocarova-v-kostele-sv-havla.html"><i class="fa fa-camera"></i> 13</a>

                <h2>
                    <a title="číst článek: OBRAZEM: Režisér Jaroslav Hanuš se oženil s Klárou Gočárovou"  href="/zpravy_region/obrazem-reziser-jaroslav-hanus-se-ozenil-s-klarou-gocarovou-20170814.html">OBRAZEM: Režisér Jaroslav Hanuš se oženil s Klárou Gočárovou</a>
                </h2>
                <div class="perex hidden">Benešovsko - V kostele sv. Havla v Poříčí nad Sázavou na Benešovsku složili v sobotu 12. srpna slib manželství před Bohem manželé Jaroslav Hanuš a Klára Gočárová.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">


        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Startuje podzimní TIP liga. Novinkou je soutěž družstev" href="/fotbal_region/startuje-podzimni-tip-liga-vyhrajte-sud-plzenskeho-20170810.html">
                        <img src="http://g.denik.cz/2/e9/vitez-tip-ligy-josef-kyselka-009_denik-240.jpg" width="240" height="180" alt="Jarní část TIP ligy vyhrál Josef Kyselka z Teplýšovic, který se těšil z reprezentačního dresu." title="Jarní část TIP ligy vyhrál Josef Kyselka z Teplýšovic, který se těšil z reprezentačního dresu.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/vyherci-jarni-tip-ligy-benesovskeho-deniku.html"><i class="fa fa-camera"></i> 5</a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: Startuje podzimní TIP liga. Novinkou je soutěž družstev" href="/fotbal_region/startuje-podzimni-tip-liga-vyhrajte-sud-plzenskeho-20170810.html">Startuje podzimní TIP liga. Novinkou je soutěž družstev</a>
                </h2>
                <p>Benešovsko – Populární tipovací soutěž čtenářů Deníku s názvem TIP liga znovu startuje! V pátečním (11. srpna) tištěném vydání Benešovského deníku najdete už soutěžní kupon pro první kolo oblíbené hry v níž se tipují především zápasy krajských a okresních fotbalových soutěží. Pozor! Začíná se o týden dříve (o víkendu 19. – 20. srpna), než začnou okresní fotbalové soutěže). Celkový vítěz vyhraje v listopadu sud piva z plzeňského pivovaru a novinkou je i soutěž čtyřčlenných týmů o ceny. Pojďme si připomenout, co TIP liga je a jak se hraje.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Dědeček nám nic neřekl, vzpomíná vnučka špiona" href="/z-regionu/dedecek-nam-nic-nerekl-vzpomina-vnucka-spiona-20170814.html">
                        <img src="http://g.denik.cz/24/2b/anita-moravec-gard-s-dcerou-alici-frances-carter_denik-240.jpg" width="240" height="180" alt="Anita Moravec Gard s dcerou Alicí Frances Carter." title="Anita Moravec Gard s dcerou Alicí Frances Carter.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/dedecek-nam-nic-nerekl-vzpomina-vnucka-spiona.html"><i class="fa fa-camera"></i> 24</a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: Dědeček nám nic neřekl, vzpomíná vnučka špiona" href="/z-regionu/dedecek-nam-nic-nerekl-vzpomina-vnucka-spiona-20170814.html">Dědeček nám nic neřekl, vzpomíná vnučka špiona</a>
                </h2>
                <p>Kutná Hora, Čáslav /ROZHOVOR/ - Nelze zapomenout na čáslavského rodáka, generála Františka Moravce, který byl autorem plánu na odstranění zastupujícího říšského protektora Reinharda Heydricha. Do Kutné Hory přijela vzácná návštěva, a to vnučka Vlasty a Františka Moravcových, Anita Moravec Gard, spolu s pravnučkou Alicí Frances Carter, které žijí v USA. Deníku poskytly tyto milé dámy rozhovor.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Sedleckoprčickým zkazil Týnec posvícení" href="/fotbal_region/sedleckoprcickym-zkazil-tynec-posviceni-20170814.html">
                        <img src="http://g.denik.cz/2/ad/kondrac-tynec_denik-240.jpg" width="237" height="180" alt="Ilustrační foto" title="Ilustrační foto">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Sedleckoprčickým zkazil Týnec posvícení" href="/fotbal_region/sedleckoprcickym-zkazil-tynec-posviceni-20170814.html">Sedleckoprčickým zkazil Týnec posvícení</a>
                </h2>
                <p>Sedlec-Prčice – Fotbalisté Sedlce-Prčice slavili posvícení zápasem s Týncem nad Sázavou, který jim ale oslavy zkazil čtyřmi góly. Oba týmy hrají I. B třídu, ale v nové sezoně, každý jinou skupinu.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: KRÁTCE: Výletníci vyjedou lokomotivou, zábava roztančí celou obec" href="/kultura_region/kratce-vyletnici-vyjedou-lokomotivou-zabava-roztanci-celou-obec-20170814.html">
                        <img src="http://g.denik.cz/29/5c/zeleznice-lokomotiva-para-pt170717-04_denik-240.jpg" width="240" height="180" alt="Ilustrační foto" title="Ilustrační foto">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: KRÁTCE: Výletníci vyjedou lokomotivou, zábava roztančí celou obec" href="/kultura_region/kratce-vyletnici-vyjedou-lokomotivou-zabava-roztanci-celou-obec-20170814.html">KRÁTCE: Výletníci vyjedou lokomotivou, zábava roztančí celou obec</a>
                </h2>
                <p>Benešovsko - Přinášíme vám přehled kulturního dění na Benešovsku.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-above">

    

<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>

    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/benesov-proda-hotel-posta-nejspis-uz-napresrok-20170815.html" class="img-l"><img src="http://g.denik.cz/2/2e/benesov-proda-hotel-posta-nejspis-uz-napresrok-06-nah1_denik-100.jpg" width="100" height="75" alt="Benešovský hotel Pošta" title="Benešovský hotel Pošta"></a>
                <a href="/zpravy_region/benesov-proda-hotel-posta-nejspis-uz-napresrok-20170815.html" class="text-r">
                    Benešov prodá hotel Pošta nejspíš už napřesrok
                    <span>Benešov /FOTOGALERIE, ANKETA/ – I když je už poměrně dlouho jasné, že se…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/obrazem-reziser-jaroslav-hanus-se-ozenil-s-klarou-gocarovou-20170814.html" class="img-l"><img src="http://g.denik.cz/2/b7/obrazem-reziser-jaroslav-hanus-mel-se-svou-zenou-klarou-gocarovou-cirkevni-svatbu-07-nah1_denik-100.jpg" width="100" height="75" alt="Slib před Bohem si dali manželé Jaroslav Hanuš a Klára Gočárová v kostele sv. Havla v Poříčí nad Sázavou v sobotu 12. srpna 2017." title="Slib před Bohem si dali manželé Jaroslav Hanuš a Klára Gočárová v kostele sv. Havla v Poříčí nad Sázavou v sobotu 12. srpna 2017."></a>
                <a href="/zpravy_region/obrazem-reziser-jaroslav-hanus-se-ozenil-s-klarou-gocarovou-20170814.html" class="text-r">
                    OBRAZEM: Režisér Jaroslav Hanuš se oženil s Klárou Gočárovou
                    <span>Benešovsko - V kostele sv. Havla v Poříčí nad Sázavou na Benešovsku…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/diky-aplikaci-resi-rychleji-zavady-i-neporadek-20170814.html" class="img-l"><img src="http://g.denik.cz/1/53/telefon-mobil-sms_denik-100.jpg" width="100" height="75" alt="Ilustrační foto." title="Ilustrační foto."></a>
                <a href="/zpravy_region/diky-aplikaci-resi-rychleji-zavady-i-neporadek-20170814.html" class="text-r">
                    Díky aplikaci řeší rychleji závady i nepořádek
                    <span>Benešov - Na stav chodníků i městské zeleně v Benešově mohou nyní…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/ojedinely-zazitek-mesto-bavilo-hejno-capu-20170812.html" class="img-l"><img src="http://g.denik.cz/2/f2/ojedinely-pohled-hejno-asi-60-capu-bavilo-trhovy-stepanov-06_denik-100.jpg" width="100" height="75" alt="Hejno asi šedesáti čápů ještě v Trhovém Štěpánově neviděli. Ptáci sedali na domy, lampy i střechu kostela." title="Hejno asi šedesáti čápů ještě v Trhovém Štěpánově neviděli. Ptáci sedali na domy, lampy i střechu kostela."></a>
                <a href="/zpravy_region/ojedinely-zazitek-mesto-bavilo-hejno-capu-20170812.html" class="text-r">
                    Ojedinělý zážitek, město bavilo hejno čápů!
                    <span>Trhový Štěpánov /FOTOGALERIE, INFOGRAFIKA/ -  Takový pohled v Trhovém…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/obrazem-deti-se-s-vydaly-na-vylet-i-pomahaly-20170811.html" class="img-l"><img src="http://g.denik.cz/2/0c/s-primestskym-taborem-se-vydali-na-vylet-i-pomahali-52_denik-100.jpg" width="100" height="75" alt="Malí táborníci si s ochránci přírody užili různorodý program." title="Malí táborníci si s ochránci přírody užili různorodý program."></a>
                <a href="/zpravy_region/obrazem-deti-se-s-vydaly-na-vylet-i-pomahaly-20170811.html" class="text-r">
                    OBRAZEM: Děti se s vydaly na výlet i pomáhaly
                    <span>Vlašim - Děti si již užily i druhý turnus příměstského táboru ve Vlašimi.…</span>
                </a>
            </div>
        </div>
    </div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>
<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>


<div class="promo-dumazahrada">
    <a class="title" href="http://www.dumazahrada.cz" target="_blank"><img src="http://g.denik.cz/images/sip/promo-dumazahrada/daz_logo.png" alt="Dům a zahrada"></a>
    <div class="articles-wrap">
            <a href="http://www.dumazahrada.cz/casopis/clanky/24474-zari-2017/?utm_source=denikRegion&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="//g.denik.cz/s/rss/5a52e285da7c47bfdf3c9ab63028b24a.jpg" alt="Kupte si zářijové číslo časopisu Dům&amp;Zahrada"></div>
                <div class="text">Kupte si zářijové číslo časopisu Dům&amp;Zahrada</div>
            </a>
            <a href="http://www.dumazahrada.cz/zahrada/zivot-na-zahrade/24476-kupujete-bazen-poradime-vam-jak-na-to/?utm_source=denikRegion&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="//g.denik.cz/s/rss/894632f30281756909c36a13b2fa854d.jpg" alt="Kupujete bazén? Poradíme vám, jak na to."></div>
                <div class="text">Kupujete bazén? Poradíme vám, jak na to.</div>
            </a>
    </div>
</div>

    <div class="foto-video-box">
        <div class="nadpis-symbol-right">
            <a href="/galerie/"><h2>FOTO A VIDEO</h2></a>
        </div>

        <div class="dv3-right-clanek-box">

            <div class="dv3-right-clanek video clear-after">
                <a class="img-l video" title="číst článek: OBRAZEM: Třebešický zámek se ojediněle otevřel veřejnosti" href="/galerie/obrazem-trebesicky-zamek-se-ojedinele-otevrel-verejnosti.html?mm=7996990">
                    <img src="http://g.denik.cz/2/cb/trebesicky-zamek-se-ojedinele-otevrel-verejnosti-24_denik-100.jpg" width="100" height="67" alt="OBRAZEM: Třebešický zámek se ojediněle otevřel veřejnosti" title="OBRAZEM: Třebešický zámek se ojediněle otevřel veřejnosti">
                </a>
                <a title="číst článek: OBRAZEM: Třebešický zámek se ojediněle otevřel veřejnosti" class="video-text" href="/galerie/obrazem-trebesicky-zamek-se-ojedinele-otevrel-verejnosti.html">
                    <div class="title">video</div>
                    OBRAZEM: Třebešický zámek se ojediněle otevřel…
                </a>
            </div>

                                    <div class="dv3-right-clanek clear-after">
                        <a class="img-l" title="číst článek: Benešovský hotel Pošta" href="/galerie/benesovsky-hotel-posta.html">
                            <img src="http://g.denik.cz/2/b9/benesov-proda-hotel-posta-nejspis-uz-napresrok-nah2_denik-100.jpg" width="100" height="75" alt="Benešovský hotel Pošta" title="Benešovský hotel Pošta">
                        </a>
                        <a title="číst článek: Benešovský hotel Pošta" class="video-text" href="/galerie/benesovsky-hotel-posta.html">
                            <div class="title">galerie</div>
                            Benešovský hotel Pošta
                        </a>
                    </div>
        </div>
    </div>

<div id="nabidka-vozidel-z-regionu">
    <div class="promo-box-cars-3">
        <div class="title">NABÍDKA VOZIDEL Z REGIONU</div>
        <a href="http://www.cars.cz/" target="_blank"><img class="logo" src="//g.denik.cz/images/automix/loga/cars.png" alt="Cars"></a>
        <div class="box-wrap">
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=benesovsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FCitroen%2FC5%2FC5-1-6-HDI-Taz-Kombi-1497926973035597.html%3Fd_bn%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dbenesovsky.denik.cz%26utm_content%3Dpos1?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/12391/16710/13299/0/11969601312391/images/m1497926973035597.jpg" alt="Citroën C5">
                </div>
                <div class="right">
                    <div class="title-car">Citroën C5</div>
                    <div class="date">rok 2005</div>
                    <div class="price">69 999,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=benesovsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FBMW%2F5%2F5-4-4-550i-GT-Sedan-Limuzina-1495853750126961.html%3Fd_bn%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dbenesovsky.denik.cz%26utm_content%3Dpos2?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/12391/16710/13299/0/11969601312391/images/m1495853750126961.jpg" alt="BMW 5">
                </div>
                <div class="right">
                    <div class="title-car">BMW 5</div>
                    <div class="date">rok 2010</div>
                    <div class="price">599 999,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=benesovsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FBMW%2F4%2F4-3-0-435D-M-Sportovni-Kupe-1495594387227700.html%3Fd_bn%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dbenesovsky.denik.cz%26utm_content%3Dpos3?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/12391/16710/13299/0/11969601312391/images/m1495594387227700.jpg" alt="BMW 4">
                </div>
                <div class="right">
                    <div class="title-car">BMW 4</div>
                    <div class="date">rok 2014</div>
                    <div class="price">1 099 999,- Kč</div>
                </div>
            </a>
        </div>
    </div>
</div>

<div class="reklama-box">
	<div id="button-2" style="display:none"></div>
</div></div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>
<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="http://sip.denik.cz/">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/moderatorka-mirka-cejkova-se-chova-jako-z-jine-planety-kdo-ji-vymyl-mozek-20170816.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/f4/mirka-cejkova_denik-100.jpg" width="100" height="56" alt="Umí stárnout s grácií." title="Umí stárnout s grácií."></a>
        <a href="http://sip.denik.cz/celebrity/moderatorka-mirka-cejkova-se-chova-jako-z-jine-planety-kdo-ji-vymyl-mozek-20170816.html" target="_blank">Moderátorka Mirka Čejková se chová jako z JINÉ PLANETY! Kdo jí &quot;vymyl mozek&quot;?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/herec-oldrich-vizner-nici-zivot-dalsi-zene-propadne-vendulka-krizkova-alkoholu-20170818.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/4f/oldrich-vizner-vendulka-krizkova_denik-100.jpg" width="100" height="56" alt="Takhle už partnery neuvidíte." title="Takhle už partnery neuvidíte."></a>
        <a href="http://sip.denik.cz/celebrity/herec-oldrich-vizner-nici-zivot-dalsi-zene-propadne-vendulka-krizkova-alkoholu-20170818.html" target="_blank">Herec Oldřich Vízner NIČÍ ŽIVOT další ženě! Propadne Vendulka Křížková ALKOHOLU?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/zabava-a-video/hafani-kteri-udelali-obrovskou-chybu-a-ted-lituji-budete-se-za-bricho-popadat-20170814.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/10/perex-blbyrozhodnuti_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/zabava-a-video/hafani-kteri-udelali-obrovskou-chybu-a-ted-lituji-budete-se-za-bricho-popadat-20170814.html" target="_blank">Hafani, co udělali OBROVSKOU CHYBU a hned litovali. Budete se popadat za břicho</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/hvezda-vlka-z-wall-street-a-jeji-intimni-fotky-co-vsechno-u-ni-nasli-hackeri-20170814.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/8d/margot-robbie-naha-hl_denik-100.jpg" width="100" height="56" alt="Herečka se nebojí odhalených scén na plátně ani v soukromí..." title="Herečka se nebojí odhalených scén na plátně ani v soukromí..."></a>
        <a href="http://sip.denik.cz/celebrity/hvezda-vlka-z-wall-street-a-jeji-intimni-fotky-co-vsechno-u-ni-nasli-hackeri-20170814.html" target="_blank">Hvězda Vlka z Wall Street a její INTIMNÍ FOTKY! Co všechno u ní našli hackeři?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/vime-proc-je-hana-krizkova-plna-optimismu-jen-na-oko-ve-skutecnosti-trpi-20170814.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/66/perex-krizkova_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/celebrity/vime-proc-je-hana-krizkova-plna-optimismu-jen-na-oko-ve-skutecnosti-trpi-20170814.html" target="_blank">Víme, proč je Hana Křížková plná optimismu jen na oko. Ve skutečnosti TRPÍ</a>
    </div>
</div>


<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/clanky/zivotni-styl/pijete-dost-vody-jednoduchy-test-prozradi-jak-na-tom-jste-s-pitnym-rezimem.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'benesovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})"><img alt="Pijete dost vody? Jednoduchý test prozradí, jak na tom jste s pitným režimem" title="Pijete dost vody? Jednoduchý test prozradí, jak na tom jste s pitným režimem" src="http://g.denik.cz/s/rss/18950b62e60b9d050be5c839b3b1a7a0.jpg"></a>
                <a class="text-r" href="https://www.frekvence1.cz/clanky/zivotni-styl/pijete-dost-vody-jednoduchy-test-prozradi-jak-na-tom-jste-s-pitnym-rezimem.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'benesovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})">Pijete dost vody? Jednoduchý test prozradí, jak na tom jste s pitným režimem</a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/sen-kazdeho-fanouska-zeleznice-bydlete-v-nadrazni-vezi-galerie.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'benesovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="http://g.denik.cz/s/rss/5d5f68c37843848c237189c98330bce3.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/sen-kazdeho-fanouska-zeleznice-bydlete-v-nadrazni-vezi-galerie.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'benesovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Sen každého fanouška železnice: Bydlete v nádražní věži! GALERIE</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/podivejte-se-na-zajimave-tunely-a-mosty-tyto-jsou-nej-ceska.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'benesovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="http://g.denik.cz/s/rss/afcbf7aec66ddc31b25d184efea0b2cd.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/podivejte-se-na-zajimave-tunely-a-mosty-tyto-jsou-nej-ceska.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'benesovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">NEJ Česka: Nejdelší most, nejkratší tunel a další zajímavé stavby</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/487406/hvezda-kriminalky-andel-marek-taclik-prichazi-o-byt-exekucni-drazba.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'benesovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="http://g.denik.cz/s/rss/9138dea9a1d79770856ba0c6575c7951.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/487406/hvezda-kriminalky-andel-marek-taclik-prichazi-o-byt-exekucni-drazba.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'benesovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Hvězda kriminálky Anděl Marek Taclík: Přichází o byt! Exekuční dražba!</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-udalosti/487615/cesi-na-dovolene-jako-chudi-pribuzni-vic-utrati-i-slovaci-rakusane-nas-drti.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'benesovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="http://g.denik.cz/s/rss/d6e32637db4046f2439f06d52a09216b.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-udalosti/487615/cesi-na-dovolene-jako-chudi-pribuzni-vic-utrati-i-slovaci-rakusane-nas-drti.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'benesovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Češi na dovolené jako chudí příbuzní. Víc utratí i Slováci, Rakušané nás drtí</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>


        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/zabava/fotogalerie-nejvetsi-trapasy-ze-svateb-ktere-si-umite-predstavit-35633.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: FOTOGALERIE: Největší TRAPASY ZE SVATEB, které si umíte představit" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/2b8997a97d1fc48d3472a2d28378950f.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/zabava/fotogalerie-nejvetsi-trapasy-ze-svateb-ktere-si-umite-predstavit-35633.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: FOTOGALERIE: Největší TRAPASY ZE SVATEB, které si umíte představit" target="_blank">FOTOGALERIE: Největší TRAPASY ZE SVATEB, které si umíte představit</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/krasa-a-zdravi/co-je-sexy-v-ruznych-koutech-sveta-jak-se-zeny-meni-kvuli-tomu-aby-se-libily-35736.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Co je sexy v různých koutech světa? Jak se ženy mění kvůli tomu, aby se líbily" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/4c7d0887aecf75813fbd47a9818af14e.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/krasa-a-zdravi/co-je-sexy-v-ruznych-koutech-sveta-jak-se-zeny-meni-kvuli-tomu-aby-se-libily-35736.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Co je sexy v různých koutech světa? Jak se ženy mění kvůli tomu, aby se líbily" target="_blank">Co je sexy v různých koutech světa? Jak se ženy mění kvůli tomu, aby…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/zabava/matthew-corley-27-nechal-si-chirurgicky-zmenit-oblicej-aby-vypadal-jako-jeho-pes-35565.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Matthew Corley (27): Nechal si chirurgicky změnit obličej, aby vypadal jako jeho pes!" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/1c9de468d5152a65b1832874ef329e28.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/zabava/matthew-corley-27-nechal-si-chirurgicky-zmenit-oblicej-aby-vypadal-jako-jeho-pes-35565.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Matthew Corley (27): Nechal si chirurgicky změnit obličej, aby vypadal jako jeho pes!" target="_blank">Matthew Corley (27): Nechal si chirurgicky změnit obličej, aby…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/hubnuti/victoria-spence-22-neuveritelny-pribeh-anorekticky-ve-fotografiich-36210.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Victoria Spence (22): Neuvěřitelný PŘÍBĚH ANOREKTIČKY VE FOTOGRAFIÍCH!" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/f69442899f20ea729ffc7cf652b4dcbb.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/hubnuti/victoria-spence-22-neuveritelny-pribeh-anorekticky-ve-fotografiich-36210.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Victoria Spence (22): Neuvěřitelný PŘÍBĚH ANOREKTIČKY VE FOTOGRAFIÍCH!" target="_blank">Victoria Spence (22): Neuvěřitelný PŘÍBĚH ANOREKTIČKY VE FOTOGRAFIÍCH!</a>
                </div>
        </div>
</div>
    </div>
</div>

<script type="text/javascript" src="//g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="http://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>
<ul class="dv4-bottom-pas">
    	<li><a href="/rss/"><i class="icon-rss"></i><span>RSS KANÁLY</span></a></li>
	    <li class="show-mobile-only"><a rel="nofollow" href="/zpravy_region/kratce-tradicni-poutove-muziky-budou-hrat-cely-vikend-20170815.html?do=redirectToMobile"><i class="icon-mobile"></i><span>MOBILNÍ<BR>DENÍK</span></a></li>
	    <li><a href="/newsletter/"><i class="icon-newsletter"></i><span>ZPRÁVY<BR>E-MAILEM</span></a></li>
	    <li><a href="//inzerce.denik.cz" target="_blank"><i class="icon-inzerce"></i><span>INZERCE</span></a></li>
	    <li><a href="http://www.denik.cz/poutaky/"><i class="icon-poutaky"></i><span>ZPRÁVY NA<BR>VÁŠ WEB</span></a></li>
	    <li><a href="http://www.mojepredplatne.cz/" target="_blank"><i class="icon-predplatne"></i><span>VAŠE<BR>PŘEDPLATNÉ</span></a></li>
	    <li><a href="/napoveda-aplikace/"><i class="icon-aplikace"></i><span>APLIKACE</span></a></li>
	    <li><a href="http://epaper.denik.cz/" target="_blank"><i class="icon-epaper"></i><span>ELEKTRONICKÉ<BR>VYDÁNÍ NOVIN</span></a></li>
	    <li><a href="http://www.vlmedia.cz/kariera" target="_blank"><i class="icon-kariera"></i><span>KARIÉRA</span></a></li>
</ul>
<div class="dv4-paticka">
    <a class="dv4-paticka-logo" href="http://www.vlmedia.cz" target="_blank"><img src="http://g.denik.cz/images/dv4/vlm-paticka.jpg" width="110" alt="" title=""></a>
    <div class="dv4-paticka-content">
        <p>Copyright &copy; <a href="http://www.vlmedia.cz/" title="" target="_blank">VLTAVA LABE MEDIA a.s.</a>, 2005 - 2017, všechna práva vyhrazena.<br>
        Používáme informační servis ČTK. Kontakt na <a href="http://www.vlmedia.cz/kontakty/regiony/benesovsky_denik.html" target="_blank">redakci</a>.<br>
        Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu<br>VLTAVA LABE MEDIA a.s., zakázáno.<br>
        <a href="http://www.vlmedia.cz/podminky/" title="Marketingové podmínky" target="_blank">Marketingové podmínky.</a> <a href="http://www.vlmedia.cz/cookies/" title="Cookies" target="_blank">Cookies.</a> 
        <a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a>
        </p>
    </div>
<ul class="dv4-paticka-social">
    <li><a href="https://www.facebook.com/Bene%C5%A1ovsk%C3%BD-den%C3%ADk-165526560159559/"><img src="http://g.denik.cz/images/dv4/facebook.jpg" width="120" height="24" alt="" title=""></a></li>
</ul>
</div>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="/sign/info/"></div>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='http://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1497533755.js"></script>
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1497533755.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-cd0a650121e1-1501580170.js"></script>
<div id="preroll-postroll-in" style="display:none"></div>



</body>
</html>
