<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>KRÁTCE: Studenti reagují na téma kožešinových farem - Benešovský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Benešovsko - Přečtěte si krátké zprávy z regionu.">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta property="og:site_name" content="Benešovský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="http://benesovsky.denik.cz/zpravy_region/kratce-studenti-reaguji-na-tema-kozesinovych-farem-20170412.html">
    <meta property="og:title" content="KRÁTCE: Studenti reagují na téma kožešinových farem">
    <meta property="og:image" content="http://g.denik.cz/5/79/liska-zver-ilu_denik-630.jpg">
    <meta property="og:description" content="Benešovsko - Přečtěte si krátké zprávy z regionu.">
    <link rel="previewimage" href="http://g.denik.cz/5/79/liska-zver-ilu_denik-630.jpg">
    <meta property="article:published_time" content="2017-04-12T15:59:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/Bene%C5%A1ovsk%C3%BD-den%C3%ADk-165526560159559/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="KRÁTCE: Studenti reagují na téma kožešinových farem">
    <meta name="twitter:description" content="Benešovsko - Přečtěte si krátké zprávy z regionu.">
    <meta name="twitter:image" content="http://g.denik.cz/5/79/liska-zver-ilu_denik-630.jpg">
    <meta property="author" content="Lucie Sedláková">

<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.uid = 62770;
    _sf_async_config.domain = 'denik.cz'; 
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    	_sf_async_config.path = "http://benesovsky.denik.cz/zpravy_region/kratce-studenti-reaguji-na-tema-kozesinovych-farem-20170412.html";
    var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

    <link rel="stylesheet" type="text/css" media="print" href="http://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-e68ec2cf6f67-1479982721.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-5505e28506de-1492004128.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-284395dad78b-1491221103.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-d08232e16c03-1492004128.css">

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-a188292a9e4d-1492004128.js"></script>


<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-b49364e97e0a-tipliga-1491221103.css">

    <script src="http://g.denik.cz/js/mediaelementjs/mediaelement-and-player.min.js"></script>
    <link rel="stylesheet" href="http://g.denik.cz/js/mediaelementjs/mediaelementplayer.min.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="http://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">
        <link rel="alternate" type="application/rss+xml" title="RSS kanál Benešovský deník" href="http://benesovsky.denik.cz/rss/zpravy_region.html">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-2118046-1', 'denik.cz');
    ga('create', 'UA-2118046-31', 'auto', 'clientTracker');
    ga('require', 'linkid');
    ga('send', 'pageview');
    ga('clientTracker.send', 'pageview');
</script>

    <script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>

<!-- start Mixpanel --><script type="text/javascript">(function(e,a) { if(!a.__SV) { var b=window;try { var c,l,i,j=b.location,g=j.hash;c=function(a,b) { return(l=a.match(RegExp(b+"=([^&]*)")))?l[1]:null } ;g&&c(g,"state")&&(i=JSON.parse(decodeURIComponent(c(g,"state"))),"mpeditor"===i.action&&(b.sessionStorage.setItem("_mpcehash",g),history.replaceState(i.desiredHash||"",e.title,j.pathname+j.search))) } catch(m) { } var k,h;window.mixpanel=a;a._i=[];a.init=function(b,c,f) { function e(b,a) { var c=a.split(".");2==c.length&&(b=b[c[0]],a=c[1]);b[a]=function() { b.push([a].concat(Array.prototype.slice.call(arguments,
0))) } } var d=a;"undefined"!==typeof f?d=a[f]=[]:f="mixpanel";d.people=d.people||[];d.toString=function(b) { var a="mixpanel";"mixpanel"!==f&&(a+="."+f);b||(a+=" (stub)");return a } ;d.people.toString=function() { return d.toString(1)+".people (stub)" } ;k="disable time_event track track_pageview track_links track_forms register register_once alias unregister identify name_tag set_config reset people.set people.set_once people.increment people.append people.union people.track_charge people.clear_charges people.delete_user".split(" ");
for(h=0;h<k.length;h++)e(d,k[h]);a._i.push([b,c,f]) } ;a.__SV=1.2;b=e.createElement("script");b.type="text/javascript";b.async=!0;b.src="undefined"!==typeof MIXPANEL_CUSTOM_LIB_URL?MIXPANEL_CUSTOM_LIB_URL:"file:"===e.location.protocol&&"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js".match(/^\/\//)?"https://cdn.mxpnl.com/libs/mixpanel-2-latest.min.js":"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js";c=e.getElementsByTagName("script")[0];c.parentNode.insertBefore(b,c) } } )(document,window.mixpanel||[]);
mixpanel.init("4ee122ffbd05fc38cbcac2c2901b4326");</script><!-- end Mixpanel -->
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || { } ; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1140709865545450804']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t) { e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t); } )(document,'script');
</script>

<!-- Cxense script end -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>
</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="reklama-box-leaderboard">
		<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-bg" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="http://www.denik.cz/" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dotyk.cz/" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="http://sip.denik.cz/" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="http://automix.cars.cz/" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="http://www.national-geographic.cz/" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="http://story.kafe.cz/" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="http://kvety.kafe.cz/" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="http://prekvapeni.kafe.cz/" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">

<div class="hlavicka">
        <div class="logo-region">
            <a href="/">
                <img src="http://g.denik.cz/images/dv4/logo/benesovsky_denik.png" height="16">
                <img src="http://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30">
            </a>
        </div>
        

    <div class="login-search">
        <div class="login-search-inner">
            <div id="login-check" class="top-lista-btn"></div>
            <div class="icon icon-search" alt="Vyhledávání" title="Vyhledávání"></div>
        </div>
    </div>

    <div class="vyberte-region">
        <span class="text">VYBRAT REGION</span>
        <span class="mapa"><i class="icon-mapa-cr"></i></span>

        <div class="dv4-hlavicka-mapa">
            <div class="mapa-inner">
                <div id="denik-hover"></div>
                <form action="/zpravy_region/kratce-studenti-reaguji-na-tema-kozesinovych-farem-20170412.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="http://www.denik.cz/">Deník.cz</option><option value="http://benesovsky.denik.cz/">Benešovský deník</option><option value="http://berounsky.denik.cz/">Berounský deník</option><option value="http://blanensky.denik.cz/">Blanenský deník</option><option value="http://boleslavsky.denik.cz/">Boleslavský deník</option><option value="http://brnensky.denik.cz/">Brněnský deník</option><option value="http://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="http://breclavsky.denik.cz/">Břeclavský deník</option><option value="http://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="http://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="http://ceskolipsky.denik.cz/">Českolipský deník</option><option value="http://decinsky.denik.cz/">Děčínský deník</option><option value="http://domazlicky.denik.cz/">Domažlický deník</option><option value="http://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="http://havirovsky.denik.cz/">Havířovský deník</option><option value="http://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="http://hodoninsky.denik.cz/">Hodonínský deník</option><option value="http://hradecky.denik.cz/">Hradecký deník</option><option value="http://hranicky.denik.cz/">Hranický deník</option><option value="http://chebsky.denik.cz/">Chebský deník</option><option value="http://chomutovsky.denik.cz/">Chomutovský deník</option><option value="http://chrudimsky.denik.cz/">Chrudimský deník</option><option value="http://jablonecky.denik.cz/">Jablonecký deník</option><option value="http://jicinsky.denik.cz/">Jičínský deník</option><option value="http://jihlavsky.denik.cz/">Jihlavský deník</option><option value="http://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="http://karlovarsky.denik.cz/">Karlovarský deník</option><option value="http://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="http://kladensky.denik.cz/">Kladenský deník</option><option value="http://klatovsky.denik.cz/">Klatovský deník</option><option value="http://kolinsky.denik.cz/">Kolínský deník</option><option value="http://krkonossky.denik.cz/">Krkonošský deník</option><option value="http://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="http://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="http://liberecky.denik.cz/">Liberecký deník</option><option value="http://litomericky.denik.cz/">Litoměřický deník</option><option value="http://melnicky.denik.cz/">Mělnický deník</option><option value="http://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="http://mostecky.denik.cz/">Mostecký deník</option><option value="http://nachodsky.denik.cz/">Náchodský deník</option><option value="http://novojicinsky.denik.cz/">Novojičínský deník</option><option value="http://nymbursky.denik.cz/">Nymburský deník</option><option value="http://olomoucky.denik.cz/">Olomoucký deník</option><option value="http://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="http://orlicky.denik.cz/">Orlický deník</option><option value="http://pardubicky.denik.cz/">Pardubický deník</option><option value="http://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="http://pisecky.denik.cz/">Písecký deník</option><option value="http://plzensky.denik.cz/">Plzeňský deník</option><option value="http://podripsky.denik.cz/">Podřipský deník</option><option value="http://prachaticky.denik.cz/">Prachatický deník</option><option value="http://prazsky.denik.cz/">Pražský deník</option><option value="http://prostejovsky.denik.cz/">Prostějovský deník</option><option value="http://prerovsky.denik.cz/">Přerovský deník</option><option value="http://pribramsky.denik.cz/">Příbramský deník</option><option value="http://rakovnicky.denik.cz/">Rakovnický deník</option><option value="http://rokycansky.denik.cz/">Rokycanský deník</option><option value="http://rychnovsky.denik.cz/">Rychnovský deník</option><option value="http://slovacky.denik.cz/">Slovácký deník</option><option value="http://sokolovsky.denik.cz/">Sokolovský deník</option><option value="http://strakonicky.denik.cz/">Strakonický deník</option><option value="http://svitavsky.denik.cz/">Svitavský deník</option><option value="http://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="http://taborsky.denik.cz/">Táborský deník</option><option value="http://tachovsky.denik.cz/">Tachovský deník</option><option value="http://teplicky.denik.cz/">Teplický deník</option><option value="http://trebicsky.denik.cz/">Třebíčský deník</option><option value="http://ustecky.denik.cz/">Ústecký deník</option><option value="http://valassky.denik.cz/">Valašský deník</option><option value="http://vyskovsky.denik.cz/">Vyškovský deník</option><option value="http://zlinsky.denik.cz/">Zlínský deník</option><option value="http://znojemsky.denik.cz/">Znojemský deník</option><option value="http://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="http://zdarsky.denik.cz/">Žďárský deník</option></select>
                <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="http://g.denik.cz/images/dv3/mapa-cr-deniky.svg" data-json="http://g.denik.cz/s/servery-pro-svg-region-mapu.json"></div>
                <a href="#close" class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </a>
            </div>
        </div>
    </div>
    
</div><ul class="dv4-menu clear-after denikRegion">
    <li class="dv4-menu-light">
        <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

        <ul class="dv4-sub-menu esc-hide">
            <li><a data-ga-push="menu-mikroregion" title="Benešov" href="/mikroregion/benesov.html">BENEŠOV</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Vlašim" href="/mikroregion/vlasim.html">VLAŠIM</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Votice" href="/mikroregion/votice.html">VOTICE</a></li>
        </ul>
    </li>

    <li>
        <a href="http://benesovsky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>
    </li>
    <li>
        <a href="http://benesovsky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://benesovsky.denik.cz/fotbal_region/"  data-ga-push="menu-podrubriky" title="Fotbal">
                    FOTBAL
                </a>
            </li>
            <li>
                <a href="http://benesovsky.denik.cz/hokej_region/"  data-ga-push="menu-podrubriky" title="Hokej">
                    HOKEJ
                </a>
            </li>
            <li>
                <a href="http://benesovsky.denik.cz/ostatni_region/"  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                    OSTATNÍ SPORTY
                </a>
            </li>
            <li>
                <a href="http://melnicky.denik.cz/tipliga/?tipliga[redakce]=18"  data-ga-push="menu-podrubriky" title="Tip liga">
                    TIP LIGA
                </a>
            </li>
            <li>
                <a href="http://benesovsky.denik.cz/tema/basketbal.html"  data-ga-push="menu-podrubriky" title="Basketbal">
                    BASKETBAL
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://benesovsky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>
    </li>
    <li>
        <a href="http://benesovsky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>
    </li>
    <li>
        <a href="http://benesovsky.denik.cz/z-regionu/" data-ga-push="menu" title="Z regionu">Z REGIONU</a>
    </li>
    <li>
        <a href="http://benesovsky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://eet.denik.cz/" onclick="ga('send', 'event', 'promo-EET-desktop', 'benesovsky.denik.cz', 'lišta')" data-ga-push="menu-podrubriky" title="Eet">
                    EET
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://benesovsky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>
    </li>
    <li>
        <a href="http://auta.denik.cz/benesovsky" data-ga-push="menu" title="Auta">AUTA</a>
    </li>
    <li class="last">
        <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://benesovsky.denik.cz/svatby"  data-ga-push="menu-podrubriky" title="Svatby">
                    SVATBY
                </a>
            </li>
            <li>
                <a href="http://prazsky.denik.cz/"  data-ga-push="menu-podrubriky" title="Metropole">
                    METROPOLE
                </a>
            </li>
        </ul>
    </li>
    
    <li class="search">
        <div class="search-form">
            <form action="/hledani/" method="get" id="frm-hledaniForm">
                <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
            <!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

        </div>
    </li>
</ul>

        <div class="content">

<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>KRÁTCE: Studenti reagují na téma kožešinových farem</h1>
                <p class="perex">Benešovsko - Přečtěte si krátké zprávy z regionu.</p>




                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 15:59</span>


                    

<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://benesovsky.denik.cz/zpravy_region/kratce-studenti-reaguji-na-tema-kozesinovych-farem-20170412.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://benesovsky.denik.cz/zpravy_region/kratce-studenti-reaguji-na-tema-kozesinovych-farem-20170412.html&text=KR%C3%81TCE%3A%20Studenti%20reaguj%C3%AD%20na%20t%C3%A9ma%20ko%C5%BEe%C5%A1inov%C3%BDch%20farem&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://benesovsky.denik.cz/zpravy_region/kratce-studenti-reaguji-na-tema-kozesinovych-farem-20170412.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>

                    <div class="dv3-clanek-img-box dv3-relative-box">

                            <a href="/galerie/foto.html?mm=liska-zver-ilu&amp;s=5">
                                <img src="http://g.denik.cz/5/79/liska-zver-ilu_denik-630.jpg" width="630" height="473" alt="Liška obecná. Ilustrační foto." title="Liška obecná. Ilustrační foto." class="dv3-force-block">
                            </a>
                    </div>
                    <p class="dv4-clanek-img-popis">Liška obecná. Ilustrační foto.<span>Foto: <span>Deník</span></span></p>

                <div class="dv4-clanek-text bbtext"> 
                    <h2 class="pseudo-h3">I studenti zareagovali na téma kožešinové farmy</h2>
<p>Benešov – Benešovští gymnazisté zareagovali na aktuální problematiku týraných kožešinových zvířat. Studentský a filmový spolek instaloval ve na chodbě nástěnku, na dané téma a chystají také přednášku o kožešinových farmách.</p>
<h2 class="pseudo-h3">Anglický tábor nabízí poslední volná místa</h2>
<p>Týnec nad Sázavou – Příměstský tábor pro děti od šesti do jedenácti let je již skoro obsazený. Poslední volná místa na červencový, anglický kemp je možné zajistit nyní.</p>
<h2 class="pseudo-h3">Bývalí i nynější příslušníci policie se setkají po šesté</h2>
<p>Petroupim – Šesté setkání bývalých, ale i současných příslušníků, příslušnic a občanských zaměstnanců Policie České republiky, kteří pracovali, anebo stále ještě pracují v okresu Benešov je připravené na příští pátek 21. dubna od 17 hodin v petroupimském kulturním domě. Zájemci, kteří se zúčastní, nechť se ohlásí.</p>
<p>    <div class="dv4-clanek-img-multimedia-box">
        <a href="//benesovsky.denik.cz/zpravy_region/kde-lze-v-benesove-oslavit-velikonoce-20170412.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="http://g.denik.cz/29/66/velikonoce-ilustrace-pt170404-20_denik-180.jpg" width="180" height="120" alt="Ilustrační foto" title="Ilustrační foto">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Kde lze v Benešově oslavit Velikonoce?</h3>
    	        </div>
    	    </div>
        </a>
    </div>
</p> 
                </div>

                <p class="dv4-clanek-autor">Autor: Lucie Sedláková</p>
        </div>




        
        

<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div class="reklama-box">
	<div id="outstream" style="display:none"></div>
</div>


        <div class="dv4-clanek-datum-box">
            <span class="datum">dnes 15:59</span>
    <a href="/diskuse/nova/YVa2g.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://benesovsky.denik.cz/zpravy_region/kratce-studenti-reaguji-na-tema-kozesinovych-farem-20170412.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://benesovsky.denik.cz/zpravy_region/kratce-studenti-reaguji-na-tema-kozesinovych-farem-20170412.html&text=KR%C3%81TCE%3A%20Studenti%20reaguj%C3%AD%20na%20t%C3%A9ma%20ko%C5%BEe%C5%A1inov%C3%BDch%20farem&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://benesovsky.denik.cz/zpravy_region/kratce-studenti-reaguji-na-tema-kozesinovych-farem-20170412.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>


        <div class="dv4-clanek-silver-box">
            <div class="clear"></div>
             <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>
<div data-spklw-widget="widget-58001e243a9c2" onclick="ga('send', 'event', 'detail článku', &quot;benesovsky.denik.cz&quot;, 'Strossle články desktop')"></div> <script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>        </div>

<div class="dv4-clanek-l">
    <a title="číst článek: Počet nehod způsobených střetem se zvěří narůstá"  href="/zpravy_region/pocet-nehod-zpusobenych-stretem-se-zveri-narusta-20170412.html">
        <img src="http://g.denik.cz/43/f4/divocaci-divoka-prasata-divoke-prase-divocak-zver-798798_denik-w630.jpg" width="629" height="354" alt="Ilustrační foto" title="Ilustrační foto">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
                    <a class="icon" href="/galerie/divocak-ilu.html"><i class="fa fa-camera"></i> 6</a>

        <h2>
            <a title="číst článek: Počet nehod způsobených střetem se zvěří narůstá"  href="/zpravy_region/pocet-nehod-zpusobenych-stretem-se-zveri-narusta-20170412.html">
                
                Počet nehod způsobených střetem se zvěří narůstá
                <span class="perex">Benešovsko - Nehod způsobených střetem se zvěří přibývá každoročně když se mění čas ze zimního na letní. Ke střetům dochází zejména v brzkých ranních hodinách, v místech…</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    <div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Kde lze v Benešově oslavit Velikonoce?" href="/zpravy_region/kde-lze-v-benesove-oslavit-velikonoce-20170412.html">
                <img src="http://g.denik.cz/29/66/velikonoce-ilustrace-pt170404-20_denik-300.jpg" width="300" height="200" alt="Ilustrační foto" title="Ilustrační foto">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                <h2>
                    <a title="číst článek: Kde lze v Benešově oslavit Velikonoce?"  href="/zpravy_region/kde-lze-v-benesove-oslavit-velikonoce-20170412.html">Kde lze v Benešově oslavit Velikonoce?</a>
                </h2>
                <div class="perex hidden">Benešov - Nejvýznamnější křesťanské svátky, Velikonoce, s sebou přinášejí po celé velikonoční období také řadu církevních akcí. Například v Benešově se věřící mohou zúčastnit už zítra, tedy během takzvané Sazometné neboli Škaredé středy mše v kostele sv. Anny na Masarykově náměstí. Koná se od 18 hodin.</div>
            </div>
        </div>
</div>

    <div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Jak správně založit kompost? Čtěte naše tipy" target="_blank" href="http://www.denik.cz/zahrada/jak-spravne-zalozit-kompost-20170412.html">
                <img src="http://g.denik.cz/1/92/43733-kompost_denik-300.jpg" width="300" height="169" alt="Kompost" title="Kompost">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                <h2>
                    <a title="číst článek: Jak správně založit kompost? Čtěte naše tipy" target="_blank" href="http://www.denik.cz/zahrada/jak-spravne-zalozit-kompost-20170412.html">Jak správně založit kompost? Čtěte naše tipy</a>
                </h2>
                <div class="perex hidden">Založit si vlastní kompost? Otázka, kterou si klade téměř každý majitel zahrady. Někteří se ovšem nechají odradit představou, že se budou muset o kompost složitě starat, bude zapáchat a hyzdit okrasnou zahradu. Tato představa o kompostu je však mylná…</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">


        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Řidiče ve Vlašimi letos omezí opravy komunikací. Výjezd na Benešov i dálnici bude uzavřený" href="/zpravy_region/ridice-ve-vlasimi-letos-omezi-opravy-komunikaci-vyjezd-na-benesov-i-dalnici-bude-uzavreny-20170412.html">
                        <img src="http://g.denik.cz/63/1f/6425334-ostrava-dalnice-d1-d47-uzavirka_denik-240.jpg" width="240" height="180" alt="Uzavírka dálnice. Ilustrační foto. " title="Uzavírka dálnice. Ilustrační foto. ">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>

                <h2><a  title="číst článek: Řidiče ve Vlašimi letos omezí opravy komunikací. Výjezd na Benešov i dálnici bude uzavřený" href="/zpravy_region/ridice-ve-vlasimi-letos-omezi-opravy-komunikaci-vyjezd-na-benesov-i-dalnici-bude-uzavreny-20170412.html">Řidiče ve Vlašimi letos omezí opravy komunikací. Výjezd na Benešov i dálnici bude uzavřený</a>
                </h2>
                <p>Vlašim - Několik let plánuje vedení města Vlašimi opravu křižovatky ulic Riegrova a třídy Politických vězňů i rekonstrukci chodníku vedoucího od azylového domu k Domašínské bráně.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Evidenci tržeb Vietnamci zvládli. Chytali se rok" href="/z-regionu/evidenci-trzeb-vietnamci-zvladli-chytali-se-rok-20170411.html">
                        <img src="http://g.denik.cz/63/85/praha-trznice-sapa-vietnam2_denik-240.jpg" width="240" height="160" alt="Vietnamská tržnice Sapa v pražské Libuši 11. dubna." title="Vietnamská tržnice Sapa v pražské Libuši 11. dubna.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/kontrola-v-trznici-sapa.html"><i class="fa fa-camera"></i> 7</a>
                        </div>

                    
                </div>

                <h2><a  title="číst článek: Evidenci tržeb Vietnamci zvládli. Chytali se rok" href="/z-regionu/evidenci-trzeb-vietnamci-zvladli-chytali-se-rok-20170411.html">Evidenci tržeb Vietnamci zvládli. Chytali se rok</a>
                </h2>
                <p>Praha – Většina provozovatelů se na elektronickou evidenci tržeb připravila. Tak Petra Petlachová z Generálního finančního ředitelství shrnula výsledky rozsáhlé kontrolní akce nazvané Topas, kterou finanční správa ve spolupráci s celníky jak z Prahy, tak ze středních Čech prováděla ve vietnamské tržnici Sapa v Libuši. Hlavní téma? EET: dodržování povinností, které prodejcům přináší zákon o evidenci tržeb. Výsledky? Příznivější, než kontroloři očekávali!</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Pře o fotbalovou revoluci. Jeden říká: Superkrok!, jiný by raději pohár" href="/fotbal_region/pre-o-fotbalovou-revoluci-jeden-rika-superkrok-jiny-by-radeji-pohar-20170412.html">
                        <img src="http://g.denik.cz/4/15/dufek-mbxx9586_denik-240.jpg" width="240" height="180" alt="Josef Dufek během schůzky s fanoušky" title="Josef Dufek během schůzky s fanoušky">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>

                <h2><a  title="číst článek: Pře o fotbalovou revoluci. Jeden říká: Superkrok!, jiný by raději pohár" href="/fotbal_region/pre-o-fotbalovou-revoluci-jeden-rika-superkrok-jiny-by-radeji-pohar-20170412.html">Pře o fotbalovou revoluci. Jeden říká: Superkrok!, jiný by raději pohár</a>
                </h2>
                <p>Střední Čechy – První fotbalové liga a play off? Konzervativci velí k šetření s nadšením, jiní jásají a těší se už teď. Buď jak buď, od sezony 2018/19 bude tahle revoluční novinka uvedena do provozu. Středních Čech se bude týkat omezeně, v té době může mít kraj v soutěži třeba jen jediného zástupce – Mladou Boleslav, Příbram je totiž ohrožena a její případný návrat je v rovině teorie. Další aspiranti chybí.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Zajíčci lákali na velikonoční putování malé i velké" href="/zpravy_region/zajicci-lakali-na-velikonocni-putovani-male-i-velke-20170412.html">
                        <img src="http://g.denik.cz/2/a6/zajicci-lakali-na-velikonocni-putovani-male-i-velke-02_denik-240.jpg" width="240" height="180" alt="Mateřské centrum Kulíšek z Bystřice uspořádalo tradiční akci v ulicích města. Děti i rodiče mohli společně s kuřaty i zajíčky putovat a plnit zajímavé úkoly." title="Mateřské centrum Kulíšek z Bystřice uspořádalo tradiční akci v ulicích města. Děti i rodiče mohli společně s kuřaty i zajíčky putovat a plnit zajímavé úkoly.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/zajicci-lakali-na-velikonocni-putovani-male-i-velke.html"><i class="fa fa-camera"></i> 4</a>
                        </div>

                    
                </div>

                <h2><a  title="číst článek: Zajíčci lákali na velikonoční putování malé i velké" href="/zpravy_region/zajicci-lakali-na-velikonocni-putovani-male-i-velke-20170412.html">Zajíčci lákali na velikonoční putování malé i velké</a>
                </h2>
                <p>Bystřice /FOTOGALERIE/ - Velikonoční putování za zajíčky pořádalo již tradičně Mateřské centrum Kulíšek. Trasa pochodu vedla hezkými uličkami města Bystřice, kde na všechny zúčastněné čekala kuřátka s velikonočními úkoly.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">

            <div class="box">
                <a href="http://www.denik.cz/audit/"><img src="http://g.denik.cz/images/specialy/audit/banner_audit.png" width="300" height="100" alt="Předvolební speciál deníku: Jak splnila vláda své sliby?" title="Předvolební speciál deníku: Jak splnila vláda své sliby?"></a>
            </div>




    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/kde-lze-v-benesove-oslavit-velikonoce-20170412.html" class="img-l"><img src="http://g.denik.cz/29/66/velikonoce-ilustrace-pt170404-20_denik-100.jpg" width="100" height="67" alt="Ilustrační foto" title="Ilustrační foto"></a>
                <a href="/zpravy_region/kde-lze-v-benesove-oslavit-velikonoce-20170412.html" class="text-r">
                    Kde lze v Benešově oslavit Velikonoce?
                    <span>Benešov - Nejvýznamnější křesťanské svátky, Velikonoce, s sebou přinášejí…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/ridice-ve-vlasimi-letos-omezi-opravy-komunikaci-vyjezd-na-benesov-i-dalnici-bude-uzavreny-20170412.html" class="img-l"><img src="http://g.denik.cz/63/1f/6425334-ostrava-dalnice-d1-d47-uzavirka_denik-100.jpg" width="100" height="75" alt="Uzavírka dálnice. Ilustrační foto. " title="Uzavírka dálnice. Ilustrační foto. "></a>
                <a href="/zpravy_region/ridice-ve-vlasimi-letos-omezi-opravy-komunikaci-vyjezd-na-benesov-i-dalnici-bude-uzavreny-20170412.html" class="text-r">
                    Řidiče ve Vlašimi letos omezí opravy komunikací. Výjezd na Benešov i dálnici bude uzavřený
                    <span>Vlašim - Několik let plánuje vedení města Vlašimi opravu křižovatky ulic…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/zajicci-lakali-na-velikonocni-putovani-male-i-velke-20170412.html" class="img-l"><img src="http://g.denik.cz/2/a6/zajicci-lakali-na-velikonocni-putovani-male-i-velke-02_denik-100.jpg" width="100" height="75" alt="Mateřské centrum Kulíšek z Bystřice uspořádalo tradiční akci v ulicích města. Děti i rodiče mohli společně s kuřaty i zajíčky putovat a plnit zajímavé úkoly." title="Mateřské centrum Kulíšek z Bystřice uspořádalo tradiční akci v ulicích města. Děti i rodiče mohli společně s kuřaty i zajíčky putovat a plnit zajímavé úkoly."></a>
                <a href="/zpravy_region/zajicci-lakali-na-velikonocni-putovani-male-i-velke-20170412.html" class="text-r">
                    Zajíčci lákali na velikonoční putování malé i velké
                    <span>Bystřice /FOTOGALERIE/ - Velikonoční putování za zajíčky pořádalo již…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/lide-nemaji-vodu-sportovci-si-zalevaji-travu-20170412.html" class="img-l"><img src="http://g.denik.cz/2/b2/setkani-kvuli-nedostatku-vody-v-peceradech-03_denik-100.jpg" width="100" height="75" alt="O nedostatku vody se v Peceradech hovoří už nejméně 30 let. Naposledy například loni při listopadové sešlosti v hospodě." title="O nedostatku vody se v Peceradech hovoří už nejméně 30 let. Naposledy například loni při listopadové sešlosti v hospodě."></a>
                <a href="/zpravy_region/lide-nemaji-vodu-sportovci-si-zalevaji-travu-20170412.html" class="text-r">
                    Lidé nemají vodu, sportovci si zalévají trávu
                    <span>Týnec nad Sázavou /FOTOGALERIE/ – V Peceradech a Zbořeném Kostelci,…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/pocet-nehod-zpusobenych-stretem-se-zveri-narusta-20170412.html" class="img-l"><img src="http://g.denik.cz/43/f4/divocaci-divoka-prasata-divoke-prase-divocak-zver-798798_denik-100.jpg" width="100" height="75" alt="Ilustrační foto" title="Ilustrační foto"></a>
                <a href="/zpravy_region/pocet-nehod-zpusobenych-stretem-se-zveri-narusta-20170412.html" class="text-r">
                    Počet nehod způsobených střetem se zvěří narůstá
                    <span>Benešovsko - Nehod způsobených střetem se zvěří přibývá každoročně když se…</span>
                </a>
            </div>
        </div>
    </div>


<div class="reklama-box">
	<div id="button" style="display:none"></div>
</div>
<div class="reklama-box">
	<div id="square-1" style="display:none"></div>
</div>
<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>

    <div class="foto-video-box">
        <div class="nadpis-symbol-right">
            <a href="/galerie/"><h2>FOTO A VIDEO</h2></a>
        </div>

        <div class="dv3-right-clanek-box">

            <div class="dv3-right-clanek video clear-after">
                <a class="img-l video" title="číst článek: Mobilní hřiště přijelo potěšit nejmenší z Ratměřic" href="/galerie/mobilni-hriste-prijelo-potesit-nejmensi-z-ratmeric.html?mm=7641490">
                    <img src="http://g.denik.cz/2/91/mobilni-hriste-prijelo-potesit-nejmensi-z-ratmeric-03_denik-100.jpg" width="100" height="75" alt="Mobilní hřiště přijelo potěšit nejmenší z Ratměřic" title="Mobilní hřiště přijelo potěšit nejmenší z Ratměřic">
                </a>
                <a title="číst článek: Mobilní hřiště přijelo potěšit nejmenší z Ratměřic" class="video-text" href="/galerie/mobilni-hriste-prijelo-potesit-nejmensi-z-ratmeric.html">
                    <div class="title">video</div>
                    Mobilní hřiště přijelo potěšit nejmenší z Ratměřic
                </a>
            </div>

                                    <div class="dv3-right-clanek clear-after">
                        <a class="img-l" title="číst článek: Zajíčci lákali na velikonoční putování malé i velké" href="/galerie/zajicci-lakali-na-velikonocni-putovani-male-i-velke.html">
                            <img src="http://g.denik.cz/2/0f/zajicci-lakali-na-velikonocni-putovani-male-i-velke_denik-100.jpg" width="100" height="75" alt="Mateřské centrum Kulíšek z Bystřice uspořádalo tradiční akci v ulicích města. Děti i rodiče mohli společně s kuřaty i zajíčky putovat a plnit zajímavé úkoly." title="Mateřské centrum Kulíšek z Bystřice uspořádalo tradiční akci v ulicích města. Děti i rodiče mohli společně s kuřaty i zajíčky putovat a plnit zajímavé úkoly.">
                        </a>
                        <a title="číst článek: Zajíčci lákali na velikonoční putování malé i velké" class="video-text" href="/galerie/zajicci-lakali-na-velikonocni-putovani-male-i-velke.html">
                            <div class="title">galerie</div>
                            Zajíčci lákali na velikonoční putování malé i velké
                        </a>
                    </div>
        </div>
    </div>

<div class="promo-box-cars-3">
    <div class="title">NABÍDKA VOZIDEL Z REGIONU</div>
    <a href="http://www.cars.cz/" target="_blank"><img class="logo" src="//g.denik.cz/images/automix/loga/cars.png" alt="Cars"></a>
    <div class="box-wrap">
        <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=benesovsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FAudi%2FA4%2FA4-2-0-TDi-130-Kombi-14813956943218103.html%3Fd_bn%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dbenesovsky.denik.cz%26utm_content%3Dpos1?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
            <div class="left">
                <img src="https://img.cars.cz/xchanger/user/12391/16710/13299/0/11969601312391/images/m14813956943218103.jpg" alt="Audi A4">
            </div>
            <div class="right">
                <div class="title-car">Audi A4</div>
                <div class="date">rok 2012</div>
                <div class="price">529 999,- Kč</div>
            </div>
        </a>
        <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=benesovsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FPeugeot%2F208%2F208-1-4-HDI-Tem-Hatchback-14871297266651140.html%3Fd_bn%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dbenesovsky.denik.cz%26utm_content%3Dpos2?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
            <div class="left">
                <img src="https://img.cars.cz/xchanger/user/12391/16710/13299/0/11969601312391/images/m14871297266651140.jpg" alt="Peugeot 208">
            </div>
            <div class="right">
                <div class="title-car">Peugeot 208</div>
                <div class="date">rok 2013</div>
                <div class="price">219 999,- Kč</div>
            </div>
        </a>
        <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=benesovsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FPeugeot%2F207%2F207-1-6-i-Klima-Hatchback-14859202761637024.html%3Fd_bn%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dbenesovsky.denik.cz%26utm_content%3Dpos3?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
            <div class="left">
                <img src="https://img.cars.cz/xchanger/user/12391/16710/13299/0/11969601312391/images/m14859202761637024.jpg" alt="Peugeot 207">
            </div>
            <div class="right">
                <div class="title-car">Peugeot 207</div>
                <div class="date">rok 2009</div>
                <div class="price">119 999,- Kč</div>
            </div>
        </a>
    </div>
</div>
<div class="reklama-box">
	<div id="button-2" style="display:none"></div>
</div>
<div class="sticky-inner">
<div class="reklama-box">
	<div id="skyscraper-1"></div>
</div>	
<div class="promo-dumazahrada">
    <a class="title" href="http://www.dumazahrada.cz" target="_blank">STYLOVÉ BYDLENÍ</a>
    <div class="articles-wrap">
            <a href="http://www.dumazahrada.cz/blog/cechy-podle-cecha/24142-zmeny-stavebniho-zakona/" target="_blank" class="article">
                <div class="img"><img src="http://g.denik.cz/s/rss/c37a2bde4f4376b8380b516274b62613.jpg" alt="Změny stavebního zákona jsou faktický konec možnosti se bránit"></div>
                <div class="text">Změny stavebního zákona jsou faktický konec možnosti se bránit</div>
            </a>
            <a href="http://www.dumazahrada.cz/zahrada/technika/24117-dokonaly-travnik-bez-prace/" target="_blank" class="article">
                <div class="img"><img src="http://g.denik.cz/s/rss/ed26656a03733d7f84f0d95c0ea0fea2.jpg" alt="Dokonalý trávník bez práce"></div>
                <div class="text">Dokonalý trávník bez práce</div>
            </a>
    </div>
</div>

<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="http://sip.denik.cz/">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/zabava-a-video/reklama-na-roztomilost-male-deti-trapi-domaci-mazlicky-podivnymi-hrami-20170320.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/87/pes-d170316myy011_denik-100.jpg" width="100" height="56" alt="Pejskové jsou někdy v šoku, co děti dokáží." title="Pejskové jsou někdy v šoku, co děti dokáží."></a>
        <a href="http://sip.denik.cz/zabava-a-video/reklama-na-roztomilost-male-deti-trapi-domaci-mazlicky-podivnymi-hrami-20170320.html" target="_blank">REKLAMA NA ROZTOMILOST: Malé děti &quot;trápí&quot; domácí mazlíčky PODIVNÝMI hrami!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/nejvtipnejsi-tetovani-tyhle-vytvory-vas-rozesmeji-az-k-placi-20170412.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/fc/vtipna-tetovani-velka_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/celebrity/nejvtipnejsi-tetovani-tyhle-vytvory-vas-rozesmeji-az-k-placi-20170412.html" target="_blank">NEJVTIPNĚJŠÍ TETOVÁNÍ: Tyhle výtvory vás ROZESMĚJÍ až K PLÁČI!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/podivejte-se-jak-dnes-vypadaji-maly-forrest-gump-a-jenny-ze-slavneho-filmu-20170412.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/0c/forrest-a-jenny-jak-vypadaji-hl_denik-100.jpg" width="100" height="56" alt="Takhle si je všichni pamatujeme." title="Takhle si je všichni pamatujeme."></a>
        <a href="http://sip.denik.cz/celebrity/podivejte-se-jak-dnes-vypadaji-maly-forrest-gump-a-jenny-ze-slavneho-filmu-20170412.html" target="_blank">Podívejte se, jak dnes vypadají malý Forrest Gump a Jenny ze slavného filmu</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/zvrhlik-justin-bieber-nechava-si-na-pokoj-posilat-verici-panny-ktere-przni-20170412.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/12/bieber-turne-sex-fanynky-bible-vira-panny-06_denik-100.jpg" width="100" height="56" alt="Justin umí své popularity využít." title="Justin umí své popularity využít."></a>
        <a href="http://sip.denik.cz/celebrity/zvrhlik-justin-bieber-nechava-si-na-pokoj-posilat-verici-panny-ktere-przni-20170412.html" target="_blank">Zvrhlík Justin Bieber... Nechává si na pokoj posílat věřící PANNY, které PRZNÍ!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/jagrova-veronika-ma-plan-kdy-zplodi-vytouzene-miminko-bude-to-hodne-brzy-20170331.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/cd/jagr-jiny_denik-100.jpg" width="100" height="56" alt="Jaromír Jágr se díky Veronice Kopřivové ukazuje v jiné roli." title="Jaromír Jágr se díky Veronice Kopřivové ukazuje v jiné roli."></a>
        <a href="http://sip.denik.cz/celebrity/jagrova-veronika-ma-plan-kdy-zplodi-vytouzene-miminko-bude-to-hodne-brzy-20170331.html" target="_blank">Jágrova Veronika má PLÁN, kdy zplodí VYTOUŽENÉ MIMINKO! Bude to hodně brzy!</a>
    </div>
</div>



<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">
       
                        <div class="mrg12_odjinud">
                    <p class="dv3-right-zdroj-odjinud">Blesk.cz</p>
                    <p><a href="http://www.blesk.cz/clanek/zpravy-krimi/462419/sportovce-valentu-28-nasli-na-dne-bazenu-porusil-zakladni-pravidlo-naznacuji-kamaradi.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;benesovsky.denik.cz&quot;, 'Zprávy odjinud - Blesk')">Sportovce Valentu (†28) našli na dně bazénu: Porušil základní pravidlo, naznačují kamarádi</a><p>
                </div>

                <div class="mrg12_odjinud">
                    <p class="dv3-right-zdroj-odjinud">Blesk.cz</p>
                    <p><a href="http://www.blesk.cz/clanek/zpravy-politika/462431/dalik-je-z-basy-venku-lobbista-vyjel-z-vezeni-jako-pan-a-hned-zhavil-mobil.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;benesovsky.denik.cz&quot;, 'Zprávy odjinud - Blesk')">Dalík je z basy venku. Lobbista vyjel z vězení jako pán a hned „žhavil“ mobil</a><p>
                </div>

            <div class="mrg12_odjinud">
                <p class="dv3-right-zdroj-odjinud">TN.cz</p>
                <p><a href="http://tn.nova.cz/clanek/muz-ukradl-obriho-plysoveho-zajice-ted-mu-hrozi-vezeni.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;benesovsky.denik.cz&quot;, 'Zprávy odjinud - Nova')">Muž ukradl obřího plyšového zajíce, teď mu hrozí vězení</a><p>
            </div>

            <div class="mrg12_odjinud">
                <p class="dv3-right-zdroj-odjinud">Frekvence 1</p>
                <p><a href="https://www.frekvence1.cz/clanky/legendarni-tamagoci-se-vraci-hracka-slavi-20-narozeniny-a-internet-z-toho-sili.shtml" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;benesovsky.denik.cz&quot;, 'Zprávy odjinud - Frekvence1')">Legendární Tamagoči se vrací! Hračka slaví 20. narozeniny a internet z toho šílí</a><p>
            </div>

            <div class="mrg12_odjinud">
                <p class="dv3-right-zdroj-odjinud">TN.cz</p>
                <p><a href="http://tn.nova.cz/clanek/prichazi-magicky-ruzovy-uplnek-co-nas-ceka-a-na-co-si-dat-pozor.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;benesovsky.denik.cz&quot;, 'Zprávy odjinud - Nova')">Noc ozářil magický růžový úplněk. Co přináší a na co si dát pozor?</a><p>
            </div>

    </div>
</div>

        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/moda/devet-sexy-kriminalniku-kteri-se-z-vezeni-dostali-mezi-celebrity-35902.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Devět SEXY KRIMINÁLNÍKŮ, kteří se Z VĚZENÍ dostali MEZI CELEBRITY" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/9f09a4453df3b547e0c1e4a53228862d.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/moda/devet-sexy-kriminalniku-kteri-se-z-vezeni-dostali-mezi-celebrity-35902.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Devět SEXY KRIMINÁLNÍKŮ, kteří se Z VĚZENÍ dostali MEZI CELEBRITY" target="_blank">Devět SEXY KRIMINÁLNÍKŮ, kteří se Z VĚZENÍ dostali MEZI CELEBRITY</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/10-sokujicich-faktu-o-princezne-diane-letos-je-to-20-let-kdy-tragicky-zahynula-35922.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 10 ŠOKUJÍCÍCH FAKTŮ o PRINCEZNĚ DIANĚ! Letos je to 20 let, kdy tragicky zahynula!" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/a113eb9dcdb29e693222172934a0823a.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/10-sokujicich-faktu-o-princezne-diane-letos-je-to-20-let-kdy-tragicky-zahynula-35922.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 10 ŠOKUJÍCÍCH FAKTŮ o PRINCEZNĚ DIANĚ! Letos je to 20 let, kdy tragicky zahynula!" target="_blank">10 ŠOKUJÍCÍCH FAKTŮ o PRINCEZNĚ DIANĚ! Letos je to 20 let, kdy…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/moda/nejosklivejsi-saty-z-maturitaku-jak-si-tohle-nekdo-muze-vzit-na-sebe-35883.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: NEJOŠKLIVĚJŠÍ ŠATY Z MATURIŤÁKU: Jak si tohle někdo může vzít na sebe?" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/0fc0131f8e4ca5bed4681f2ff64b9b69.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/moda/nejosklivejsi-saty-z-maturitaku-jak-si-tohle-nekdo-muze-vzit-na-sebe-35883.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: NEJOŠKLIVĚJŠÍ ŠATY Z MATURIŤÁKU: Jak si tohle někdo může vzít na sebe?" target="_blank">NEJOŠKLIVĚJŠÍ ŠATY Z MATURIŤÁKU: Jak si tohle někdo může vzít na sebe?</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/laska-a-vztahy/britney-spears-35-vypada-lepe-nez-kdy-jindy-jak-to-matka-dvou-pubertalnich-synu-dela-35910.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Britney Spears (35): Vypadá lépe, než kdy jindy! Jak to matka dvou pubertálních synů dělá?" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/5f1ae481446658fa6b1528d1dee26637.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/laska-a-vztahy/britney-spears-35-vypada-lepe-nez-kdy-jindy-jak-to-matka-dvou-pubertalnich-synu-dela-35910.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Britney Spears (35): Vypadá lépe, než kdy jindy! Jak to matka dvou pubertálních synů dělá?" target="_blank">Britney Spears (35): Vypadá lépe, než kdy jindy! Jak to matka dvou…</a>
                </div>
        </div>
</div>
    </div>
</div>

<script type="text/javascript" src="/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="http://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>
<ul class="dv4-bottom-pas">
    	<li><a href="/rss/"><i class="icon-rss"></i><span>RSS KANÁLY</span></a></li>
	    <li class="show-mobile-only"><a rel="nofollow" href="/zpravy_region/kratce-studenti-reaguji-na-tema-kozesinovych-farem-20170412.html?do=redirectToMobile"><i class="icon-mobile"></i><span>MOBILNÍ<BR>DENÍK</span></a></li>
	    <li><a href="/newsletter/"><i class="icon-newsletter"></i><span>ZPRÁVY<BR>E-MAILEM</span></a></li>
	    <li><a href="http://www.mojeinzerce.cz/inzerce-predplatne/kontakty/benesovsky_denik.html" target="_blank"><i class="icon-inzerce"></i><span>INZERCE</span></a></li>
	    <li><a href="http://www.denik.cz/poutaky/"><i class="icon-poutaky"></i><span>ZPRÁVY NA<BR>VÁŠ WEB</span></a></li>
	    <li><a href="http://www.mojepredplatne.cz/" target="_blank"><i class="icon-predplatne"></i><span>VAŠE<BR>PŘEDPLATNÉ</span></a></li>
	    <li><a href="/napoveda-aplikace/"><i class="icon-aplikace"></i><span>APLIKACE</span></a></li>
	    <li><a href="http://epaper.denik.cz/" target="_blank"><i class="icon-epaper"></i><span>ELEKTRONICKÉ<BR>VYDÁNÍ NOVIN</span></a></li>
	    <li><a href="http://www.vlmedia.cz/kariera" target="_blank"><i class="icon-kariera"></i><span>KARIÉRA</span></a></li>
</ul>
<div class="dv4-paticka">
    <a class="dv4-paticka-logo" href="http://www.vlmedia.cz" target="_blank"><img src="http://g.denik.cz/images/dv4/vlm-paticka.jpg" width="110" alt="" title=""></a>
    <div class="dv4-paticka-content">
        <p>Copyright &copy; <a href="http://www.vlmedia.cz/" title="" target="_blank">VLTAVA LABE MEDIA a.s.</a>, 2005 - 2017, všechna práva vyhrazena.<br>
        Používáme informační servis ČTK. Kontakt na <a href="http://www.vlmedia.cz/kontakty/regiony/benesovsky_denik.html" target="_blank">redakci</a>.<br>
        Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu<br>VLTAVA LABE MEDIA a.s., zakázáno.<br>
        <a href="http://www.vlmedia.cz/podminky/" title="Marketingové podmínky" target="_blank">Marketingové podmínky.</a> <a href="http://www.vlmedia.cz/cookies/" title="Marketingové podmínky" target="_blank">Cookies</a>
        </p>
    </div>
<ul class="dv4-paticka-social">
    <li><a href="https://www.facebook.com/Bene%C5%A1ovsk%C3%BD-den%C3%ADk-165526560159559/"><img src="http://g.denik.cz/images/dv4/facebook.jpg" width="120" height="24" alt="" title=""></a></li>
</ul>
</div>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="/sign/info/"></div>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='http://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>




<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.sections = "3-Clanky - benesovsky.denik.cz";
    _sf_async_config.authors = "Lucie Sedláková";
    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() {
            oldonload();
            loadChartbeat();
        };
    })();
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<div id="preroll-postroll-in"></div>



</body>
</html>
